
<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><meta name="apple-itunes-app" content="app-id=438714223" /><meta name="google-play-app" content="app-id=pt.cofina.adroidrec" /><link rel="android-touch-icon" href="/img/icons/android-chrome-192x192.png" /><title>Ana Borges: «Portugal foi claramente a melhor equipa» - Seleção Feminina - Jornal Record</title>
<meta property="og:title" content="Ana Borges: «Portugal foi claramente a melhor equipa»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Ana Borges: «Portugal foi claramente a melhor equipa»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html" />
<link rel="canonical" href="http://www.record.pt/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html" />
<link rel="amphtml" href="https://www.record.pt/futebol/selecao-feminina/detalhe/AMP/ana-borges-portugal-foi-claramente-a-melhor-equipa.html" />
<meta property="og:description" content="Ana Borges lamentou o resultado averbado ante as transalpinas (0-1)" />
<meta name="description" content="Ana Borges lamentou o resultado averbado ante as transalpinas (0-1)" />
<meta name="twitter:description" content="Ana Borges lamentou o resultado averbado ante as transalpinas (0-1)" />
<meta name="keywords" content="Ana Borges, Itália, Seleção Nacional, Mundial, Portugal, Diana, Bélgica" />
<meta name="news_keywords" content="Ana Borges, Itália, Seleção Nacional, Mundial, Portugal, Diana, Bélgica" />
<meta property="og:image" content="http://cdn.record.pt/images/2017-11/img_771x433$2017_11_28_20_02_27_1339123.jpg" />
<link rel="image_src" href="http://cdn.record.pt/images/2017-11/img_771x433$2017_11_28_20_02_27_1339123.jpg" />
<meta name="twitter:image" content="http://cdn.record.pt/images/2017-11/img_771x433$2017_11_28_20_02_27_1339123.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/11/28" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="ana-borges-portugal-foi-claramente-a-melhor-equipa" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Ana Borges: «Portugal foi claramente a melhor equipa»",
"articleSection": "Seleção Feminina",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.pt/images/2017-11/img_770x433$2017_11_28_20_02_27_1339123.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html"},
"@context": "http://schema.org",
"dateCreated": "2017-11-28 20:03:20.000",
"datePublished": "2017-11-28 20:03:20.000",
"dateModified": "2017-11-28 20:03:20.000",
"author": "Lusa",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Ana Borges lamentou o resultado averbado ante as transalpinas (0-1)",
"keywords": ["Ana Borges","Itália","Seleção Nacional","Mundial","Portugal","Diana","Bélgica", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.pt/images/2017-11/img_60x60$2017_11_28_20_02_27_1339123.jpg",
"url": "http://www.record.pt/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html"
}

    </script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);

    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=WYzDbhls3LaDjNDc5wrvqOned-hgYhd_rGW5btiGw8k1"></script>
<script src="/bundles/GlobalHeadVideos?v=lCQSULrBTBurQRPQLKcsTdQ0h1GIpiNsTTyXf-aaLPE1"></script>
<link href="/ContentCss/GlobalHead?v=7oNJqJr6kc_yKrT34F8RLI-eWQoUUbCFySbuIf8JX5Y1" rel="stylesheet"/>

    <link href="/ContentCss/Detalhe-V2?v=-ScKCXuH660xMlzH-MM2g8Ry9BrnBQrH0v0By3WPS6U1" rel="stylesheet"/>


    <script src="/bundles/Detalhe-HeadScripts?v=RKP2FC5a32-8Dc0NToj5SokGTWhchxHYmkRVvxB1Qjk1"></script>




    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'record.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>

    


<script async src='https://cdn.onthe.io/io.js/vvdSjxM55yg1'></script>


<script type="text/javascript">
    var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
    var pp_gemius_extraparameters = new Array('gA=FUTEBOL');
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
</script>



<script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '114129385732729',
                xfbml: true,
                version: 'v2.3'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
</script>


    
    
    <script type='text/javascript'>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</script>
    

    <input type="hidden" id="showPubs" value="True" />
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>

    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">


            <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Terça-feira, 28 de novembro de 2017" src="http://cdn.record.pt/images/2017-11/img_467x599$2017_11_28_01_33_32_1338930.jpg"><img alt="Terça-feira, 28 de novembro de 2017" src="http://cdn.record.pt/images/2017-11/img_467x599$2017_11_28_01_33_32_1338930.jpg"><img alt="Terça-feira, 28 de novembro de 2017" src="http://cdn.record.pt/images/2017-11/img_467x599$2017_11_28_01_33_32_1338930.jpg"><img alt="Terça-feira, 28 de novembro de 2017" src="http://cdn.record.pt/images/2017-11/img_467x599$2017_11_28_01_33_32_1338930.jpg"></figure><h3>Terça-feira, 28 de novembro de 2017</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="http://assinaturas.xl.pt/record/" target="_blank" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
<input type="hidden" id="callKey" value="WOfYH0mGW6l4FreYOfH4Whf82om7XBEvtkf95QMxfrs=" />

<a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
<!-- MAIN HEADER -->
<header class="main-header">
    <!-- BARRA COFINA -->
    <section class="section top-header clearfix">
        <!--
    logos/txt
    -->
        
        <div class="mobile hidden-md hidden-lg clearfix">
            <div class="logo">
                <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
            </div>
            <p>
                
                            Assinatura Digital
            </p>
            <div class="action"><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span></a></div>
        </div>
        
        <!-- Antiga Bara Aqui -->
        <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
        </div>
        <script>
            function addCofinaBar() {
                var size = $(".main-header").outerWidth(true) - 17;
                var iframe = $('<iframe>', {
                    src: '//barra.xl.pt/responsive/record.html?site=record.xl.pt',
                    id: 'iframe_barra',
                    frameborder: 0,
                    scrolling: 'no',
                    width: size,
                    height: 44
                });
                $('#_addCofinaBar_').css('line-height', 'normal');
                $('#_addCofinaBar_').html(iframe);

            }
            addCofinaBar();

        </script>

    </section>
    <!-- /section -->

    <!-- BARRA RECORD -->
    <section id="siteHeader" class="section  record-header clearfix">
        <div class="container">
            <div class="row">
                <div class="col">
                    
                    <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                        <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                    </a>
                    

                    <a href="/" class="logo hidden-md hidden-lg">
                        <img src="/img/logos/record-header.png" alt="Record">
                    </a>
                    <a href="/" class="logo hidden-xs hidden-sm">
                        <img src="/img/logos/r.png" alt="Record">
                    </a>

                    



                    <div class="top-links-container">
                        <ul class="top-links hidden-xs hidden-sm">
                            <li class="link-profile dropdown red">
                                <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                    <span class="greet" id="usernameSSO"></span>
                                    
                                    <span class="pic">
                                        <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                    <span class="arrow bottom white"></span>
                                </a>
                                <ul class="dropdown-menu user-menu" role="menu">
                                    <li><a href="javascript:void(0)" class="goToAccountFavouriteNews" target="_blank">Artigos Guardados</a></li>
                                    <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">Subscrever</a></li>
                                    <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                    <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                </ul>
                            </li>
                            <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>
                                
                            </a>

                            </li>
                            <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>
                                
                            </a>
                            </li>
                            <li class="link-promocoes"><a href="/iniciativas.html"><span></span>
                                
                            </a></li>
                            <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>
                                
                            </a></li>
                        </ul>
                        <div class="assinatura hidden-xs hidden-sm">
                            
                            <div class="intro">
                                <h3><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">ASSINAR</a></h3>

                                <div class="btn-group with-label red" role="group">
                                    <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                    <a class="btn" href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">Saiba mais<span class="arrow"></span></a>
                                </div>
                            </div>
                            
                            <div class="paperfan jornal inview open show-epaper newheader_margin">
                                <a href="javascript:void(0)">
                                    <img alt="Terça-feira, 28 de novembro de 2017" src="http://cdn.record.pt/images/2017-11/img_96x126$2017_11_28_01_33_32_1338930.jpg" class="jornal1"><img alt="Terça-feira, 28 de novembro de 2017" src="http://cdn.record.pt/images/2017-11/img_96x126$2017_11_28_01_33_32_1338930.jpg" class="jornal2"><img alt="Terça-feira, 28 de novembro de 2017" src="http://cdn.record.pt/images/2017-11/img_96x126$2017_11_28_01_33_32_1338930.jpg" class="jornal3">
                                </a>
                            </div>
                        </div>
                        <ul class="social vert white right hidden-xs hidden-sm">
                            <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                            <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                            <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                            
                            <li><a class="rss" href="/rss.aspx"></a></li>
                        </ul>
                    </div>

                    
                    <a href="javascript:void(0)" class="toggle-search hidden-xs hidden-md hidden-lg"></a>
                    <a href="/epaper.html" class="icon-epaper hidden-sm hidden-md hidden-lg"></a>
                    
                </div>

            </div>
        </div>
        <!-- /container -->
    </section>
    <!-- /section -->
    <a name="triggerFloatingMenu"></a>
    <!-- CLUBES -->
    
    <div class="headerSpace"></div>
    <section class="section menu-header clearfix">
        <div class="containerMenu">
            <a href="#" class="toggle-menu hidden-xs hidden-sm">
                <div class="nav-icon3">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                MENU
            </a>
        </div>
        <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
            <div class="redbg">
                <div class="container">
                    <div class="row">
                        <div class="ther">
                            <a href="/">
                                <img src="/img/logos/r.png" alt="Record"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row event-active">
                    <div class="liga-selector dropdown">
                        <a href="javascript:void(0)" class="flag-liga dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                            <span class="flag-label">Países</span>
                            <span class="flag-icon pt"></span>
                            <span class="arrow bottom sm"></span>
                        </a>
                        <ul class="dropdown-menu liga-menu" role="menu">
                            <li><a href="javascript:void(0)" data-liga="1" data-epoca="16" data-fase="882" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                            <li><a href="javascript:void(0)" data-liga="10" data-epoca="16" data-fase="880" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                            <li><a href="javascript:void(0)" data-liga="8" data-epoca="16" data-fase="885" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                            <li><a href="javascript:void(0)" data-liga="9" data-epoca="16" data-fase="886" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                            <li><a href="javascript:void(0)" data-liga="7" data-epoca="16" data-fase="884" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                            <li><a href="javascript:void(0)" data-liga="14" data-epoca="15" data-fase="873" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                            <li><a href="javascript:void(0)" data-liga="11" data-epoca="16" data-fase="881" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes</a></li>
                        </ul>
                    </div>
                    <div class="editor">
                        <div class="slots">
                            <span class="editable-slots">
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                            </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                        </div>
                    </div>
                    <div class="equipas">
                        <a href="#" class="nav prev"><span></span></a>
                        <div class="equipas-slider">
                            <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>32</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>30</span></a></li>
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>29</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>25</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>23</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>17</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>17</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>16</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>16</span></a></li>
  <li><a title="Portimonense SC" href="/futebol/futebol-nacional/liga-nos/portimonense.html"><img alt="Portimonense SC" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_45_29_1007524.png"><span>15</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>14</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>12</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>12</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_52_00_1007528_im_636243502158961632.png"><span>11</span></a></li>
  <li><a title="CD Aves" href="/futebol/futebol-nacional/liga-nos/aves.html"><img alt="CD Aves" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_43_13_1007522.png"><span>10</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>10</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>7</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>7</span></a></li>
</ul>
                        </div>
                        <a href="#" class="nav next"><span></span></a>
                    </div>
                    <a href="https://creatives.nossaaposta.pt/creativedirect.aspx?mid=14&sid=9&cid=" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                        <img alt="" src="https://creatives.nossaaposta.pt/renderimage.aspx?mid=14&sid=9&cid=" border="0" style="display: none;" />
                        <img alt="" src="https://brand.nossaaposta.pt/Banners/20171004092929652.gif" border="0" />
                    </a>
                    <div class="pesquisa">
                        <form action="/pesquisa.html" method="GET">
                            <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                        </form>
                        <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="all" xmlns:user="urn:my-scripts">
            <span class="pointer"></span>
            <div class="ligas">
                <ul class="liga-menu" role="menu">
                    <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                    <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                    <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                    <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                    <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                    <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                    <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                </ul>
            </div>

            <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
        </div>
    </section>
    <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="javascript:void(0)" class="goToAccountFavouriteNews favoritos" target="_blank"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
    <div class="pesquisamobile">
      <form action="/pesquisa.html" method="GET"><input type="text" name="q" class="form-pesquisa" placeholder="Pesquisar..."><button type="submit" class="btn-search"></button></form>
    </div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="o-diario-de-cr7" data-url="/o-diario-de-cr7-by-meo.html"><span><a href="/o-diario-de-cr7-by-meo.html"><span></span>O Diário de CR7
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="Vítor Pinto" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_12_14_15_50_1005700.png" width="45" height="45"><div><span class="data">02h38 -
          </span><a href="/opiniao.html" class="autor">Vítor Pinto</a><a href="/opiniao/detalhe/sa-impoe-se-nas-barbas-de-casillas.html">Sá impõe-se nas ‘barbas’ de Casillas</a></div></article><article><img alt="António Magalhães" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_21_12_05_50_1006119_im_635814724264644237.png" width="45" height="45"><div><span class="data">01h05 -
          </span><a href="/opiniao/cronistas/antonio-magalhaes.html" class="autor">António Magalhães</a><a href="/opiniao/cronistas/antonio-magalhaes/detalhe/tudo-isto-e-triste.html">Tudo isto é triste</a></div></article><article><img alt="Sérgio Krithinas" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_12_13_07_15_1005695_im_635814911294493662.png" width="45" height="45"><div><span class="data">Ontem às 21h20 -
          </span><a href="/opiniao/cronistas/sergio-krithinas.html" class="autor">Sérgio Krithinas</a><a href="/opiniao/cronistas/sergio-krithinas/detalhe/fundo-qual-fundo.html">Fundo? Qual fundo?</a></div></article><article><img alt="Rui Dias" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_12_12_41_57_1005680_im_635814892832889206.png" width="45" height="45"><div><span class="data">Ontem às 18h41 -
          </span><a href="/opiniao/cronistas/rui-dias.html" class="autor">Rui Dias</a><a href="/opiniao/cronistas/rui-dias/detalhe/o-everest-segundo-coentrao.html">O Everest segundo Coentrão</a></div></article><article><img alt="Carlos Barbosa da Cruz" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_26_19_10_03_1006493.png" width="45" height="45"><div><span class="data">Ontem às 17h37 -
          </span><a href="/opiniao/cronistas/carlos-barbosa-da-cruz.html" class="autor">Carlos Barbosa da Cruz</a><a href="/opiniao/cronistas/carlos-barbosa-da-cruz/detalhe/tres-tiros-no-pe.html">Três tiros no pé</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/arbitragem/detalhe/arbitro-do-celebre-beira-mar-sporting-indisponivel-tenho-compromissos-e-nao-devo-ir-a-nenhum-jogo.html"><img alt="Árbitro do célebre Beira-Mar-Sporting indisponível: «Tenho compromissos e não devo ir a nenhum jogo»" src="http://cdn.record.pt/images/2017-11/img_75x43$2017_11_22_11_36_20_1336830.jpg" width="75" height="43"></a><div><span class="data">11h34 -
            </span><a href="/futebol/arbitragem.html" class="autor">Arbitragem</a><a href="/futebol/arbitragem/detalhe/arbitro-do-celebre-beira-mar-sporting-indisponivel-tenho-compromissos-e-nao-devo-ir-a-nenhum-jogo.html">Árbitro do célebre Beira-Mar-Sporting indisponível: «Tenho compromissos e não devo ir a nenhum jogo»</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/o-besiktas-fc-porto-visto-a-lupa-um-ponto-no-inferno.html"><img alt="O Besiktas-FC Porto visto à lupa: Um ponto no inferno" src="http://cdn.record.pt/images/2017-11/img_75x43$2017_11_21_23_53_20_1336777.jpg" width="75" height="43"></a><div><span class="data">05h50 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/o-besiktas-fc-porto-visto-a-lupa-um-ponto-no-inferno.html">O Besiktas-FC Porto visto à lupa: Um ponto no inferno</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/os-casos-do-besiktas-fc-porto.html"><img alt="Os casos do Besiktas-FC Porto" src="http://cdn.record.pt/images/2017-11/img_75x43$2017_11_22_00_36_35_1336791.jpg" width="75" height="43"></a><div><span class="data">05h00 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/os-casos-do-besiktas-fc-porto.html">Os casos do Besiktas-FC Porto</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/os-jogadores-do-fc-porto-um-a-um-voar-para-o-sucesso.html"><img alt="Os jogadores do FC Porto um a um: Voar para o sucesso" src="http://cdn.record.pt/images/2017-11/img_75x43$2017_11_21_23_47_21_1336772.jpg" width="75" height="43"></a><div><span class="data">03h50 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/os-jogadores-do-fc-porto-um-a-um-voar-para-o-sucesso.html">Os jogadores do FC Porto um a um: Voar para o sucesso</a></div></article><article><a class="media" href="/futebol/arbitragem/detalhe/apito-calado.html"><img alt="Apito calado" src="http://cdn.record.pt/images/2017-11/img_75x43$2017_11_21_23_40_17_1336770.jpg" width="75" height="43"></a><div><span class="data">03h10 -
            </span><a href="/futebol/arbitragem.html" class="autor">Arbitragem</a><a href="/futebol/arbitragem/detalhe/apito-calado.html">Apito calado</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul>
            <li><a href="/futebol/futebol-de-praia/mundialito.html">Mundialito</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/taca-das-confederacoes-2017.html">Taça das Confederações 2017</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="7370" data-url="/resumos.html" class="resumos"><span><a href="/resumos.html"><span></span>Resumos</a></span></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-universitario.html">Desporto Universitário</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="7276" data-url="/record-mais.html" class="record-mais"><span><a href="/record-mais.html"><span></span>Record mais</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="3747" data-url="/liga-record.html" class="liga-record"><span><a href="/liga-record.html"><span></span>Liga Record</a></span><div class="l2 submenu"><ul><li><a href="http://liga.record.pt/">Jogar</a><ul></ul>
        </li>
        <li><a href="/liga-record/noticias.html">Notícias</a><ul></ul>
        </li></ul></div></li>
      <li id="7028" data-url="/iniciativas/c-studio.html" class="c-studio"><span><a href="/iniciativas/c-studio.html"><span></span>C-Studio</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
    <div class="slideDestaques hidden-xs">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=11830660"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_18_52_47_1339100.jpg" alt="Watford-Manchester United, em direto"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=11830660">Watford-Manchester United, em direto</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/julio-cesar-despede-se-do-benfica-em-lagrimas-no-balneario.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_17_06_36_1339053.jpg" alt="Júlio César despede-se do Benfica em lágrimas no balneário"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/julio-cesar-despede-se-do-benfica-em-lagrimas-no-balneario.html">Júlio César despede-se do Benfica em lágrimas no balneário</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/julio-cesar-recebe-testemunho-emocionado-do-ex-treinador-de-guarda-redes-do-benfica.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_16_36_39_1339047.jpg" alt="Júlio César recebe testemunho emocionado do ex-treinador de guarda-redes do Benfica"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/julio-cesar-recebe-testemunho-emocionado-do-ex-treinador-de-guarda-redes-do-benfica.html">Júlio César recebe testemunho emocionado do ex-treinador de guarda-redes do Benfica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/sp-braga-faz-jogo-a-porta-fechada-por-causa-de-racismo.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_19_12_42_1339108.jpg" alt="Sp. Braga faz jogo à porta fechada por causa de racismo"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/sp-braga-faz-jogo-a-porta-fechada-por-causa-de-racismo.html">Sp. Braga faz jogo à porta fechada por causa de racismo</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/2--liga/sporting-b/detalhe/relatorio-de-hugo-miguel-revela-insulto-de-ary-papel-que-valeu-a-expulsao.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_19_31_50_1339113.jpg" alt="Relatório de Hugo Miguel revela insulto de Ary Papel que valeu a expulsão"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/2--liga/sporting-b/detalhe/relatorio-de-hugo-miguel-revela-insulto-de-ary-papel-que-valeu-a-expulsao.html">Relatório de Hugo Miguel revela insulto de Ary Papel que valeu a expulsão</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/da-estreia-ao-ultimo-titulo-passando-pelos-matraquilhos-as-imagens-de-julio-cesar-no-benfica.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_18_13_07_1339076.jpg" alt="Da estreia ao último título, passando pelos matraquilhos: as imagens de Júlio César no Benfica"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/da-estreia-ao-ultimo-titulo-passando-pelos-matraquilhos-as-imagens-de-julio-cesar-no-benfica.html">Da estreia ao último título, passando pelos matraquilhos: as imagens de Júlio César no Benfica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/infografias/detalhe/as-seis-conquistas-do-imperador-no-benfica.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_20_01_51_1339121.jpg" alt="As seis conquistas do Imperador no Benfica"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/infografias/detalhe/as-seis-conquistas-do-imperador-no-benfica.html">As seis conquistas do Imperador no Benfica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/detalhe/benfica-sporting-marcado-para-3-de-janeiro.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_14_14_18_1339004.jpg" alt="Benfica-Sporting marcado para uma quarta-feira às 21H30"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/detalhe/benfica-sporting-marcado-para-3-de-janeiro.html">Benfica-Sporting marcado para uma quarta-feira às 21H30</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=12642718?fromApp=1"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_18_57_42_1339101.jpg" alt="Real Madrid-Fuenlabrada, 0-1 (1.ª parte)"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=12642718?fromApp=1">Real Madrid-Fuenlabrada, 0-1 (1.ª parte)</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/espanhois-falam-em-barbaridade-de-ricardinho-neste-lance.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_14_33_56_1339018.jpg" alt="Espanhóis falam em &quot;barbaridade&quot; de Ricardinho neste lance"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/espanhois-falam-em-barbaridade-de-ricardinho-neste-lance.html">Espanhóis falam em "barbaridade" de Ricardinho neste lance</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/rebeldia-e-para-meninas.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_26_15_10_44_1338321.jpg" alt="Rebeldia é para meninas"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/rebeldia-e-para-meninas.html">Rebeldia é para meninas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/as-10-equipas-que-melhores-salarios-pagam.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_15_16_48_1339026.jpg" alt="Top 10 das equipas de futebol que melhores salários pagam"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/as-10-equipas-que-melhores-salarios-pagam.html">Top 10 das equipas de futebol que melhores salários pagam</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/cmtv-analisou-lance-do-penalti-sobre-danilo-frame-a-frame.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_27_22_36_05_1338840.jpg" alt="CMTV analisou lance do penálti sobre Danilo frame a frame"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/cmtv-analisou-lance-do-penalti-sobre-danilo-frame-a-frame.html">CMTV analisou lance do penálti sobre Danilo frame a frame</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/godinho-lopes-recorre-para-a-relacao.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_12_12_12_1338977.jpg" alt="Godinho Lopes recorre para a Relação"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/godinho-lopes-recorre-para-a-relacao.html">Godinho Lopes recorre para a Relação</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-anunciam-tres-alteracoes-a-datas-de-jogos.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_18_39_33_1339097.jpg" alt="Dragões anunciam três alterações a datas de jogos"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-anunciam-tres-alteracoes-a-datas-de-jogos.html">Dragões anunciam três alterações a datas de jogos</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/bruno-de-carvalho-vou-acabar-por-ceder-sou-um-coracao-mole.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_09_44_08_1338956.jpg" alt="Bruno de Carvalho: «Vou acabar por ceder... Sou um coração mole»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/bruno-de-carvalho-vou-acabar-por-ceder-sou-um-coracao-mole.html">Bruno de Carvalho: «Vou acabar por ceder... Sou um coração mole»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/a-verdadeira-historia-de-varela-por-quem-viveu-as-dificuldades-do-guarda-redes.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_12_25_43_1338982.jpg" alt="A verdadeira história de Varela por quem viveu as dificuldades do guarda-redes"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/a-verdadeira-historia-de-varela-por-quem-viveu-as-dificuldades-do-guarda-redes.html">A verdadeira história de Varela por quem viveu as dificuldades do guarda-redes</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/treinador-do-swansea-defende-renato-nao-se-esconde-quando-comete-um-erro.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_18_26_52_1339095.jpg" alt="Treinador do Swansea defende Renato Sanches: «Não se esconde quando comete um erro»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/treinador-do-swansea-defende-renato-nao-se-esconde-quando-comete-um-erro.html">Treinador do Swansea defende Renato Sanches: «Não se esconde quando comete um erro»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/ronaldo-publica-fotografia-que-promete-muitos-likes.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_15_27_07_1339032.jpg" alt="Ronaldo publica fotografia que promete muitos 'likes' "></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/ronaldo-publica-fotografia-que-promete-muitos-likes.html">Ronaldo publica fotografia que promete muitos 'likes' </a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/suarez-chama-nomes-pouco-simpaticos-ao-assistente-do-arbitro-que-nao-validou-golo-de-messi.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_28_14_59_16_1339023.jpg" alt="Suárez chama nomes (pouco simpáticos) ao assistente do árbitro que não validou golo de Messi"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/suarez-chama-nomes-pouco-simpaticos-ao-assistente-do-arbitro-que-nao-validou-golo-de-messi.html">Suárez chama nomes (pouco simpáticos) ao assistente do árbitro que não validou golo de Messi</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/nao-se-iluda-ela-da-tudo-menos-sono.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_27_23_09_07_1338847.jpg" alt="Não se iluda: ela dá tudo menos sono"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/nao-se-iluda-ela-da-tudo-menos-sono.html">Não se iluda: ela dá tudo menos sono</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/aposta-na-desportiva/detalhe/nantes-monaco-jardim-quer-afastar-os-maus-resultados.html"><img src="http://cdn.record.pt/2017-11/img_125x70$2017_11_27_19_58_01_1338808.jpg" alt="Nantes-Monaco: Jardim quer afastar os maus resultados"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/aposta-na-desportiva/detalhe/nantes-monaco-jardim-quer-afastar-os-maus-resultados.html">Nantes-Monaco: Jardim quer afastar os maus resultados</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });      
        }
      </script><style>
        .slideDestaques .blocoDestaques { display: none; }
        .slideDestaques .slick-initialized { display: block; }
      </style>
</header>
<!-- /main-header -->

<!-- HEADER PRINT -->
<header class="print-header">
    <img src="/img/logos/record-header-print.png" alt="Record" />
</header>
<!-- /print-header -->

            


            <!-- Conteudo Central -->
            <div id="pageCenterContent" class="">
                <input type="hidden" id="hdnAreaName" value="FUTEBOL"/><input type="hidden" id="hdnParentAreaName" value="SITE"/><input type="hidden" id="hdnAreaID" value="774"/><input type="hidden" id="hdnContentID" value="2431791"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="9"/><input type="hidden" id="hdnFriendly_Url" value="ana-borges-portugal-foi-claramente-a-melhor-equipa"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 2500);
                        </script>
                    </div>
                </div>

                <div id="show-mastheadTop" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0-intro'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0-intro');
                                });
                            }
                        </script>
                    </div>
                    <div id='div-gpt-ad-1452530240421-0-masthead-mobile' style="text-align:center">
                        <script type='text/javascript'>
                            if (in_version == "mobile") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1452530240421-0-masthead-mobile');
                                });
                            }
                        </script>
                    </div>
                    <script>
                            setTimeout(function () {
                                if ($('#show-mastheadTop').length > 0) {
                                    $('#show-mastheadTop').show();
                                }
                            }, 3000);
                    </script>

                </div>


                
    <input type="hidden" id="detailEventsGA" value="true" />

    
    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->
        
        <div class="container">

            <div class="row height" id="conteudo_styck">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLinkFinal"><a href="/futebol.html" title="Futebol">Futebol</a></li>
</ul>

                        <div class="shareSocial"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="socialIcon icon-maximize"></span></a><a href="javascript:void(0)" class="fixedFacebook visible-lg-block" target="_blank" onclick="shareFacebook('2431791','795','/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html');"><span class="socialIcon icon-facebook"></span><span class="socialCount">0</span></a><a href="javascript:void(0)" id="cm" class="fixedComments visible-lg-block scroll_gotocomments"><span class="socialIcon icon-comments"></span><span class="socialCount">0</span></a><a class="fixedTwitter visible-lg-block" href="https://twitter.com/share?url=http://www.record.pt/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html&amp;text=Ana Borges: %C2%ABPortugal foi claramente a melhor equipa%C2%BB" onclick="hitAndShare(2431791,795,'','','twitter','/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html');" target="_blank"><span class="socialIcon icon-twitter"></span></a></div>
<div id="fixar_utilities"></div>
<div class="article-header clearfix" id="readerHeader">
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>20h03</span></div>
  <h1>Ana Borges: «Portugal foi claramente a melhor equipa»</h1>
  <p>Defesa direita lamenta desaire diante da Itália</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="Ana Borges: «Portugal foi claramente a melhor equipa»" src="//cdn.record.pt/images/2017-11/img_770x433$2017_11_28_20_02_27_1339123.jpg" class="img-responsive" id="readerPicture"><p class="source">
                      Foto: Hugo Monteiro</p>
</div>
<div class="article-actions clearfix">
  <div class="actions"><a href="javascript:void(0)" data-url="/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html" onclick="CofinaSSOApi.addNewsToFavourites($(this).attr('data-url'));" class="fav icon-add-to-favorites tipped" data-tipped-options="skin: 'dark'" title="Ler mais tarde"></a><a href="javascript:void(0)" class="share icon-share tipped" data-tipped-options="skin: 'dark'" title="Partilhar"></a><a href="javascript:void(0)" class="email icon-email hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Enviar email"></a><a href="javascript:void(0)" class="print icon-print hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Imprimir"></a><a href="javascript:void(0)" class="copyright icon-copyright hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Copyright" style="cursor: default;"></a></div>
</div>
<div class="row article-body clearfix">
  <div id="readerBody" class="col-xs-12 article-main">Titular diante da It&aacute;lia,&nbsp;Ana Borges lamentou o <a href="http://www.record.pt//futebol/selecao-feminina/detalhe/portugal-perde-com-italia-1-0.html" target="_blank"><strong>resultado averbado ante as transalpinas (0-1)</strong></a>, admitindo que a Sele&ccedil;&atilde;o Nacional foi "claramente a melhor equipa" em campo.<br /><br /><div id='incontent'></div>"Sabemos que isto faz parte do futebol. Portugal foi claramente a melhor equipa, tivemos as nossas ocasi&otilde;es, mas n&atilde;o marc&aacute;mos e sa&iacute;mos com um sabor bastante amargo por n&atilde;o levar os tr&ecirc;s pontos.&nbsp;N&atilde;o concretiz&aacute;mos as nossas oportunidades. Se tiv&eacute;ssemos marcado o jogo podia ter sido outro. Foram mais felizes. O nosso melhor est&aacute; por vir, ainda temos muito jogos.&nbsp;Quando s&atilde;o muitas as oportunidades e a bola tende a n&atilde;o entrar a ansiedade tende a aumentar. N&atilde;o acho que seja dem&eacute;rito das nossas avan&ccedil;adas."<br /><br /><div class="lerMaisCont clear" id="escondec"><button type="button" class="btn red escondec btlm" id="textFetchMore">Continuar a ler</button></div><div id='restText'><div id='relacContainer'></div><strong>Sobre as hip&oacute;teses de apuramento para o Mundial'2019</strong><br /><br />"Enquanto for poss&iacute;vel, vamos entrar em todos os jogos para ganhar. Neste momento n&atilde;o conseguimos pontuar com a B&eacute;lgica ou a It&aacute;lia, mas ainda h&aacute; muitos jogos."<br /><br /><strong>Sobre o golo anulado nos descontos</strong><br /><br />"No primeiro golo anulado supostamente h&aacute; uma falta da Diana, mas no segundo golo anulado n&atilde;o h&aacute; falta. Toda a gente tem o direito de errar, mas a este n&iacute;vel custa mais."<div id='mrecContainer'></div></div><br><p class="autorDetalhe"><b>Autor: </b>Lusa</p>
    <div class="temas">
      <h3>Temas:</h3><a href='/sabermais/ana-borges'>Ana Borges</a><a href='/sabermais/italia'>Itália</a><a href='/sabermais/selecao-nacional'>Seleção Nacional</a><a href='/sabermais/mundial'>Mundial</a><a href='/sabermais/portugal'>Portugal</a><a href='/sabermais/diana'>Diana</a><a href='/sabermais/belgica'>Bélgica</a></div>
  </div>
</div><input type="hidden" class="fbCounter" id="fb_2431791" value="0"><input type="hidden" class="cmCounter" id="cm_2431791" value="0"><input type="hidden" class="viewsCounter" id="views_2431791" value="170"><input type="hidden" class="areaIDhdn" id="areaID_2431791" value="795"><input type="hidden" class="posTitle" id="posTitle_2431791" value="Defesa direita lamenta desaire diante da Itália"><input type="hidden" class="LeadFancy" id="LeadFancy_2431791" value="Titular diante da It&amp;aacute;lia,&amp;nbsp;Ana Borges lamentou o <a href=&quot;http://www.record.pt//futebol/selecao-feminina/detalhe/portugal-perde-com-italia-1-0.html&quot; target=&quot;_blank&quot;><strong>resultado averbado ante as transalpinas (0-1)</strong></a>, admitindo que a Sele&amp;ccedil;&amp;atilde;o Nacional foi &quot;claramente a melhor equipa&quot; em campo.<br /><br />&quot;Sabemos que isto faz parte do futebol. Portugal foi claramente a melhor equipa, tivemos as nossas ocasi&amp;otilde;es, mas n&amp;atilde;o marc&amp;aacute;mos e sa&amp;iacute;mos com um sabor bastante amargo por n&amp;atilde;o levar os tr&amp;ecirc;s pontos.&amp;nbsp;N&amp;atilde;o concretiz&amp;aacute;mos as nossas oportunidades. Se tiv&amp;eacute;ssemos marcado o jogo podia ter sido outro. Foram mais felizes. O nosso melhor est&amp;aacute; por vir, ainda temos muito jogos.&amp;nbsp;Quando s&amp;atilde;o muitas as oportunidades e a bola tende a n&amp;atilde;o entrar a ansiedade tende a aumentar. N&amp;atilde;o acho que seja dem&amp;eacute;rito das nossas avan&amp;ccedil;adas.&quot;<br /><br /><strong>Sobre as hip&amp;oacute;teses de apuramento para o Mundial'2019</strong><br /><br />&quot;Enquanto for poss&amp;iacute;vel, vamos entrar em todos os jogos para ganhar. Neste momento n&amp;atilde;o conseguimos pontuar com a B&amp;eacute;lgica ou a It&amp;aacute;lia, mas ainda h&amp;aacute; muitos jogos.&quot;<br /><br /><strong>Sobre o golo anulado nos descontos</strong><br /><br />&quot;No primeiro golo anulado supostamente h&amp;aacute; uma falta da Diana, mas no segundo golo anulado n&amp;atilde;o h&amp;aacute; falta. Toda a gente tem o direito de errar, mas a este n&amp;iacute;vel custa mais.&quot;"><input type="hidden" class="contentURLhdn" id="contentURLhdn_2431791" value="/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html"><input type="hidden" class="isDetailFancy" id="isDetailFancy" value="1"><div id="quickReadHtml" style="display:none"><nav class="top"><div class="switch theme off">
      <ins></ins><span class="icon-theme-light"></span><span class="icon-theme-dark"></span></div><a href="javascript:void(0)" class="icon-r"></a><a href="javascript:void(0)" class="close icon-close"></a></nav><div class="body">
    <div class="overlay"></div>
    <div class="sidenews">
      <div class="panel-header">
        <p>Mais notícias</p>
      </div>
      <div class="news-container">
        <div class="news-list nano">
          <div class="nano-content" id="readerNewsTarget_NoFancy" tabindex="0">
            <div id="qread_2431791" class="news-item"><a href="/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html" class="news-pic"><img alt="Ana Borges: «Portugal foi claramente a melhor equipa»" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_28_20_02_27_1339123.jpg"></a><div class="stats">20h03 / <span><a href="/futebol/selecao-feminina.html">Seleção Feminina</a></span></div>
              <h2><a href="/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html">Ana Borges: «Portugal foi claramente a melhor equipa»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2431791" value="795"><input type="hidden" class="posTitle" id="posTitle_2431791" value="Defesa direita lamenta desaire diante da Itália"><input type="hidden" class="fbCounter" id="fb_2431791" value="0"><input type="hidden" class="cmCounter" id="cm_2431791" value="0"><input type="hidden" class="viewsCounter" id="views_2431791" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2431791" value="20h03"><input type="hidden" class="LeadFancy" id="LeadFancy_2431791" value="Ana Borges lamentou o resultado averbado ante as transalpinas (0-1)"></div>
            <div id="qread_2431790" class="news-item"><a href="/futebol/selecao-feminina/detalhe/francisco-netodestaca-orgulho-e-bravura-apesar-de-derrota.html" class="news-pic"><img alt="Francisco Neto destaca orgulho e bravura apesar de derrota" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_28_19_56_34_1339119.jpg"></a><div class="stats">19h56 / <span><a href="/futebol/selecao-feminina.html">Seleção Feminina</a></span></div>
              <h2><a href="/futebol/selecao-feminina/detalhe/francisco-netodestaca-orgulho-e-bravura-apesar-de-derrota.html">Francisco Neto destaca "orgulho e bravura" apesar de derrota</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2431790" value="795"><input type="hidden" class="posTitle" id="posTitle_2431790" value="Selecionador nacional enaltece atuação diante da Itália"><input type="hidden" class="fbCounter" id="fb_2431790" value="0"><input type="hidden" class="cmCounter" id="cm_2431790" value="0"><input type="hidden" class="viewsCounter" id="views_2431790" value="4"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2431790" value="19h56"><input type="hidden" class="LeadFancy" id="LeadFancy_2431790" value="Francisco Neto admitiu ter ficado orgulhoso pela forma como as suas jogadoras se apresentaram"></div>
            <div id="qread_2431779" class="news-item"><a href="/futebol/selecao-feminina/detalhe/portugal-perde-com-italia-1-0.html" class="news-pic"><img alt="Portugal perde com Itália (1-0)" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_28_19_57_29_1339120.jpg"></a><div class="stats">19h03 / <span><a href="/futebol/selecao-feminina.html">Seleção Feminina</a></span></div>
              <h2><a href="/futebol/selecao-feminina/detalhe/portugal-perde-com-italia-1-0.html">Portugal perde com Itália (1-0)</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2431779" value="795"><input type="hidden" class="posTitle" id="posTitle_2431779" value="Desaire no apuramento para o Mundial'2019"><input type="hidden" class="fbCounter" id="fb_2431779" value="0"><input type="hidden" class="cmCounter" id="cm_2431779" value="0"><input type="hidden" class="viewsCounter" id="views_2431779" value="106"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2431779" value="19h03"><input type="hidden" class="LeadFancy" id="LeadFancy_2431779" value="No apuramento para o Mundial2019 de futebol feminino"></div>
            <div id="qread_2431607" class="news-item"><a href="/futebol/futebol-feminino/detalhe/monica-jorge-tem-havido-um-forte-crescimento-do-futebol-feminino.html" class="news-pic"><img alt="Mónica Jorge: «Tem havido um forte crescimento do futebol feminino»" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_27_16_08_18_1338764.jpg"></a><div class="stats">Ontem às 16h08 / <span><a href="/futebol/futebol-feminino.html">Futebol Feminino</a></span></div>
              <h2><a href="/futebol/futebol-feminino/detalhe/monica-jorge-tem-havido-um-forte-crescimento-do-futebol-feminino.html">Mónica Jorge: «Tem havido um forte crescimento do futebol feminino»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2431607" value="789"><input type="hidden" class="posTitle" id="posTitle_2431607" value="Aumento de 53,5% nas praticantes juniores no trimestre entre julho e setembro "><input type="hidden" class="fbCounter" id="fb_2431607" value="3"><input type="hidden" class="cmCounter" id="cm_2431607" value="1"><input type="hidden" class="viewsCounter" id="views_2431607" value="243"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2431607" value="Ontem às 16h08"><input type="hidden" class="LeadFancy" id="LeadFancy_2431607" value="Aumento de 53,5% nas praticantes juniores no trimestre entre julho e setembro "></div>
            <div id="qread_2431468" class="news-item"><a href="/futebol/selecao-feminina/detalhe/raquel-infante-vamos-entrar-determinadas-a-fazer-um-grande-jogo.html" class="news-pic"><img alt="Raquel Infante: «Vamos entrar determinadas a fazer um grande jogo»" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_26_16_16_22_1338367.jpg"></a><div class="stats">26.11.2017 / 16h16 / <span><a href="/futebol/selecao-feminina.html">Seleção Feminina</a></span></div>
              <h2><a href="/futebol/selecao-feminina/detalhe/raquel-infante-vamos-entrar-determinadas-a-fazer-um-grande-jogo.html">Raquel Infante: «Vamos entrar determinadas a fazer um grande jogo»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2431468" value="795"><input type="hidden" class="posTitle" id="posTitle_2431468" value="Central portuguesa otimista para o jogo de terça-feira com a Itália"><input type="hidden" class="fbCounter" id="fb_2431468" value="0"><input type="hidden" class="cmCounter" id="cm_2431468" value="0"><input type="hidden" class="viewsCounter" id="views_2431468" value="90"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2431468" value="26.11.2017"><input type="hidden" class="LeadFancy" id="LeadFancy_2431468" value="Central portuguesa otimista para o jogo de terça-feira com a Itália"></div>
            <div id="qread_2431203" class="news-item"><a href="/futebol/selecao-feminina/detalhe/francisco-neto-tornamos-as-coisas-faceis.html" class="news-pic"><img alt="Francisco Neto: «Tornámos as coisas fáceis»" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_24_20_10_37_1337765.jpg"></a><div class="stats">24.11.2017 / 20h11 / <span><a href="/futebol/selecao-feminina.html">Seleção Feminina</a></span></div>
              <h2><a href="/futebol/selecao-feminina/detalhe/francisco-neto-tornamos-as-coisas-faceis.html">Francisco Neto: «Tornámos as coisas fáceis»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2431203" value="795"><input type="hidden" class="posTitle" id="posTitle_2431203" value="Goleada frente à Moldávia (8-0) deixou o selecionador feliz"><input type="hidden" class="fbCounter" id="fb_2431203" value="0"><input type="hidden" class="cmCounter" id="cm_2431203" value="0"><input type="hidden" class="viewsCounter" id="views_2431203" value="147"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2431203" value="24.11.2017"><input type="hidden" class="LeadFancy" id="LeadFancy_2431203" value="Goleada frente à Moldávia (8-0) deixou o selecionador feliz"></div>
            <div id="qread_2431194" class="news-item"><a href="/futebol/selecao-feminina/detalhe/portugal-esmaga-moldavia-e-reentra-na-corrida-para-o-mundial.html" class="news-pic"><img alt="Portugal esmaga Moldávia e reentra na corrida para o Mundial" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_24_19_19_24_1337750.jpg"></a><div class="stats">24.11.2017 / 19h29 / <span><a href="/futebol/selecao-feminina.html">Seleção Feminina</a></span></div>
              <h2><a href="/futebol/selecao-feminina/detalhe/portugal-esmaga-moldavia-e-reentra-na-corrida-para-o-mundial.html">Portugal esmaga Moldávia e reentra na corrida para o Mundial</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2431194" value="795"><input type="hidden" class="posTitle" id="posTitle_2431194" value="'Chapa 8' na primeira vitória da Seleção Nacional no apuramento"><input type="hidden" class="fbCounter" id="fb_2431194" value="0"><input type="hidden" class="cmCounter" id="cm_2431194" value="0"><input type="hidden" class="viewsCounter" id="views_2431194" value="1422"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2431194" value="24.11.2017"><input type="hidden" class="LeadFancy" id="LeadFancy_2431194" value="'Chapa 8' na primeira vitória da Seleção Nacional no apuramento"></div>
            <div id="qread_2431119" class="news-item"><a href="/futebol/selecao-feminina/detalhe/portugal-com-holanda-belgica-e-romenia-na-corrida-ao-europeu-feminino-de-sub-17.html" class="news-pic"><img alt="Portugal com Holanda, Bélgica e Roménia na corrida ao Europeu feminino de sub-17" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_24_12_27_15_1337646.jpg"></a><div class="stats">24.11.2017 / 12h29 / <span><a href="/futebol/selecao-feminina.html">Seleção Feminina</a></span></div>
              <h2><a href="/futebol/selecao-feminina/detalhe/portugal-com-holanda-belgica-e-romenia-na-corrida-ao-europeu-feminino-de-sub-17.html">Portugal com Holanda, Bélgica e Roménia na corrida ao Europeu feminino de sub-17</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2431119" value="795"><input type="hidden" class="posTitle" id="posTitle_2431119" value="Ditou o sorteio realizado esta sexta-feira na sede da UEFA"><input type="hidden" class="fbCounter" id="fb_2431119" value="0"><input type="hidden" class="cmCounter" id="cm_2431119" value="0"><input type="hidden" class="viewsCounter" id="views_2431119" value="66"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2431119" value="24.11.2017"><input type="hidden" class="LeadFancy" id="LeadFancy_2431119" value="Ditou o sorteio realizado esta sexta-feira na sede da UEFA"></div>
          </div>
          <div class="nano-pane" style="display: block;">
            <div class="nano-slider" style="transform: translate(0px, 0px); height: 160px;"></div>
          </div>
        </div>
      </div><a href="javascript:void(0)" class="news-toggle icon-nav-left"><span class="icon-arrow-left"></span></a></div>
    <div class="content-container">
      <div class="content nano">
        <div class="inner nano-content" id="readerTarget" tabindex="0">
          <div class="inner-content article-container">
            <div class="article-header clearfix">
              <ul class="social lg vert right pull-right">
                <li><a class="fb" id="readerFB" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2431791','795','/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html');"></a><span class="count left"></span></li>
                <li><a class="cm" id="readerCM" href="javascript:void(0)" target="_blank"></a><span class="count left"></span></li>
                <li><a class="tw" id="readerTW" href="https://twitter.com/share?url=http://www.record.pt/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html&amp;text=Ana Borges: %C2%ABPortugal foi claramente a melhor equipa%C2%BB" onclick="hitAndShare(2431791,795,'','','twitter','/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html');" target="_blank"></a></li>
              </ul>
              <div class="stats"><span class="date" id="readerData"><span class="icon-time"></span></span></div>
              <h1 id="readerTitle"></h1>
              <p id="readerPosTitle"></p>
            </div><img alt="" src="" class="img-responsive" id="readerPicture"><div class="article-main" id="readerBody"></div>
          </div>
        </div>
        <div class="nano-pane" style="display: block;">
          <div class="nano-slider" style="transform: translate(0px, 0px); height: 213px;"></div>
        </div>
      </div>
    </div>
  </div>
</div><aside class="floatLeft" id="blocoRelacionadas"><div class="relacionadasAside"><a href="#" title="Relacionadas" class="asideTitle"><span class="section_shapes_preto"><span class="titleBack">Relacionadas</span></span></a><div class="clearfix titleMargin"></div><article class="destaque_small" style=""><div class="blocoDtq">
        <div class="imgDtq"><a href="/futebol/selecao-feminina/detalhe/portugal-perde-com-italia-1-0.html"><img alt="Portugal perde com Itália (1-0)" src="//cdn.record.pt/images/2017-11/img_125x70$2017_11_28_19_57_29_1339120.jpg"></a></div>
        <div class="boxDtq"><a href="/futebol/selecao-feminina/detalhe/portugal-perde-com-italia-1-0.html">Portugal perde com Itália (1-0)</a></div>
      </div></article></div></aside><script>
        if ($("#blocoRelacionadas").length > 0) {
        $("#relacContainer").append($("#blocoRelacionadas"));
        }
      </script><div class="popup-wrapper popup-tools popup-tools-print" id="popup_print">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="row">
            <div class="col-md-12">
              <div class="logo_header"><img src="/img/logos/record-header-print.png" alt="Record"></div>
              <div class="article-header">
                <h1>Ana Borges: «Portugal foi claramente a melhor equipa»</h1>
                <p>Defesa direita lamenta desaire diante da Itália</p>
              </div>
              <div class="article-photo clearfix"><img alt="Ana Borges: «Portugal foi claramente a melhor equipa»" src="//cdn.record.pt/images/2017-11/img_770x433$2017_11_28_20_02_27_1339123.jpg" class="img-responsive"><p class="source">
                          Foto: Hugo Monteiro</p>
              </div>
              <div id="readerBody" class="article-main">Titular diante da It&aacute;lia,&nbsp;Ana Borges lamentou o <a href="http://www.record.pt//futebol/selecao-feminina/detalhe/portugal-perde-com-italia-1-0.html" target="_blank"><strong>resultado averbado ante as transalpinas (0-1)</strong></a>, admitindo que a Sele&ccedil;&atilde;o Nacional foi "claramente a melhor equipa" em campo.<br /><br />"Sabemos que isto faz parte do futebol. Portugal foi claramente a melhor equipa, tivemos as nossas ocasi&otilde;es, mas n&atilde;o marc&aacute;mos e sa&iacute;mos com um sabor bastante amargo por n&atilde;o levar os tr&ecirc;s pontos.&nbsp;N&atilde;o concretiz&aacute;mos as nossas oportunidades. Se tiv&eacute;ssemos marcado o jogo podia ter sido outro. Foram mais felizes. O nosso melhor est&aacute; por vir, ainda temos muito jogos.&nbsp;Quando s&atilde;o muitas as oportunidades e a bola tende a n&atilde;o entrar a ansiedade tende a aumentar. N&atilde;o acho que seja dem&eacute;rito das nossas avan&ccedil;adas."<br /><br /><strong>Sobre as hip&oacute;teses de apuramento para o Mundial'2019</strong><br /><br />"Enquanto for poss&iacute;vel, vamos entrar em todos os jogos para ganhar. Neste momento n&atilde;o conseguimos pontuar com a B&eacute;lgica ou a It&aacute;lia, mas ainda h&aacute; muitos jogos."<br /><br /><div id='mrecContainerPrint'></div><strong>Sobre o golo anulado nos descontos</strong><br /><br />"No primeiro golo anulado supostamente h&aacute; uma falta da Diana, mas no segundo golo anulado n&atilde;o h&aacute; falta. Toda a gente tem o direito de errar, mas a este n&iacute;vel custa mais."</div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-enviar-email" id="popup_email">
  <div class="container">
    <div class="inner"><a href="javascript:void(0)" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Ana Borges: «Portugal foi claramente a melhor equipa»" src="//cdn.record.pt/images/2017-11/img_193x193$2017_11_28_20_02_27_1339123.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>20h03</span></div>
            <h3>Ana Borges: «Portugal foi claramente a melhor equipa»</h3>
            <div class="partilhar">
              <h4><span>Enviar artigo por email</span></h4>
              <div class="popup-form clearfix">
                <div class="col-sm-6"><input type="text" id="EmailSender" name="email" value="" placeholder="O seu email"><input type="text" id="EmailTo" name="email-amigo" value="" placeholder="Email do amigo"></div>
                <div class="col-sm-6"><textarea name="mensagem" id="TxtMsg" placeholder="A sua mensagem" max-length="350"></textarea><p>Restam 350 caracteres</p>
                </div>
              </div>
            </div>
            <div class="actions"><a href="javascript:void(0)" class="btn red cancelar">Cancelar</a><a href="javascript:void(0)" onClick="addEmail('','2431791', 'Articles', 'Ana Borges: «Portugal foi claramente a melhor equipa»','Ana Borges lamentou o resultado averbado ante as transalpinas (0-1)', '/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html');" class="btn red ok">Enviar</a></div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SENDARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-sendartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-sendartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-sendartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-partilhar" id="popup_tools">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Ana Borges: «Portugal foi claramente a melhor equipa»" src="//cdn.record.pt/images/2017-11/img_193x193$2017_11_28_20_02_27_1339123.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>20h03</span></div>
            <h3>Ana Borges: «Portugal foi claramente a melhor equipa»</h3>
            <div class="partilhar">
              <h4><span>Partilhe este artigo</span></h4>
              <ul class="networks">
                <li><a href="javascript:void(0)" class="network icon-share-facebook" title="Facebook" onclick="shareFacebook('2431791','795','/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html');"></a></li>
                <li><a class="network icon-share-twitter" title="Twitter" href="https://twitter.com/share?url=http://www.record.pt/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html&amp;text=Ana Borges: %C2%ABPortugal foi claramente a melhor equipa%C2%BB" onclick="hitAndShare(2431791,795,'','','twitter','/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html');" target="_blank"></a></li>
                <li><a href="https://pinterest.com/pin/create/button/?url=//cdn.record.pt/images/2017-11/img_193x193$2017_11_28_20_02_27_1339123.jpg&amp;media=//cdn.record.pt/images/2017-11/img_193x193$2017_11_28_20_02_27_1339123.jpg&amp;description=Ana Borges: %C2%ABPortugal foi claramente a melhor equipa%C2%BB" target="_blank" class="network icon-share-pinterest" title="Pinterest"></a></li>
                <li><a href="https://plus.google.com/share?url=http://www.record.pt/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html" target="_blank" class="network icon-share-google" title="Google Plus"></a></li>
                <li><a href="javascript:void(0)" class="network icon-share-email" title="Email"></a></li>
              </ul>
              <div class="link"><a href="javascript:void(0)" id="linkToCopy">/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html</a></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SHAREARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-shareartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-shareartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-shareartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><script>
        
      if ($("#mrecContainer").length > 0)
      {
      
      var areaname = $("#hdnAreaName").val();
      $("#mrecContainer").html("<div class='content-block ads mrec clearfix detalheAds'> \
                                    <div class='st bb red'> \
                                        <h6>PUB</h6> \
                                    </div> \
                                    <div class='pub'> \
                                        <div id='div-gpt-ad-1491930105289-0' style='height:250px; width:300px;'></div> \
                                    </div> \
                                </div>").promise().done(function(){
        googletag.cmd.push(function() {
          googletag.defineSlot('/4196/RECORD_WEBSITE/'+areaname+'/TEXTO_ARTIGO', [300, 250], 'div-gpt-ad-1491930105289-0').addService(googletag.pubads());
        });
        
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491930105289-0'); });
    });;
      
      }
      
    </script>
                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar height">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="side_styck">
                            <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"><script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1379692478589-0');
            });
          </script></div>
  </div>
  <div class="publine"></div>
</div>
                            <div class="side-block ads clearfix detalheAds">
<a href="https://www.nossaaposta.pt/?utm_source=record&utm_medium=banner_noticia&utm_campaign=welcome_bonus">
<img src="/img/nossa-aposta__300x100.jpg" alt="Nossa Aposta">
</a>
<div>
</div>
</div>
                            <div class="ultimasDetalhe clearfix">
  <div class="ultimasHP">
    <div class="st bl red">
      <h3>Últimas Notícias</h3>
    </div>
    <div class="clearfix"></div>
    <div class="nav-tabs-container">
      <div class="dropdown filter-menu list-drop light"><a id="multimediaMenuLabel" data-target="#" data-toggle="dropdown" aria-haspopup="true" role="button" aria-expanded="false" class="dropdown-toggle"><div class="val" id="opcoesBlocoUltimasTopoMobile">Mais Recentes</div><span class="icon-arrow-down"></span></a><ul class="dropdown-menu custom" role="menu" aria-labelledby="multimediaMenuLabel">
          <li class="active opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="recentes" tabindex="-1">Mais Recentes</a></li>
          <li class="opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="vistos" tabindex="-1">Mais Vistas</a></li>
          <li class="opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="comentados" tabindex="-1">Mais Comentadas</a></li>
        </ul>
      </div>
    </div>
    <div class="clearfix"></div>
    <div class="news-list-HP detalhe">
      <div class="containerUltimas_Tudo recentes">
        <div class="news-item"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vieira-da-a-receita-estar-acima-do-ruido-e-ignorar-os-mediocres.html" class="news-pic"><img alt="Vieira dá a receita: «Estar acima do ruído e ignorar os medíocres»" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_28_21_03_34_1339140.jpg"></a><div class="stats">21h04</div><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-lista-ultimas">Benfica</a><h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vieira-da-a-receita-estar-acima-do-ruido-e-ignorar-os-mediocres.html">Vieira dá a receita: «Estar acima do ruído e ignorar os medíocres»</a></h2>
        </div>
        <div class="news-item"><a href="/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html" class="news-pic"><img alt="Ana Borges: «Portugal foi claramente a melhor equipa»" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_28_20_02_27_1339123.jpg"></a><div class="stats">20h03</div><a href="/futebol/selecao-feminina.html" class="link-lista-ultimas">Seleção Feminina</a><h2><a href="/futebol/selecao-feminina/detalhe/ana-borges-portugal-foi-claramente-a-melhor-equipa.html">Ana Borges: «Portugal foi claramente a melhor equipa»</a></h2>
        </div>
        <div class="news-item"><a href="/futebol/selecao-feminina/detalhe/francisco-netodestaca-orgulho-e-bravura-apesar-de-derrota.html" class="news-pic"><img alt="Francisco Neto destaca orgulho e bravura apesar de derrota" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_28_19_56_34_1339119.jpg"></a><div class="stats">19h56</div><a href="/futebol/selecao-feminina.html" class="link-lista-ultimas">Seleção Feminina</a><h2><a href="/futebol/selecao-feminina/detalhe/francisco-netodestaca-orgulho-e-bravura-apesar-de-derrota.html">Francisco Neto destaca "orgulho e bravura" apesar de derrota</a></h2>
        </div>
        <div class="news-item"><a href="/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/bracarenses-reagem-a-suspensao-e-garantem-que-jogo-com-o-pacos-tera-publico.html" class="news-pic"><img alt="Bracarenses reagem à suspensão e garantem que jogo com o Paços terá público" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_28_19_34_04_1339114.jpg"></a><div class="stats">19h34</div><a href="/futebol/futebol-nacional/liga-nos/sp--braga.html" class="link-lista-ultimas">Sp. Braga</a><h2><a href="/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/bracarenses-reagem-a-suspensao-e-garantem-que-jogo-com-o-pacos-tera-publico.html">Bracarenses reagem à suspensão e garantem que jogo com o Paços terá público</a></h2>
        </div>
        <div class="news-item"><a href="/futebol/futebol-nacional/2--liga/sporting-b/detalhe/relatorio-de-hugo-miguel-revela-insulto-de-ary-papel-que-valeu-a-expulsao.html" class="news-pic"><img alt="Relatório de Hugo Miguel revela insulto de Ary Papel que valeu a expulsão" src="//cdn.record.pt/images/2017-11/img_100x56$2017_11_28_19_31_50_1339113.jpg"></a><div class="stats">19h32</div><a href="/futebol/futebol-nacional/2--liga/sporting-b.html" class="link-lista-ultimas">Sporting B</a><h2><a href="/futebol/futebol-nacional/2--liga/sporting-b/detalhe/relatorio-de-hugo-miguel-revela-insulto-de-ary-papel-que-valeu-a-expulsao.html">Relatório de Hugo Miguel revela insulto de Ary Papel que valeu a expulsão</a></h2>
        </div>
      </div>
    </div>
    <div class="more-btn"><a href="/futebol/ultimas-noticias.html" id="moreUltimasTopo" class="btn red">Mais notícias</a></div>
  </div>
</div>
                            
                        </div>
                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>

        <div class="container">

            <div class="row height2" id="conteudo_styck1">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">

                        <div id="ContentEnd"></div>
                        <section class='section lazy-content' id='blocoPriberamRecomendation' data-section='pbrecomendation' ></section>

                        <section class="section lazy-content" data-section="outras-noticias-cofina"></section>

                        <section class="section lazy-content" data-section="bloco-engageya" id="blocoEngageya">
                            <div id="ENGAGEYA_WIDGET_105020"></div>
                            <div id="ENGAGEYA_WIDGET_93287"></div>
                        </section>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile lazy-content" data-section="comments"></div>
                        
                        <div id="CommentsEnd"></div>


                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        
                    </article>
                </div>


                <div class="col-md-4 sidebar noticia-sidebar height2">
                    <div class="side-blocks">
                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="fixar_sidebar2"></div>
                        <div id="side_styck1" class="" style="">
                            <div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div><script type="text/javascript">

        google_ad_client = "ca-pub-8745822827234693";
        /* RECORD - Mrec #2 - Lateral Direita */
        google_ad_slot = "5328365740";
        google_ad_width = 300;
        google_ad_height = 250;

      </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
                            <div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="http://www.record.pt//futebol.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/football-manager-2018-estes-sao-os-melhores-jogadores-da-segunda-liga.html"><img alt="Football Manager 2018: Estes são os melhores jogadores da Segunda Liga" src="http://cdn.record.pt/images/2017-11/img_309x179$2017_11_22_16_08_44_1336960.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">22 NOV. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/football-manager-2018-estes-sao-os-melhores-jogadores-da-segunda-liga.html">Football Manager 2018: Estes são os melhores jogadores da Segunda Liga</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/uefa-elege-onze-dos-onzes-e-um-nome-da-liga-nos-marca-presenca.html"><img alt="UEFA elege onze dos onzes e um nome da Liga NOS marca presença" src="http://cdn.record.pt/images/2017-11/img_309x179$2017_11_17_21_57_54_1335222.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">17 NOV. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/uefa-elege-onze-dos-onzes-e-um-nome-da-liga-nos-marca-presenca.html">UEFA elege "onze dos onzes" e um nome da Liga NOS marca presença</a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/estes-sao-os-melhores-teenagers-para-a-fourfourtwo.html"><img alt="A lista final dos melhores 'teenagers' do Mundo: três portugueses e duas caras conhecidas" src="http://cdn.record.pt/images/2017-11/img_309x179$2017_11_08_12_45_08_1332249.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">10 NOV. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/estes-sao-os-melhores-teenagers-para-a-fourfourtwo.html">A lista final dos melhores 'teenagers' do Mundo: três portugueses e duas caras conhecidas</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

    

    <section class='section lazy-content' data-section='detalhe-ultimas' data-temp='250' ></section>
    <section class='section lazy-content' data-section='detalhe-maisvistos' data-temp='251' ></section>

    <section id="fistBlockOut"></section>

    <div id="PageEnd"></div>

            </div>

            
            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section pub hidden-xs" id="leadBtmMaster" style="display:none"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral"><script type="text/javascript">
               
              if (location.pathname.indexOf("/liga-record/") == -1 && location.pathname.indexOf("/liga-record.html") == -1 && location.pathname.indexOf("/c-studio.html") == -1) {
              google_ad_client = "ca-pub-8745822827234693";
              /* RECORD - 728x90 - Rodapé */
              google_ad_slot = "3553919620";
              google_ad_width = 728;
              google_ad_height = 90;
              } else {
              $(".section.pub.hidden-xs").remove();
              }
               
            </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
    </div>
  </div></section><script>
      $(document).ready(function() {
      if ($('#hdnAreaName').val() != 'O-DIARIO-DE-CR7-BY-MEO') {
      $('#leadBtmMaster').show();
      }
      });
    </script>
                
                
                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edisport, S.A. , uma empresa Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>
            
        </div>
    </div>
    <!-- pestana -->
    <div id="pestanaNotMobile" style="display: none">
        <div class="pestana aberto abertoInit">
            <a id="fecha" class="pestana-close"></a>
            <a class="pestana-link pestanaClick" href="https://exclusivo.internet.pt/bilhetes-epoca/2/v/pestana"></a>
            <a class="pestana-close-big"></a>
            <a class="pestana-content"></a>
        </div>
    </div>
    <!-- end pestana -->

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
                            if (readCookie("avisoCookies_Rec") == null && !$("#pageCenterContent").hasClass("festaBasket")) {
                                document.getElementById("cookiesDiv").style.display = "block";
                                createCookie("avisoCookies_Rec", "1", 365);
                            }
        </script>
    </div>
    

    
    <form method="post" action="./ana-borges-portugal-foi-claramente-a-melhor-equipa.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIwODg2NjU5NDRkZCkUOsY19KfRQfEqE0k2/cek+MibfKQiHpWwIq5mNvQX" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9FF1F5FA" />
        <div>
            
    <script src="/bundles/Detalhe-V2?v=cimh1c_xRglG05LIOypOkf6eKMGHNIn2Z0gbNIUVv3Q1"></script>

    <script type="text/javascript">
                                        hitAndShare('2431791', '774', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=f0__b9Y0AchYkrpcvoF8vZLneX5U0HP_gpMuUcs3cgM1"></script>


    <script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?_=20171026"></script>

    


<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-154015-3', 'auto');

    if ($("#userID") != null && $("#userID").length > 0) {
        var userID = $("#userID")[0].value;
        var ID = (typeof (userID) !== undefined && userID != null) ? userID : "";
        if (!COF.validate.isNullOrEmpty(ID)) {
            ga('set', 'userId', ID);
            if (GlobalVariables.googleAnalytics !== undefined && GlobalVariables.googleAnalytics.dimension !== undefined && GlobalVariables.googleAnalytics.dimension != "") {
                ga('set', GlobalVariables.googleAnalytics.dimension, ID);
            }
        }
    }

        
            var url = location.href;
            url = url.replace("http://", "").replace("https://", "");
            url = url.substring(url.indexOf("/"));
            url += (url.indexOf('?') > 0) ? '&' : '?';
            url += "act=0&est=";

            var premiumUrl = "Aberto";

            var premium = $("#hdnIsPremium").val();
            var signature = readCookie("sscadusRec");

            if (premium == "1" && signature == null)
                premiumUrl = "Premium"
            else if (premium == "1" && signature != null)
                premiumUrl = "Premium_Assi"

            url += premiumUrl;

            ga('send', 'pageview', url);

        



</script>






<script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

        if ($("#textFetchMore").length > 0) {
            $("#textFetchMore").on("click touchstart tap", function () {

                $("#textFetchMore").remove();
                $(".lerMaisCont").remove();
                $("#restText").show();
                isLerMais = true;
                refreshNetscope();

                if (in_version == "pc" && $("#side_styck").length > 0) {
                    $('.height').matchHeight();
                    $("#side_styck").stick_in_parent({
                        parent: "#conteudo_styck"
                    });
                }
            });
        }
        if (in_version == "pc" && $("#side_styck1").length > 0) {
            /* MATCH HEIGHT */
            setTimeout(function () {
                $('.height2').matchHeight();
            }, 150);

            $("#side_styck1").stick_in_parent({
                parent: "#conteudo_styck1"
            });


        }
</script>
<noscript>
    <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
</noscript>




<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?20140804"></script>
<script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
</script>

<!-- WAI audience -->
<script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

</script>

<!-- WAM audience -->
<script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
</script>
<!-- WAM audience - DO NOT MODIFY -->
<script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
</script>
<!-- end WAI/WAM audience -->



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'FUTEBOL';
        _sf_async_config.authors = '';

        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'anon']);

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');

                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };

        })();
</script>


<script type="text/javascript">
        function parameterExists(name) {
            var regexS = "[\\?&]" + name,
                regex = new RegExp(regexS),
                results = regex.exec(window.location.search);

            return results;
        }

        var showSmartBanner = (function () {

            var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

            if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
                return false;

            var init = function (force) {
                var type = '';
                if (typeof force != 'undefined' && force !== '')
                    type = force;
                var banner = new SmartBanner({
                    daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    title: 'Record',
                    author: 'Cofina Media',
                    button: 'VIEW',
                    store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                    ,
                    price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                    ,
                    force: type
                });

            }

            return {
                run: init(),
                init: init
            }
        })();
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />

<script>
        (function () {
            var d = false;
            var tk = document.createElement('script');
            tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
            tk.type = 'text/javascript';
            tk.async = 'true';
            tk.onload = tk.onreadystatechange = function () {
                var rs = this.readyState;
                if (d || rs && rs != 'complete' && rs != 'loaded')
                    return;
                d = true;
                try {

                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                    PbaSiteTracker.trackPage();
                    PbaSiteTracker.trackLinks();
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tk, s);
        })();
</script>


    <div id="om-eg3jst5twjrtv39nfete-holder"></div>

    <script>
            var om25966_34994, om25966_34994_poll = function () {
                var r = 0;
                return function (n, l) {
                    clearInterval(r), r = setInterval(n, l)
                }
            }();
            ! function (e, t, n) {
                if (e.getElementById(n)) {
                    om25966_34994_poll(function () {
                        if (window['om_loaded']) {
                            if (!om25966_34994) {
                                om25966_34994 = new OptinMonsterApp();
                                return om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                            }
                        }
                    }, 25);
                    return;
                }
                var d = false,
                    o = e.createElement(t);
                o.id = n, o.src = "https://a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                    if (!d) {
                        if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                            try {
                                d = om_loaded = true;
                                om25966_34994 = new OptinMonsterApp();
                                om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                                o.onload = o.onreadystatechange = null;
                            } catch (t) { }
                        }
                    }
                };
                (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
            }(document, "script", "omapi-script");
    </script>


    
</body>
</html>
