

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead">
    <!-- Google Analytics Content Experiment code -->
    <script>
        if (window.top.location.pathname.indexOf("/detalhe/") > -1 && window.top.location.href.indexOf("?b") == -1) {

            function utmx_section() { } function utmx() { } (function () {
                var
            k = '104064745-14', d = document, l = d.location, c = d.cookie;
                if (l.search.indexOf('utm_expid=' + k) > 0) return;
                function f(n) {
                    if (c) {
                        var i = c.indexOf(n + '='); if (i > -1) {
                            var j = c.
                            indexOf(';', i); return escape(c.substring(i + n.length + 1, j < 0 ? c.
                                length : j))
                        }
                    }
                } var x = f('__utmx'), xx = f('__utmxx'), h = l.hash; d.write(
                '<sc' + 'ript src="' + 'http' + (l.protocol == 'https:' ? 's://ssl' :
                '://www') + '.google-analytics.com/ga_exp.js?' + 'utmxkey=' + k +
                '&utmx=' + (x ? x : '') + '&utmxx=' + (xx ? xx : '') + '&utmxtime=' + new Date().
                valueOf() + (h ? '&utmxhash=' + escape(h.substr(1)) : '') +
                '" type="text/javascript" charset="utf-8"><\/sc' + 'ript>')
            })();
            utmx('url', 'A/B');

        }
    </script>
    <!-- End of Google Analytics Content Experiment code -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
    </script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><title>Manter a média em terreno difícil - Benfica - Jornal Record</title>
<meta property="og:title" content="Manter a média em terreno difícil" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Manter a média em terreno difícil" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html" />
<link rel="canonical" href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html" />
<meta property="og:description" content="Clube da Luz costuma ter boas ‘ressacas’ europeias" />
<meta name="description" content="Clube da Luz costuma ter boas ‘ressacas’ europeias" />
<meta name="twitter:description" content="Clube da Luz costuma ter boas ‘ressacas’ europeias" />
<meta name="keywords" content="Rui Vitória, Liga dos Campeões, Braga, Liga NOS, futebol" />
<meta name="news_keywords" content="Rui Vitória, Liga dos Campeões, Braga, Liga NOS, futebol" />
<meta property="og:image" content="http://cdn.record.pt/images/2017-02/img_770x433$2017_02_18_23_37_19_1226496.jpg" />
<link rel="image_src" href="http://cdn.record.pt/images/2017-02/img_770x433$2017_02_18_23_37_19_1226496.jpg" />
<meta name="twitter:image" content="http://cdn.record.pt/images/2017-02/img_770x433$2017_02_18_23_37_19_1226496.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/02/19" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="manter-a-media-em-terreno-dificil" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json"> 

{
"@type": "NewsArticle",
"headline": "Manter a média em terreno difícil",
"articleSection": "Benfica",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.pt/images/2017-02/img_770x433$2017_02_18_23_37_19_1226496.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html"},
"@context": "http://schema.org",
"dateCreated": "2017-02-19 08:15:00.000",
"datePublished": "2017-02-19 08:15:00.000",
"dateModified": "2017-02-19 00:40:27.000",
"author": "Jornal Record",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Clube da Luz costuma ter boas ‘ressacas’ europeias",
"keywords": ["Rui Vitória","Liga dos Campeões","Braga","Liga NOS","futebol", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.pt/images/2017-02/img_60x60$2017_02_18_23_37_19_1226496.jpg",
"url": "http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html"
}

</script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);
        
    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=TAyyLaW3Rc7tqwBxhiVsTloT4eXg_uEhEm_FQNPXb5o1"></script>

    <link href="/ContentCss/Detalhe-Clube?v=30lqb05XqXRMjURfZ2a-vi5CRKWJ4er39PHsRQLyMvA1" rel="stylesheet"/>


    <script type="text/javascript" src="http://cdn.record.pt/Js/galleria/galleria-1.4.2.js?2016.04.11"></script>
    <script type="text/javascript" src="http://cdn.record.pt/Js/jquery.matchHeight.js?2016.04.11"></script>

<link href="/ContentCss/Global?v=OUjP3tSQtf55w6K5nvLsbxxFUjDNI0AMfwQ-rLalSww1" rel="stylesheet"/>


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 400924, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>

    
<script type='text/javascript'>
         var _sf_async_config = _sf_async_config || {};
         _sf_async_config.uid = 61551 
         _sf_async_config.domain = 'record.xl.pt'; 
         _sf_async_config.useCanonical = true;
         var _sf_startpt = (new Date()).getTime();
       </script>
      <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="">
    
    <script type="text/javascript">
        var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
        var pp_gemius_extraparameters = new Array('gA=FUTEBOL/FUTEBOL-NACIONAL/LIGA-NOS/BENFICA');
        var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    
    <input type="hidden" id="callKey" value="XcNZBA8o4nx7tyC1LGEQasnJjumOXJVFhheA6hBEAM8=" />
    <input type="hidden" id="showPubs" value="True" />
    <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Domingo, 19 de fevereiro de 2017" src="http://cdn.record.pt/images/2017-02/img_467x599$2017_02_19_02_03_54_1226554.jpg"><img alt="Domingo, 19 de fevereiro de 2017" src="http://cdn.record.pt/images/2017-02/img_467x599$2017_02_19_02_03_54_1226554.jpg"><img alt="Domingo, 19 de fevereiro de 2017" src="http://cdn.record.pt/images/2017-02/img_467x599$2017_02_19_02_03_54_1226554.jpg"><img alt="Domingo, 19 de fevereiro de 2017" src="http://cdn.record.pt/images/2017-02/img_467x599$2017_02_19_02_03_54_1226554.jpg"></figure><h3>Domingo, 19 de fevereiro de 2017</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="javascript:;" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '114129385732729',
                xfbml: true,
                version: 'v2.3'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    
    <script type='text/javascript'>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</script>
    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">
            <a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
            <!-- MAIN HEADER -->
            <header class="main-header">
                <!-- BARRA COFINA -->
                <section class="section top-header clearfix">
                    <!--
	logos/txt
	-->

                    <div class="mobile hidden-md hidden-lg clearfix">
                        <div class="logo">
                            <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
                        </div>
                        <p>
                            
                            Assinatura Digital
                        </p>
                        <div class="action"><a href="http://assinaturas.record.xl.pt/?utm_source=header" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span></a></div>
                    </div>

                    <!-- Antiga Bara Aqui -->
                    <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
                    </div>
                    <script>
                        function addCofinaBar() {
                            var size = $(".main-header").outerWidth(true) - 17;
                            var iframe = $('<iframe>', {
                                src: 'http://barra.xl.pt/responsive/record.html?site=record.xl.pt',
                                id: 'iframe_barra',
                                frameborder: 0,
                                scrolling: 'no',
                                width: size,
                                height: 44
                            });
                            $('#_addCofinaBar_').css('line-height', 'normal');
                            $('#_addCofinaBar_').html(iframe);

                        }
                        addCofinaBar();

                    </script>

                </section>
                <!-- /section -->

                <!-- BARRA RECORD -->
                <section class="section record-header logged-in clearfix">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                                    <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                                </a>
                                <a href="/" class="logo">
                                    <img src="/img/logos/record-header.png" alt="Record" />
                                </a>
                                <div class="top-links-container">
                                    <ul class="top-links hidden-xs hidden-sm">
                                        <li class="link-profile dropdown red">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                                <span class="greet" id="usernameSSO"></span>
                                                <span class="pic">
                                                    <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                                <span class="arrow bottom white"></span>
                                            </a>
                                            <ul class="dropdown-menu user-menu" role="menu">
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank">Artigos Guardados</a></li>
                                                <li><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Subscrever</a></li>
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                                <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                            </ul>
                                        </li>
                                        <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>Login/Registo</a></li>
                                        <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>Newsletter</a></li>
                                        <li class="link-promocoes"><a href="/iniciativas.html"><span></span>Iniciativas</a></li>
                                        <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>Liga Record</a></li>
                                    </ul>
                                </div>
                                <div class="assinatura hidden-xs hidden-sm">
                                    <div class="intro">
                                        <h3><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">ASSINATURA DIGITAL</a></h3>
                                        <p>informação exclusiva e sempre acessível</p>

                                        <div class="btn-group with-label red" role="group">
                                            <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                            <a class="btn" href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Saiba mais<span class="arrow"></span></a>
                                        </div>
                                    </div>



                                    <div class="paperfan jornal inview open show-epaper">
                                        <a href="javascript:void(0)">
                                            <img alt="Domingo, 19 de fevereiro de 2017" src="http://cdn.record.pt/images/2017-02/img_96x126$2017_02_19_02_03_54_1226554.jpg" class="jornal1"><img alt="Domingo, 19 de fevereiro de 2017" src="http://cdn.record.pt/images/2017-02/img_96x126$2017_02_19_02_03_54_1226554.jpg" class="jornal2"><img alt="Domingo, 19 de fevereiro de 2017" src="http://cdn.record.pt/images/2017-02/img_96x126$2017_02_19_02_03_54_1226554.jpg" class="jornal3">
                                        </a>
                                    </div>

                                </div>
                                <ul class="social vert white right hidden-xs hidden-sm">
                                    <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                                    <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                                    <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                                    <li class="youtb"><a class="yt" href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank"></a></li>
                                    <li><a class="rss" href="/rss.aspx"></a></li>
                                </ul>
                                <a href="javascript:void(0)" class="toggle-search hidden-md hidden-lg"></a>
                            </div>
                        </div>
                    </div>
                    <!-- /container -->
                </section>
                <!-- /section -->
                <a name="triggerFloatingMenu"></a>
                <div class="headerSpace"></div>
                <!-- CLUBES -->
                <section class="section menu-header clearfix">
                    <div class="containerMenu">
                        <a href="#" class="toggle-menu hidden-xs hidden-sm">
                            <div class="nav-icon3">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </div>
                            MENU
                        </a>
                    </div>
                    <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
                        <div class="redbg">
                            <div class="container">
                                <div class="row">
                                    <div class="ther">
                                        <a href="/">
                                            <img src="/img/logos/r.png" alt="Record"></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="container">
                            <div class="row event-active">
                                <div class="liga-selector dropdown">
                                    <a href="#" class="flag-liga active dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><span class="flag-label">Países</span><span class="flag-icon pt"></span><span class="arrow bottom sm"></span></a><ul class="dropdown-menu liga-menu" role="menu">
                                        <li><a href="javascript:void(0)" data-liga="1" data-epoca="13" data-fase="185" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                                        <li><a href="javascript:void(0)" data-liga="10" data-epoca="13" data-fase="182" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                                        <li><a href="javascript:void(0)" data-liga="8" data-epoca="13" data-fase="188" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="9" data-epoca="13" data-fase="201" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                                        <li><a href="javascript:void(0)" data-liga="7" data-epoca="13" data-fase="183" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="14" data-epoca="12" data-fase="66" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                                        <li><a href="javascript:void(0)" data-liga="11" data-epoca="13" data-fase="181" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                                        <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes
                                        </a></li>
                                    </ul>
                                </div>
                                <div class="editor">
                                    <div class="slots">
                                        <span class="editable-slots">
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                        </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                                    </div>
                                </div>
                                <div class="equipas">
                                    <a href="#" class="nav prev"><span></span></a>
                                    <div class="equipas-slider">
                                        <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>53</span></a></li>
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>51</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>44</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>38</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>35</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="http://cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>32</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>32</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>29</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>29</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>28</span></a></li>
  <li><a title="FC Arouca" href="/futebol/futebol-nacional/liga-nos/arouca.html"><img alt="FC Arouca" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_37_53_1005652.png"><span>27</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>25</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="http://cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_52_00_1007528.png"><span>25</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>20</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>20</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>19</span></a></li>
  <li><a title="CD Nacional" href="/futebol/futebol-nacional/liga-nos/nacional.html"><img alt="CD Nacional" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_33_23_1005641.png"><span>14</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>14</span></a></li>
</ul>
                                    </div>
                                    <a href="#" class="nav next"><span></span></a>
                                </div>
                                <a href="/fora-de-campo/e-de-homem.html" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                                    <img alt="É de Homem!" src="/img/conteudo_patrocinado/e-de-homem.gif"></a><div class="pesquisa">
                                        <form action="/pesquisa.html" method="GET">
                                            <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                                        </form>
                                        <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                                    </div>
                            </div>
                        </div>
                    </nav>
                    <div class="all" xmlns:user="urn:my-scripts">
                        <span class="pointer"></span>
                        <div class="ligas">
                            <ul class="liga-menu" role="menu">
                                <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                                <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                                <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                                <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                                <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            </ul>
                        </div>

                        <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
                    </div>
                </section>

                <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank" class="favoritos"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="António Magalhães" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_21_12_05_50_1006119_im_635814724264644237.png" width="45" height="45"><div><span class="data">Ontem às 23h56 -
          </span><a href="/opiniao/cronistas/antonio-magalhaes.html" class="autor">António Magalhães</a><a href="/opiniao/cronistas/antonio-magalhaes/detalhe/de-volta-as-nossas-guerras.html">De volta às 'nossas guerras'</a></div></article><article><img alt="José Ribeiro" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_12_12_34_53_1005677_im_635814804934761696.png" width="45" height="45"><div><span class="data">Ontem às 22h15 -
          </span><a href="/opiniao/cronistas/jose-ribeiro.html" class="autor">José Ribeiro</a><a href="/opiniao/cronistas/jose-ribeiro/detalhe/a-marca-amarela.html">A marca amarela</a></div></article><article><img alt="António Oliveira" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_01_00_1006064_im_635814734136673699.png" width="45" height="45"><div><span class="data">Ontem às 20h44 -
          </span><a href="/opiniao/cronistas/antonio-oliveira.html" class="autor">António Oliveira</a><a href="/opiniao/cronistas/antonio-oliveira/detalhe/de-troca-em-troca.html">De troca em troca</a></div></article><article><img alt="José Manuel Freitas" src="http://cdn.record.pt/images/2017-01/img_45x45$2017_01_05_16_18_59_1203503.png" width="45" height="45"><div><span class="data">Ontem às 17h05 -
          </span><a href="/opiniao/cronistas/jose-manuel-freitas.html" class="autor">José Manuel Freitas</a><a href="/opiniao/cronistas/jose-manuel-freitas/detalhe/ronaldo-700-luisao-500-patricio-400.html">Ronaldo 700, Luisão 500, Patrício 400</a></div></article><article><img alt="Pedro Santos Guerreiro" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_11_28_24_1006060_im_635814868285699159.png" width="45" height="45"><div><span class="data">15.02.2017 -
          </span><a href="/opiniao/cronistas/pedro-santos-guerreiro.html" class="autor">Pedro Santos Guerreiro</a><a href="/opiniao/cronistas/pedro-santos-guerreiro/detalhe/20170215_2351_champions.html">Champions</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jesus-roda-e-bota-fora.html"><img alt="Jesus roda e bota fora" src="http://cdn.record.pt/images/2017-02/img_75x43$2017_02_17_00_15_18_1225681.jpg" width="75" height="43"></a><div><span class="data">07h41 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jesus-roda-e-bota-fora.html">Jesus roda e bota fora</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/feirense/detalhe/nuno-manta-motivador-por-excelencia.html"><img alt="Nuno Manta: motivador por excelência" src="http://cdn.record.pt/images/2017-02/img_75x43$2017_02_16_22_56_06_1225631.jpg" width="75" height="43"></a><div><span class="data">05h50 -
            </span><a href="/futebol/futebol-nacional/liga-nos/feirense.html" class="autor">Feirense</a><a href="/futebol/futebol-nacional/liga-nos/feirense/detalhe/nuno-manta-motivador-por-excelencia.html">Nuno Manta: motivador por excelência</a></div></article><article><a class="media" href="/internacional/real-madrid/detalhe/e-um-luxo-tanta-assistencia.html"><img alt="É um luxo tanta assistência" src="http://cdn.record.pt/images/2017-02/img_75x43$2017_02_17_00_49_48_1225730.jpg" width="75" height="43"></a><div><span class="data">05h30 -
            </span><a href="/internacional/real-madrid.html" class="autor">Real Madrid</a><a href="/internacional/real-madrid/detalhe/e-um-luxo-tanta-assistencia.html">É um luxo tanta assistência</a></div></article><article><a class="media" href="/modalidades/basquetebol/nba/detalhe/queridos-inimigos-juntos-de-novo.html"><img alt="Queridos inimigos juntos de novo" src="http://cdn.record.pt/images/2017-02/img_75x43$2017_02_16_23_46_48_1225653.jpg" width="75" height="43"></a><div><span class="data">05h10 -
            </span><a href="/modalidades/basquetebol/nba.html" class="autor">NBA</a><a href="/modalidades/basquetebol/nba/detalhe/queridos-inimigos-juntos-de-novo.html">Queridos inimigos juntos de novo</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragao-de-tracao-a-frente.html"><img alt="Dragão de tração à frente" src="http://cdn.record.pt/images/2017-02/img_75x43$2017_02_17_00_30_16_1225721.jpg" width="75" height="43"></a><div><span class="data">04h50 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragao-de-tracao-a-frente.html">Dragão de tração à frente</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="405" data-url="/revista-r.html" class="revista-r record-premium"><span><a href="/revista-r.html"><span></span>Revista R</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="883" data-url="/miss-fanatica.html" class="miss-fanática missFan"><span><a href="/miss-fanatica.html"><span></span>Miss Fanática</a></span></li>
      <li id="3747" data-url="http://liga.record.xl.pt/" class="liga-record"><span><a href="http://liga.record.xl.pt/"><span></span>Liga Record</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
      <li id="3740" data-url="/jogos.html" class="jogos"><span><a href="/jogos.html"><span></span>Jogos</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.record.xl.pt/?utm=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
                <div class="slideDestaques hidden-xs" style="display:none">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nuno-saraiva-acusa-rui-vitoria-de-de-ameacar-arbitros-com-pretenso-exercito-mitologico.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_14_32_12_1226624.jpg" alt="Nuno Saraiva acusa Rui Vitória de ameaçar árbitros com &quot;pretenso exército mitológico&quot;"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nuno-saraiva-acusa-rui-vitoria-de-de-ameacar-arbitros-com-pretenso-exercito-mitologico.html">Nuno Saraiva acusa Rui Vitória de ameaçar árbitros com "pretenso exército mitológico"</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/resultados-e-classificacoes/jogos-em-direto.html?id=11002874?fromApp=1"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_14_16_43_1226622.jpg" alt="Blackburn-Manchester United, em direto"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/resultados-e-classificacoes/jogos-em-direto.html?id=11002874?fromApp=1">Blackburn-Manchester United, em direto</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_00_29_47_1226528.jpg" alt="Benfica diz poder demonstrar política de coação sobre a arbitragem "></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html">Benfica diz poder demonstrar política de coação sobre a arbitragem </a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/united-tem-pronta-a-proposta-de-renovacao-para-mourinho-e-e-para-rebentar-a-escala.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_11_02_47_1226580.jpg" alt="United tem pronta a proposta de renovação para Mourinho... e é para rebentar a escala"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/united-tem-pronta-a-proposta-de-renovacao-para-mourinho-e-e-para-rebentar-a-escala.html">United tem pronta a proposta de renovação para Mourinho... e é para rebentar a escala</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/ate-parece-que-a-juventus-anda-com-medo-alex-sandro-faz-novo-alerta-sobre-o-fc-porto.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_11_58_27_1226598.jpg" alt="Até parece que a Juventus anda com medo: Alex Sandro faz novo alerta sobre o FC Porto"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/ate-parece-que-a-juventus-anda-com-medo-alex-sandro-faz-novo-alerta-sobre-o-fc-porto.html">Até parece que a Juventus anda com medo: Alex Sandro faz novo alerta sobre o FC Porto</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-atacam-mas-decisoes-dos-arbitros-tem-beneficiado-pelo-menos-um-clube-que-nao-o-fc-porto.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_09_32_10_1226560.jpg" alt="Dragões atacam: más decisões dos árbitros têm beneficiado pelo menos um clube... que não o FC Porto"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-atacam-mas-decisoes-dos-arbitros-tem-beneficiado-pelo-menos-um-clube-que-nao-o-fc-porto.html">Dragões atacam: más decisões dos árbitros têm beneficiado pelo menos um clube... que não o FC Porto</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/o-gesto-de-ancelotti-que-esta-a-gerar-polemica-na-alemanha.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_14_48_17_1226626.jpg" alt="O gesto de Ancelotti que está a gerar polémica na Alemanha "></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/o-gesto-de-ancelotti-que-esta-a-gerar-polemica-na-alemanha.html">O gesto de Ancelotti que está a gerar polémica na Alemanha </a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-apanhado-a-fazer-comentario-ao-guarda-redes-do-espanyol.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_10_19_45_1226570.jpg" alt="Ronaldo 'apanhado' a fazer comentário ao guarda-redes do Espanyol"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-apanhado-a-fazer-comentario-ao-guarda-redes-do-espanyol.html">Ronaldo 'apanhado' a fazer comentário ao guarda-redes do Espanyol</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/quando-o-forro-ganha-todo-outro-sentido.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_15_16_56_44_1225016.jpg" alt="Quando o forró ganha todo outro sentido..."></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/quando-o-forro-ganha-todo-outro-sentido.html">Quando o forró ganha todo outro sentido...</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/bernardo-silva-vai-levar-o-chelsea-a-cometer-uma-loucura-no-verao.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_09_54_58_1226569.jpg" alt="Bernardo Silva vai levar o Chelsea a cometer uma 'loucura' no verão"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/bernardo-silva-vai-levar-o-chelsea-a-cometer-uma-loucura-no-verao.html">Bernardo Silva vai levar o Chelsea a cometer uma 'loucura' no verão</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/e-isto-que-jesus-tem-a-dizer-sobre-a-reuniao-pedida-pelo-benfica.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_18_23_49_52_1226502.jpg" alt="É isto que Jesus tem a dizer sobre a reunião pedida pelo Benfica"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/e-isto-que-jesus-tem-a-dizer-sobre-a-reuniao-pedida-pelo-benfica.html">É isto que Jesus tem a dizer sobre a reunião pedida pelo Benfica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/alinha-num-desafio-repita-o-que-sharapova-faz-aqui.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_13_36_48_1226616.jpg" alt="Alinha num desafio? Repita o que Sharapova faz aqui!"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/alinha-num-desafio-repita-o-que-sharapova-faz-aqui.html">Alinha num desafio? Repita o que Sharapova faz aqui!</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/este-tunel-de-ronaldo-vai-ficar-na-memoria-de-todos.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_18_16_02_24_1226290.jpg" alt="Este túnel de Ronaldo vai ficar na memória de todos"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/este-tunel-de-ronaldo-vai-ficar-na-memoria-de-todos.html">Este túnel de Ronaldo vai ficar na memória de todos</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_18_23_30_29_1226494.jpg" alt="Jonas chumba teste e corre para o Chaves"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html">Jonas chumba teste e corre para o Chaves</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/rui-vitoria-diz-que-nao-quer-ser-o-bom-aluno-da-turma-e-explica-a-sua-amargura.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_18_18_03_53_1226347.png" alt="Rui Vitória diz que não quer ser o bom aluno da turma e explica a sua &quot;amargura&quot;"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/rui-vitoria-diz-que-nao-quer-ser-o-bom-aluno-da-turma-e-explica-a-sua-amargura.html">Rui Vitória diz que não quer ser o bom aluno da turma e explica a sua "amargura"</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/um-dos-piores-jogos-de-jesus-em-alvalade-treinador-nao-disfarcou.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_09_44_54_1226564.jpg" alt="Um dos piores jogos de Jesus em Alvalade? Treinador não disfarçou..."></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/um-dos-piores-jogos-de-jesus-em-alvalade-treinador-nao-disfarcou.html">Um dos piores jogos de Jesus em Alvalade? Treinador não disfarçou...</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-ainda-na-luta-pelo-titulo-jesus-responde-assim.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_18_23_02_20_1226462.jpg" alt="Sporting ainda na luta pelo título? Jesus responde assim"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-ainda-na-luta-pelo-titulo-jesus-responde-assim.html">Sporting ainda na luta pelo título? Jesus responde assim</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/adrien-deixou-terreno-de-jogo-em-maca.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_18_22_23_19_1226440.jpg" alt="Adrien deixou terreno de jogo em maca"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/adrien-deixou-terreno-de-jogo-em-maca.html">Adrien deixou terreno de jogo em maca</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/fez-a-defesa-de-uma-vida-e-chocou-em-cheio-com-o-poste.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_18_19_54_04_1226387.jpg" alt="Fez a defesa de uma vida e... chocou em cheio com o poste!"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/fez-a-defesa-de-uma-vida-e-chocou-em-cheio-com-o-poste.html">Fez a defesa de uma vida e... chocou em cheio com o poste!</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/renault-deixa-escapar-o-que-pode-ser-o-som-do-seu-carro-para-2017.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_12_32_17_1226602.jpg" alt="Renault deixa 'escapar' o que pode ser o som do seu carro para 2017"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/renault-deixa-escapar-o-que-pode-ser-o-som-do-seu-carro-para-2017.html">Renault deixa 'escapar' o que pode ser o som do seu carro para 2017</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/uma-leoa-que-se-divide-entre-dois-amores.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_11_41_35_1226584.jpg" alt="Uma 'leoa' que se divide entre dois amores"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/uma-leoa-que-se-divide-entre-dois-amores.html">Uma 'leoa' que se divide entre dois amores</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/juvenis/detalhe/sporting-e-benfica-cumprem-e-nao-abrandam-no-topo-da-classificacao.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_15_42_39_1226632.jpg" alt="Sporting e Benfica 'cumprem' e não abrandam no topo da classificação"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/juvenis/detalhe/sporting-e-benfica-cumprem-e-nao-abrandam-no-topo-da-classificacao.html">Sporting e Benfica 'cumprem' e não abrandam no topo da classificação</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/modalidades/ciclismo/detalhe/pinto-da-costa-diz-que-fc-porto-esta-a-altura-do-passado.html"><img src="http://cdn.record.pt/2017-02/img_125x70$2017_02_19_12_19_30_1226601.jpg" alt="Pinto da Costa diz que FC Porto &quot;está à altura do passado&quot;"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/modalidades/ciclismo/detalhe/pinto-da-costa-diz-que-fc-porto-esta-a-altura-do-passado.html">Pinto da Costa diz que FC Porto "está à altura do passado"</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });
        }

        setTimeout(function() {
        $(".slideDestaques").show();
        }, 1500);
      </script>
            </header>
            <!-- /main-header -->

            <!-- HEADER PRINT -->
            <header class="print-header">
                <img src="/img/logos/record-header-print.png" alt="Record" />
            </header>
            <!-- /print-header -->

            <!-- Conteudo Central -->
            <div id="pageCenterContent">
                <input type="hidden" id="hdnAreaName" value="BENFICA"/><input type="hidden" id="hdnParentAreaName" value="LIGA-NOS"/><input type="hidden" id="hdnAreaID" value="81"/><input type="hidden" id="hdnContentID" value="2388089"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="776"/><input type="hidden" id="hdnFriendly_Url" value="manter-a-media-em-terreno-dificil"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 2500);
                        </script>
                    </div>
                </div>

                <!-- /4196/RECORD_MASTHEAD -->
                <div id="show-masthead" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0');
                                });

                                setTimeout(function () {
                                    if ($('#show-masthead').length > 0) {
                                        $('#show-masthead').show();
                                    }
                                }, 3000);
                            }
                        </script>
                    </div>
                </div>


                

    
    

<div class="canal-header parallax">
    <div class="parallax-bg">
      <img alt="" src="" />
    </div>
    <div class="container">
  <div class="parallax-content">
    <div class="logo"><img alt="Benfica" src="http://cdn.record.pt/images/2015-10/img_84x84$2015_10_02_17_23_14_1005618.png" width="84" height="84"></div>
    <div class="info">
      <h2>Benfica<span>
              (SLB)
            </span></h2>
      <div class="next-fixture">
        <div class="game"><span class="a">Próximo jogo<br><strong>20h15</strong></span> 
                <span class="icon-vs"><ins>VS</ins></span> 
                <span class="b">Sp. Braga</span></div>
      </div>
    </div>
  </div>
</div>
<div class="clube-popup">
  <div class="container">
    <div class="inner">
      <div class="part games"><span class="bigicon icon-sport-futebol"></span><div class="stat">
          <p><strong>21</strong>Jogos
              </p>
        </div>
      </div>
      <div class="part goals"><span class="bigicon icon-futebol"></span><div class="stat">
          <p><strong>47</strong>Golos
              </p>
        </div>
      </div>
      <div class="part scorer"><span class="pic"><img alt="Kostas Mitroglou" src="http://cdn.record.pt/images/2015-11/img_60x60$2015_11_23_19_32_57_1007626.jpg" width="60" height="60"></span><div class="stat double">
          <p><strong>Kostas Mitroglou</strong>Melhor Marcador
              </p>
          <p><strong>10</strong>Golos</p>
        </div>
      </div>
    </div><a href="#" class="info icon-i" title="Mais informações"><span>
            Última atualização:  20.12.2016 às 20h06</span></a><a href="#" class="close icon-close" title="Fechar painel de informação"></a></div>
</div>
<div class="clube-menu">
  <div class="container">
    <div class="row">
      <ul class="stats">
        <li class="hidden-xs"><span>2º
              </span>Posição
            </li>
        <li class="hidden-xs"><span>51</span>Pontos
            </li>
        <li class="visible-xs-inline-block"><span>2º
              </span>lugar
              <br><span>51</span>Pts.
            </li>
        <li><a href="javascript:void(0)" class="graph-link"><span class="icon-graph"></span></a></li>
      </ul>
      <div class="menu-scroll">
        <div class="dropdown clube-dropdown visible-xs-block"><button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle"><span class="val">Notícias</span><span class="icon-arrow-down"></span></button><ul class="dropdown-menu custom" role="menu" aria-labelledby="dLabel">
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#pageCenterContent">Notícias</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia">Vídeos</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia">Fotogalerias</a></li>
            <li class="active"><a href="/futebol/futebol-nacional/liga-nos/benfica/calendario.html">Calendário</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Classificação</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/info.html">História</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/estadio.html">Estádio</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/palmares.html">Palmarés</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/plantel.html">Plantel</a></li>
          </ul>
        </div>
        <ul class="hidden-xs">
          <li class="active"><a href="/futebol/futebol-nacional/liga-nos/benfica.html#pageCenterContent">Notícias</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia">Vídeos</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia">Fotogalerias</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/benfica/calendario.html">Calendários</a></li>
          <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Classificação</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/benfica/info.html">História</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/benfica/estadio.html">Estádio</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/benfica/palmares.html">Palmarés</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/benfica/plantel.html">Plantel</a></li>
        </ul>
      </div>
    </div>
  </div>
</div><script type="text/javascript">
      setTimeout(function() {
      if (!$(".parallax-bg").hasClass("loaded")) {
      $(".parallax-bg").addClass("loaded");
      }
      }, 500);
    </script>
</div>

    <input type="hidden" id="detailEventsGA" value="true" />
    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->

        <div class="container">

            <div class="row">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLink"><a href="/futebol.html" title="Futebol">Futebol</a></li>
  <li class="breadLink"><a href="/futebol/futebol-nacional.html" title="Futebol Nacional">Futebol Nacional</a></li>
  <li class="breadLink"><a href="/futebol/futebol-nacional/liga-nos.html" title="Liga NOS">Liga NOS</a></li>
  <li class="breadLinkFinal"><a href="/futebol/futebol-nacional/liga-nos/benfica.html" title="Benfica">Benfica</a></li>
</ul>

                        <div style="display:none">testes</div>
<div class="shareSocial"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="socialIcon icon-maximize"></span></a><a href="javascript:void(0)" class="fixedFacebook visible-lg-block" target="_blank" onclick="shareFacebook('2388089','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html');"><span class="socialIcon icon-facebook"></span><span class="socialCount">0</span></a><a href="javascript:void(0)" id="cm" class="fixedComments visible-lg-block scroll_gotocomments"><span class="socialIcon icon-comments"></span><span class="socialCount">0</span></a><a class="fixedTwitter visible-lg-block" href="https://twitter.com/share?url=http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html&amp;text=Manter a m%C3%A9dia em terreno dif%C3%ADcil" onclick="hitAndShare(2388089,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html');" target="_blank"><span class="socialIcon icon-twitter"></span></a></div>
<div id="fixar_utilities"></div>
<div class="article-header clearfix" id="readerHeader">
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>08h15</span></div>
  <h1>Manter a média em terreno difícil</h1>
  <p>Clube da Luz costuma ter boas ‘ressacas’ europeias</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="Manter a média em terreno difícil" src="http://cdn.record.pt/images/2017-02/img_770x433$2017_02_18_23_37_19_1226496.jpg" class="img-responsive" id="readerPicture"><p class="source">
                      Foto: Pedro Ferreira</p>
</div>
<div class="article-actions clearfix">
  <div class="actions"><a href="javascript:void(0)" data-url="/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html" onclick="CofinaSSOApi.addNewsToFavourites($(this).attr('data-url'));" class="fav icon-add-to-favorites tipped" data-tipped-options="skin: 'dark'" title="Adicionar aos favoritos"></a><a href="javascript:void(0)" class="share icon-share tipped" data-tipped-options="skin: 'dark'" title="Partilhar"></a><a href="javascript:void(0)" class="email icon-email hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Enviar email"></a><a href="javascript:void(0)" class="print icon-print hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Imprimir"></a><a href="javascript:void(0)" class="copyright icon-copyright hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Copyright" style="cursor: default;"></a></div>
</div>
<div class="row article-body clearfix">
  <div id="readerBody" class="col-xs-12 article-main"><p>Os comandados de Rui Vit&oacute;ria procuram hoje manter a boa rea&ccedil;&atilde;o que t&ecirc;m vindo a explanar no rescaldo dos jogos da Liga dos Campe&otilde;es. S&atilde;o muitos os treinadores a concordar no sentido de que &eacute; complicado mudar o &lsquo;chip&rsquo; de regresso ao campeonato, mas os factos mostram que as &aacute;guias t&ecirc;m respondido bem na presente temporada. Afinal, o mais parco resultado dos encarnados que se seguiu a uma jornada da Champions foi o empate (1-1) no Drag&atilde;o, pois o resto s&atilde;o vit&oacute;rias.</p>
<p>Curiosamente, a primeira destas foi contra... o Braga, advers&aacute;rio na 5&ordf; jornada da Liga que se seguiu ao empate do emblema da Luz com o Besiktas. Depois, houve lugar a vit&oacute;rias na Liga contra Feirense, Belenenses, Moreirense e Sporting, com o dito empate com os azuis e brancos (ap&oacute;s vit&oacute;ria sobre o D. Kiev) pelo meio. Mas se a vit&oacute;ria &eacute; a &lsquo;moda&rsquo; neste Benfica nos jogos que sucedem as noites europeias, os arsenalistas n&atilde;o t&ecirc;m sido p&ecirc;ra doce para as &aacute;guias. <br /><br /><div class="lerMaisCont clear" id="escondec"><button type="button" class="btn red escondec btlm" id="textFetchMore">Continuar a ler</button></div><div id='restText'><div id='relacContainer'></div>Nas &uacute;ltimas dez edi&ccedil;&otilde;es do campeonato, o Benfica venceu no terreno dos minhotos em apenas quatro ocasi&otilde;es (2015/16, 2013/14, 2012/13 e 2008/09), somando outras tantas derrotas e ainda dois empates. Por outro lado, s&oacute; nesta &eacute;poca, j&aacute; marcou seis golos ao Braga: tr&ecirc;s na Superta&ccedil;a (3-0), mais tr&ecirc;s no jogo da 1&ordf; volta da Liga (3-1).</p></div><br></div>
</div><input type="hidden" class="fbCounter" id="fb_2388089" value="0"><input type="hidden" class="cmCounter" id="cm_2388089" value="0"><input type="hidden" class="viewsCounter" id="views_2388089" value="360"><input type="hidden" class="areaIDhdn" id="areaID_2388089" value="81"><input type="hidden" class="posTitle" id="posTitle_2388089" value="Clube da Luz costuma ter boas ‘ressacas’ europeias"><input type="hidden" class="LeadFancy" id="LeadFancy_2388089" value="<p>Os comandados de Rui Vit&amp;oacute;ria procuram hoje manter a boa rea&amp;ccedil;&amp;atilde;o que t&amp;ecirc;m vindo a explanar no rescaldo dos jogos da Liga dos Campe&amp;otilde;es. S&amp;atilde;o muitos os treinadores a concordar no sentido de que &amp;eacute; complicado mudar o &amp;lsquo;chip&amp;rsquo; de regresso ao campeonato, mas os factos mostram que as &amp;aacute;guias t&amp;ecirc;m respondido bem na presente temporada. Afinal, o mais parco resultado dos encarnados que se seguiu a uma jornada da Champions foi o empate (1-1) no Drag&amp;atilde;o, pois o resto s&amp;atilde;o vit&amp;oacute;rias.</p>&#xD;&#xA;<p>Curiosamente, a primeira destas foi contra... o Braga, advers&amp;aacute;rio na 5&amp;ordf; jornada da Liga que se seguiu ao empate do emblema da Luz com o Besiktas. Depois, houve lugar a vit&amp;oacute;rias na Liga contra Feirense, Belenenses, Moreirense e Sporting, com o dito empate com os azuis e brancos (ap&amp;oacute;s vit&amp;oacute;ria sobre o D. Kiev) pelo meio. Mas se a vit&amp;oacute;ria &amp;eacute; a &amp;lsquo;moda&amp;rsquo; neste Benfica nos jogos que sucedem as noites europeias, os arsenalistas n&amp;atilde;o t&amp;ecirc;m sido p&amp;ecirc;ra doce para as &amp;aacute;guias. <br /><br />Nas &amp;uacute;ltimas dez edi&amp;ccedil;&amp;otilde;es do campeonato, o Benfica venceu no terreno dos minhotos em apenas quatro ocasi&amp;otilde;es (2015/16, 2013/14, 2012/13 e 2008/09), somando outras tantas derrotas e ainda dois empates. Por outro lado, s&amp;oacute; nesta &amp;eacute;poca, j&amp;aacute; marcou seis golos ao Braga: tr&amp;ecirc;s na Superta&amp;ccedil;a (3-0), mais tr&amp;ecirc;s no jogo da 1&amp;ordf; volta da Liga (3-1).</p>"><input type="hidden" class="contentURLhdn" id="contentURLhdn_2388089" value="/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html"><input type="hidden" class="isDetailFancy" id="isDetailFancy" value="1"><div id="quickReadHtml" style="display:none"><nav class="top"><div class="switch theme off">
      <ins></ins><span class="icon-theme-light"></span><span class="icon-theme-dark"></span></div><a href="javascript:void(0)" class="icon-r"></a><a href="javascript:void(0)" class="close icon-close"></a></nav><div class="body">
    <div class="overlay"></div>
    <div class="sidenews">
      <div class="panel-header">
        <p>Mais notícias</p>
      </div>
      <div class="news-container">
        <div class="news-list nano">
          <div class="nano-content" id="readerNewsTarget_NoFancy" tabindex="0">
            <div id="qread_2388102" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html" class="news-pic"><img alt="Benfica diz poder demonstrar política de coação sobre a arbitragem " src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_19_00_29_47_1226528.jpg"></a><div class="stats">13h38 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html">Benfica diz poder demonstrar<br /> pol&iacute;tica de coa&ccedil;&atilde;o sobre a arbitragem</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2388102" value="81"><input type="hidden" class="posTitle" id="posTitle_2388102" value="Águias acreditam que a política de condicionamento tem surtido efeito a quem o promove "><input type="hidden" class="fbCounter" id="fb_2388102" value="796"><input type="hidden" class="cmCounter" id="cm_2388102" value="27"><input type="hidden" class="viewsCounter" id="views_2388102" value="1"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2388102" value="13h38"><input type="hidden" class="LeadFancy" id="LeadFancy_2388102" value="Águias acreditam que a política de condicionamento tem surtido efeito a quem o promove "></div>
            <div id="qread_2388134" class="news-item"><a href="/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html" class="news-pic"><img alt="Penálti rendeu 3 pontos ao Benfica em clássico lisboeta" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_19_12_50_33_1226605.jpg"></a><div class="stats">12h50 / <span><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></span></div>
              <h2><a href="/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html">Penálti rendeu 3 pontos ao Benfica em clássico lisboeta</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2388134" value="779"><input type="hidden" class="posTitle" id="posTitle_2388134" value="Famana Quizera marcou o único tento frente ao Belenenses"><input type="hidden" class="fbCounter" id="fb_2388134" value="0"><input type="hidden" class="cmCounter" id="cm_2388134" value="0"><input type="hidden" class="viewsCounter" id="views_2388134" value="17"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2388134" value="12h50"><input type="hidden" class="LeadFancy" id="LeadFancy_2388134" value="Famana Quizera marcou o único tento frente ao Belenenses"></div>
            <div id="qread_2388087" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html" class="news-pic"><img alt="Jonas chumba teste e corre para o Chaves" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_23_30_29_1226494.jpg"></a><div class="stats">12h34 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html">Jonas chumba teste e corre para o Chaves</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2388087" value="81"><input type="hidden" class="posTitle" id="posTitle_2388087" value="Avançado volta a perder compromisso das águias, após ter estado ausente da receção ao Borussia"><input type="hidden" class="fbCounter" id="fb_2388087" value="235"><input type="hidden" class="cmCounter" id="cm_2388087" value="1"><input type="hidden" class="viewsCounter" id="views_2388087" value="1036"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2388087" value="12h34"><input type="hidden" class="LeadFancy" id="LeadFancy_2388087" value="Avançado volta a perder compromisso das águias, após ter estado ausente da receção ao Borussia"></div>
            <div id="qread_2388070" class="news-item premium"><a href="/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html" class="news-pic"><img alt="Jesualdo Ferreira: «Vitória de 2005/06 foi um marco para o Sp. Braga»" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_22_29_25_1226441.jpg"></a><div class="stats">10h06 / <span><a href="/entrevistas.html">Entrevistas</a></span></div>
              <h2><a href="/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html">Jesualdo Ferreira: «Vitória de 2005/06 foi um marco para o Sp. Braga»</a></h2>
              <div class="icon-r"></div><input type="hidden" class="areaIDhdn" id="areaID_2388070" value="843"><input type="hidden" class="posTitle" id="posTitle_2388070" value="Antigo técnico dos arsenalistas recorda duelo com o Benfica decidido por Bevilacqua"><input type="hidden" class="fbCounter" id="fb_2388070" value="33"><input type="hidden" class="cmCounter" id="cm_2388070" value="0"><input type="hidden" class="viewsCounter" id="views_2388070" value="3"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2388070" value="10h06"><input type="hidden" class="LeadFancy" id="LeadFancy_2388070" value="Era ele o treinador minhoto quando a cidade se apaixonou a sério pelo clube da terra, ferindo de morte o paraíso benfiquista que era o 1.º de Maio. Uma vida nova iniciada num 3-2 que teve em Bevacqua o herói improvável"></div>
          </div>
          <div class="nano-pane" style="display: block;">
            <div class="nano-slider" style="transform: translate(0px, 0px); height: 160px;"></div>
          </div>
        </div>
      </div><a href="javascript:void(0)" class="news-toggle icon-nav-left"><span class="icon-arrow-left"></span></a></div>
    <div class="content-container">
      <div class="content nano">
        <div class="inner nano-content" id="readerTarget" tabindex="0">
          <div class="inner-content article-container">
            <div class="article-header clearfix">
              <ul class="social lg vert right pull-right">
                <li><a class="fb" id="readerFB" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2388089','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html');"></a><span class="count left"></span></li>
                <li><a class="cm" id="readerCM" href="javascript:void(0)" target="_blank"></a><span class="count left"></span></li>
                <li><a class="tw" id="readerTW" href="https://twitter.com/share?url=http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html&amp;text=Manter a m%C3%A9dia em terreno dif%C3%ADcil" onclick="hitAndShare(2388089,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html');" target="_blank"></a></li>
              </ul>
              <div class="stats"><span class="date" id="readerData"><span class="icon-time"></span></span></div>
              <h1 id="readerTitle"></h1>
              <p id="readerPosTitle"></p>
            </div><img alt="" src="" class="img-responsive" id="readerPicture"><div class="article-main" id="readerBody"></div>
          </div>
        </div>
        <div class="nano-pane" style="display: block;">
          <div class="nano-slider" style="transform: translate(0px, 0px); height: 213px;"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<ul id="temasOrigin" style="display:none">
  <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></li>
  <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
  <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a></li>
  <li><a href="/futebol.html">Futebol</a></li>
</ul>
<ul id="saberMaisOrigin" style="display:none"><li><a href='/sabermais/rui-vitoria'>Rui Vitória</a></li><li><a href='/sabermais/liga-dos-campeoes'>Liga dos Campeões</a></li><li><a href='/sabermais/braga'>Braga</a></li><li><a href='/sabermais/liga-nos'>Liga NOS</a></li><li><a href='/sabermais/futebol'>futebol</a></li></ul>
<div class="popup-wrapper popup-tools popup-tools-enviar-email" id="popup_email">
  <div class="container">
    <div class="inner"><a href="javascript:void(0)" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Manter a média em terreno difícil" src="http://cdn.record.pt/images/2017-02/img_193x193$2017_02_18_23_37_19_1226496.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>08h15</span></div>
            <h3>Manter a média em terreno difícil</h3>
            <div class="partilhar">
              <h4><span>Enviar artigo por email</span></h4>
              <div class="popup-form clearfix">
                <div class="col-sm-6"><input type="text" id="EmailSender" name="email" value="" placeholder="O seu email"><input type="text" id="EmailTo" name="email-amigo" value="" placeholder="Email do amigo"></div>
                <div class="col-sm-6"><textarea name="mensagem" id="TxtMsg" placeholder="A sua mensagem" max-length="350"></textarea><p>Restam 350 caracteres</p>
                </div>
              </div>
            </div>
            <div class="actions"><a href="javascript:void(0)" class="btn red cancelar">Cancelar</a><a href="javascript:void(0)" onClick="addEmail('','2388089', 'Articles', 'Manter a média em terreno difícil','Clube da Luz costuma ter boas ‘ressacas’ europeias', '/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html');" class="btn red ok">Enviar</a></div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SENDARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-sendartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-sendartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-sendartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-partilhar" id="popup_tools">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Manter a média em terreno difícil" src="http://cdn.record.pt/images/2017-02/img_193x193$2017_02_18_23_37_19_1226496.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>08h15</span></div>
            <h3>Manter a média em terreno difícil</h3>
            <div class="partilhar">
              <h4><span>Partilhe este artigo</span></h4>
              <ul class="networks">
                <li><a href="javascript:void(0)" class="network icon-share-facebook" title="Facebook" onclick="shareFacebook('2388089','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html');"></a></li>
                <li><a class="network icon-share-twitter" title="Twitter" href="https://twitter.com/share?url=http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html&amp;text=Manter a m%C3%A9dia em terreno dif%C3%ADcil" onclick="hitAndShare(2388089,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html');" target="_blank"></a></li>
                <li><a href="https://pinterest.com/pin/create/button/?url=http://cdn.record.pt/images/2017-02/img_193x193$2017_02_18_23_37_19_1226496.jpg&amp;media=http://cdn.record.pt/images/2017-02/img_193x193$2017_02_18_23_37_19_1226496.jpg&amp;description=Manter a m%C3%A9dia em terreno dif%C3%ADcil" target="_blank" class="network icon-share-pinterest" title="Pinterest"></a></li>
                <li><a href="https://plus.google.com/share?url=http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html" target="_blank" class="network icon-share-google" title="Google Plus"></a></li>
                <li><a href="javascript:void(0)" class="network icon-share-email" title="Email"></a></li>
              </ul>
              <div class="link"><a href="javascript:void(0)" id="linkToCopy">/futebol/futebol-nacional/liga-nos/benfica/detalhe/manter-a-media-em-terreno-dificil.html</a></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SHAREARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-shareartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-shareartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-shareartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

                        <section class="section actualidade noticias" id="ContentEnd" data-section="Atualidade" data-temp="18"><div class="news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              O Record recomenda para si
            </h3>
      </div>
    </div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">14h32<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/nuno-saraiva-acusa-rui-vitoria-de-de-ameacar-arbitros-com-pretenso-exercito-mitologico.html"><div class="thumb-img"><img alt="Nuno Saraiva acusa Rui Vitória de ameaçar árbitros com pretenso exército mitológico" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_19_14_32_12_1226624.jpg"><div class="thumb-icons"><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/nuno-saraiva-acusa-rui-vitoria-de-de-ameacar-arbitros-com-pretenso-exercito-mitologico.html"><h3>Nuno Saraiva acusa Rui Vitória de ameaçar árbitros com "pretenso exército mitológico"</h3></a><p>Em causa as declarações do técnico encarnado sobre arbitragem no lançamento da partida com o Sp. Braga</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">14h40<a href="/internacional/paises/inglaterra.html" class="link-club inglaterra">Inglaterra<span class="arrow"></span><span class="border"></span></a></div><a href="http://www.record.pt/resultados-e-classificacoes/jogos-em-direto.html?id=11002874"><div class="thumb-img"><img alt="Blackburn-Manchester United, em direto" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_19_14_16_43_1226622.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="http://www.record.pt/resultados-e-classificacoes/jogos-em-direto.html?id=11002874"><h3>Blackburn-Manchester United, em direto</h3></a><p>Siga aqui todas as incidências do jogo dos 'oitavos 'da Taça de Inglaterra (16H15)</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">13h38<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html"><div class="thumb-img"><img alt="Benfica diz poder demonstrar política de coação sobre a arbitragem " src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_19_00_29_47_1226528.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html"><h3>Benfica diz poder demonstrar política de coação sobre a arbitragem </h3></a><p>Águias acreditam que a política de condicionamento tem surtido efeito a quem o promove </p>
        </div>
      </div>
    </div></div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">11h09<a href="/internacional/paises/inglaterra.html" class="link-club inglaterra">Inglaterra<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/inglaterra/detalhe/united-tem-pronta-a-proposta-de-renovacao-para-mourinho-e-e-para-rebentar-a-escala.html"><div class="thumb-img"><img alt="United tem pronta a proposta de renovação para Mourinho... e é para rebentar a escala" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_19_11_02_47_1226580.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/internacional/paises/inglaterra/detalhe/united-tem-pronta-a-proposta-de-renovacao-para-mourinho-e-e-para-rebentar-a-escala.html"><h3>United tem pronta a proposta de renovação para Mourinho... e é para rebentar a escala</h3></a><p>Vice-presidente recebeu autorização dos donos do clube para projeto multi-milionário</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">12h08<a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html" class="link-club liga-dos-campeoes">Liga dos Campeões<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/ate-parece-que-a-juventus-anda-com-medo-alex-sandro-faz-novo-alerta-sobre-o-fc-porto.html"><div class="thumb-img"><img alt="Até parece que a Juventus anda com medo: Alex Sandro faz novo alerta sobre o FC Porto" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_19_11_58_27_1226598.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/ate-parece-que-a-juventus-anda-com-medo-alex-sandro-faz-novo-alerta-sobre-o-fc-porto.html"><h3>Até parece que a Juventus anda com medo: Alex Sandro faz novo alerta sobre o FC Porto</h3></a><p>Lateral diz que a antiga equipa se supera nos grandes jogos</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">09h32<a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="link-club fc-porto">FC Porto<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-atacam-mas-decisoes-dos-arbitros-tem-beneficiado-pelo-menos-um-clube-que-nao-o-fc-porto.html"><div class="thumb-img"><img alt="Dragões atacam: más decisões dos árbitros têm beneficiado pelo menos um clube... que não o FC Porto" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_19_09_32_10_1226560.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-atacam-mas-decisoes-dos-arbitros-tem-beneficiado-pelo-menos-um-clube-que-nao-o-fc-porto.html"><h3>Dragões atacam: más decisões dos árbitros têm beneficiado pelo menos um clube... que não o FC Porto</h3></a><p>«FC Porto é líder da Liga e os adversários não vão ter descanso»</p>
        </div>
      </div>
    </div></div></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if (in_version == "mobile") {
              googletag.cmd.push(function () {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile"></div>
                        <div id="CommentsEnd"></div>
                        <script type="text/javascript">
                            setTimeout(function () {
                                getArticleComments();
                            }, 1000);
                        </script>
                        


                        <div id="ENGAGEYA_WIDGET_93287"></div>
                        <script>
                            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
                        </script>

                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        
                        <div class="container more-container">
                            <div id="proximoArtigo" class="more-btn">
                                <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/mitroglou-aponta-ao-golo-20.html" class="btn ">Próximo Artigo</a>
                            </div>
                        </div>
                        
                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>

                        
                        <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"><script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1379692478589-0');
            });
          </script></div>
  </div>
  <div class="publine"></div>
</div><div class="side-block news clearfix">
  <div class="st bl red">
    <div class="nav-tabs-container">
      <ul class="nav nav-tabs red icon-mode clearfix show_detail_mob_nav" id="nav-tabs-detail" onclick="$(this).toggleClass('show_detail_mob_nav')">
        <li role="presentation" class="active" onclick="$('#detalhe_ultimas').show();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-time"></span><ins>Mais Recentes</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').show();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-views"></span><ins>Mais Vistas</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').show();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-comments-outline"></span><ins>Mais Comentadas</ins></a></li>
      </ul>
    </div>
    <h3 id="readerNewsTitle">
          Notícias de Benfica</h3>
  </div>
  <div class="news-list nano" id="detalhe_ultimas" style="min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html" class="news-pic"><img alt="Benfica diz poder demonstrar política de coação sobre a arbitragem " src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_19_00_29_47_1226528.jpg"></a><div class="stats">13h38<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html">Benfica diz poder demonstrar política de coação sobre a arbitragem </a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html" class="news-pic"><img alt="Penálti rendeu 3 pontos ao Benfica em clássico lisboeta" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_19_12_50_33_1226605.jpg"></a><div class="stats">12h50<span><a href="/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html">Penálti rendeu 3 pontos ao Benfica em clássico lisboeta</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html" class="news-pic"><img alt="Jonas chumba teste e corre para o Chaves" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_23_30_29_1226494.jpg"></a><div class="stats">12h34<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html">Jonas chumba teste e corre para o Chaves</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12 premium"><a href="/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html" class="news-pic"><img alt="Jesualdo Ferreira: «Vitória de 2005/06 foi um marco para o Sp. Braga»" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_22_29_25_1226441.jpg"></a><div class="stats">10h06<span><a href="/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html"></a></span></div>
        <h2><a href="/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html">Jesualdo Ferreira: «Vitória de 2005/06 foi um marco para o Sp. Braga»</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MVistas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html" class="news-pic"><img alt="Rui Vitória dá 'murro na mesa': «Sou tolerante mas não brinquem com o meu trabalho»" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_16_53_43_1226320.jpg"></a><div class="stats">Ontem às 17h02<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html">Rui Vitória dá 'murro na mesa': «Sou tolerante mas não brinquem com o meu trabalho»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html" class="news-pic"><img alt="Reunião entre Benfica e Conselho de Arbitragem deverá acontecer na próxima semana" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_12_26_15_1226257.jpg"></a><div class="stats">Ontem às 12h24<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html">Reunião entre Benfica e Conselho de Arbitragem deverá acontecer na próxima semana</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html" class="news-pic"><img alt="Pedro Pereira a esquecer 'vícios' italianos" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_00_47_41_1226162.jpg"></a><div class="stats">Ontem às 06h00<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html">Pedro Pereira a esquecer 'vícios' italianos</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html" class="news-pic"><img alt="Rui Vitória: «Jogo com o Boavista ia para o Guinness, com erros nos três golos»" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_17_17_02_1226329.jpg"></a><div class="stats">Ontem às 17h18<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html">Rui Vitória: «Jogo com o Boavista ia para o Guinness, com erros nos três golos»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-gomes-da-silva-diz-que-o-apito-dourado-regressou.html" class="news-pic"><img alt="Rui Gomes da Silva diz que o Apito Dourado regressou" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_17_23_35_46_1226094.jpg"></a><div class="stats">17.02.2017<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-gomes-da-silva-diz-que-o-apito-dourado-regressou.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-gomes-da-silva-diz-que-o-apito-dourado-regressou.html">Rui Gomes da Silva diz que o Apito Dourado regressou</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/aguias-solicitam-reuniao-de-urgencia-com-o-conselho-de-arbitragem.html" class="news-pic"><img alt="Águias solicitam reunião de urgência com o Conselho de Arbitragem" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_17_21_48_35_1226018.jpg"></a><div class="stats">17.02.2017<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/aguias-solicitam-reuniao-de-urgencia-com-o-conselho-de-arbitragem.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/aguias-solicitam-reuniao-de-urgencia-com-o-conselho-de-arbitragem.html">Águias solicitam reunião de urgência com o Conselho de Arbitragem</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-falha-encontro-com-o-sp-braga.html" class="news-pic"><img alt="Jonas falha encontro com o Sp. Braga" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_16_45_27_1226318.jpg"></a><div class="stats">Ontem às 16h47<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-falha-encontro-com-o-sp-braga.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-falha-encontro-com-o-sp-braga.html">Jonas falha encontro com o Sp. Braga</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12 premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/semedo-e-o-apoio-de-pedro-pereira.html" class="news-pic"><img alt="Semedo é o apoio de Pedro Pereira" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_00_45_37_1226161.jpg"></a><div class="stats">Ontem às 07h10<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/semedo-e-o-apoio-de-pedro-pereira.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/semedo-e-o-apoio-de-pedro-pereira.html">Semedo é o apoio de Pedro Pereira</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedido-do-benfica-nao-e-inedito-conselho-de-arbitragem-ja-reuniu-com-fc-porto-e-sporting.html" class="news-pic"><img alt="Pedido do Benfica não é inédito: Conselho de Arbitragem já reuniu... com FC Porto e Sporting" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_12_43_43_1226258.jpg"></a><div class="stats">Ontem às 12h45<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedido-do-benfica-nao-e-inedito-conselho-de-arbitragem-ja-reuniu-com-fc-porto-e-sporting.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedido-do-benfica-nao-e-inedito-conselho-de-arbitragem-ja-reuniu-com-fc-porto-e-sporting.html">Pedido do Benfica não é inédito: Conselho de Arbitragem já reuniu... com FC Porto e Sporting</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-e-a-denuncia-do-sporting-nao-me-importa-para-nada.html" class="news-pic"><img alt="Rui Vitória e a denúncia do Sporting: «Não me importa para nada»" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_17_16_33_1226328.jpg"></a><div class="stats">Ontem às 17h10<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-e-a-denuncia-do-sporting-nao-me-importa-para-nada.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-e-a-denuncia-do-sporting-nao-me-importa-para-nada.html">Rui Vitória e a denúncia do Sporting: «Não me importa para nada»</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MComentadas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html" class="news-pic"><img alt="Rui Vitória dá 'murro na mesa': «Sou tolerante mas não brinquem com o meu trabalho»" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_16_53_43_1226320.jpg"></a><div class="stats">Ontem às 17h02<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html">Rui Vitória dá 'murro na mesa': «Sou tolerante mas não brinquem com o meu trabalho»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-gomes-da-silva-diz-que-o-apito-dourado-regressou.html" class="news-pic"><img alt="Rui Gomes da Silva diz que o Apito Dourado regressou" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_17_23_35_46_1226094.jpg"></a><div class="stats">17.02.2017<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-gomes-da-silva-diz-que-o-apito-dourado-regressou.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-gomes-da-silva-diz-que-o-apito-dourado-regressou.html">Rui Gomes da Silva diz que o Apito Dourado regressou</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/aguias-solicitam-reuniao-de-urgencia-com-o-conselho-de-arbitragem.html" class="news-pic"><img alt="Águias solicitam reunião de urgência com o Conselho de Arbitragem" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_17_21_48_35_1226018.jpg"></a><div class="stats">17.02.2017<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/aguias-solicitam-reuniao-de-urgencia-com-o-conselho-de-arbitragem.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/aguias-solicitam-reuniao-de-urgencia-com-o-conselho-de-arbitragem.html">Águias solicitam reunião de urgência com o Conselho de Arbitragem</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html" class="news-pic"><img alt="Rui Vitória: «Jogo com o Boavista ia para o Guinness, com erros nos três golos»" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_17_17_02_1226329.jpg"></a><div class="stats">Ontem às 17h18<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html">Rui Vitória: «Jogo com o Boavista ia para o Guinness, com erros nos três golos»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html" class="news-pic"><img alt="Reunião entre Benfica e Conselho de Arbitragem deverá acontecer na próxima semana" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_12_26_15_1226257.jpg"></a><div class="stats">Ontem às 12h24<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html">Reunião entre Benfica e Conselho de Arbitragem deverá acontecer na próxima semana</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-falha-encontro-com-o-sp-braga.html" class="news-pic"><img alt="Jonas falha encontro com o Sp. Braga" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_16_45_27_1226318.jpg"></a><div class="stats">Ontem às 16h47<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-falha-encontro-com-o-sp-braga.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-falha-encontro-com-o-sp-braga.html">Jonas falha encontro com o Sp. Braga</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedido-do-benfica-nao-e-inedito-conselho-de-arbitragem-ja-reuniu-com-fc-porto-e-sporting.html" class="news-pic"><img alt="Pedido do Benfica não é inédito: Conselho de Arbitragem já reuniu... com FC Porto e Sporting" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_12_43_43_1226258.jpg"></a><div class="stats">Ontem às 12h45<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedido-do-benfica-nao-e-inedito-conselho-de-arbitragem-ja-reuniu-com-fc-porto-e-sporting.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedido-do-benfica-nao-e-inedito-conselho-de-arbitragem-ja-reuniu-com-fc-porto-e-sporting.html">Pedido do Benfica não é inédito: Conselho de Arbitragem já reuniu... com FC Porto e Sporting</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/posse-de-bola-jorge-simao-lembra-a-mulher-no-bar-e-o-homem-que-a-levou-para-a-casa-de-banho.html" class="news-pic"><img alt="Posse de bola? Jorge Simão lembra a mulher no bar... e o homem que a levou para a casa de banho" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_15_04_41_1226276.jpg"></a><div class="stats">Ontem às 15h09<span><a href="/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/posse-de-bola-jorge-simao-lembra-a-mulher-no-bar-e-o-homem-que-a-levou-para-a-casa-de-banho.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/posse-de-bola-jorge-simao-lembra-a-mulher-no-bar-e-o-homem-que-a-levou-para-a-casa-de-banho.html">Posse de bola? Jorge Simão lembra a mulher no bar... e o homem que a levou para a casa de banho</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reforco-policial-a-chegada-do-benfica-so-por-indicacao-da-psp.html" class="news-pic"><img alt="Reforço policial à chegada do Benfica só por indicação da PSP" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_17_58_02_1226345.jpg"></a><div class="stats">Ontem às 18h00<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reforco-policial-a-chegada-do-benfica-so-por-indicacao-da-psp.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reforco-policial-a-chegada-do-benfica-so-por-indicacao-da-psp.html">Reforço policial à chegada do Benfica só por indicação da PSP</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-se-ha-pessoa-que-tem-tido-uma-postura-respeitadora-sou-eu.html" class="news-pic"><img alt="Rui Vitória: «Se há pessoa que tem tido uma postura respeitadora... sou eu!»" src="http://cdn.record.pt/images/2017-02/img_100x56$2017_02_18_17_15_06_1226327.jpg"></a><div class="stats">Ontem às 17h15<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-se-ha-pessoa-que-tem-tido-uma-postura-respeitadora-sou-eu.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-se-ha-pessoa-que-tem-tido-uma-postura-respeitadora-sou-eu.html">Rui Vitória: «Se há pessoa que tem tido uma postura respeitadora... sou eu!»</a></h2>
      </div>
    </div>
  </div>
  <div class="container more-container visible-xs">
    <div class="more-btn"><a type="button" class="btn red" href="/futebol/futebol-nacional/liga-nos/benfica/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
</div><div class="side-block news clearfix blocoAlertas" id="saberMaisTarget" style="display:none">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Saber Mais
        </h3>
  </div>
  <div class="tab-content">
    <div id="sabermais" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#saberMaisOrigin").length > 0) {
      $("#sabermais").append($("#saberMaisOrigin"));
      $("#saberMaisOrigin").show();
      $("#saberMaisTarget").show();
      }
    </script><div class="side-block news clearfix blocoAlertas">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Temas
        </h3>
  </div>
  <div class="tab-content">
    <div id="temas" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#temasOrigin").length > 0) {
      $("#temas").append($("#temasOrigin"));
      $("#temasOrigin").show();
      }
    </script><div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="http://www.record.pt//futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/o-unico-aviao-em-que-a-mulher-de-fejsa-vai-querer-entrar.html"><img alt="O único avião em que a mulher de Fejsa vai querer entrar..." src="http://cdn.record.pt/images/2017-02/img_309x179$2017_02_17_08_36_47_1225750.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">17 FEV. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/o-unico-aviao-em-que-a-mulher-de-fejsa-vai-querer-entrar.html">O único avião em que a mulher de Fejsa vai querer entrar...</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/quinteto-do-benfica-nao-quis-perder-este-momento.html"><img alt="Jogadores do Benfica não quiseram perder este momento" src="http://cdn.record.pt/images/2017-02/img_309x179$2017_02_16_15_45_02_1225402.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">16 FEV. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/quinteto-do-benfica-nao-quis-perder-este-momento.html">Jogadores do Benfica não quiseram perder este momento</a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/cervi-reencontrou-pablo-aimar.html"><img alt="Cervi reencontrou Pablo Aimar" src="http://cdn.record.pt/images/2017-02/img_309x179$2017_02_15_20_23_03_1225092.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">15 FEV. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/cervi-reencontrou-pablo-aimar.html">Cervi reencontrou Pablo Aimar</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div><script type="text/javascript">

        google_ad_client = "ca-pub-8745822827234693";
        /* RECORD - Mrec #2 - Lateral Direita */
        google_ad_slot = "5328365740";
        google_ad_width = 300;
        google_ad_height = 250;

      </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>

                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>
    </div>

    

    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              Últimas Benfica</h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">13h38<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html"><div class="thumb-img"><img alt="Benfica diz poder demonstrar política de coação sobre a arbitragem " src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_19_00_29_47_1226528.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2388102','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html')"></a><span class="count left">796</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html"></a><span class="count left">27</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html&amp;text=Benfica diz poder demonstrar pol%C3%ADtica de coa%C3%A7%C3%A3o sobre a arbitragem" onclick="hitAndShare(2388102,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/contra-a-coacao.html"><h3>Benfica diz poder demonstrar política de coação sobre a arbitragem </h3></a><p>Águias acreditam que a política de condicionamento tem surtido efeito a quem o promove </p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">12h50<a href="/futebol/futebol-nacional/iniciados.html" class="link-club iniciados">Iniciados<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html"><div class="thumb-img"><img alt="Penálti rendeu 3 pontos ao Benfica em clássico lisboeta" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_19_12_50_33_1226605.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2388134','779','/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html&amp;text=Pen%C3%A1lti rendeu 3 pontos ao Benfica em cl%C3%A1ssico lisboeta" onclick="hitAndShare(2388134,779,'','','twitter','/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/iniciados/detalhe/penalti-rendeu-3-pontos-ao-benfica-em-classico-lisboeta.html"><h3>Penálti rendeu 3 pontos ao Benfica em clássico lisboeta</h3></a><p>Famana Quizera marcou o único tento frente ao Belenenses</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">12h34<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html"><div class="thumb-img"><img alt="Jonas chumba teste e corre para o Chaves" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_18_23_30_29_1226494.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2388087','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html')"></a><span class="count left">235</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html"></a><span class="count left">1</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html&amp;text=Jonas chumba teste e corre para o Chaves" onclick="hitAndShare(2388087,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-chumba-teste-e-corre-para-o-chaves.html"><h3>Jonas chumba teste e corre para o Chaves</h3></a><p>Avançado volta a perder compromisso das águias, após ter estado ausente da receção ao Borussia</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb gold">
          <div class="thumb-label">10h06<a href="/entrevistas.html" class="link-club entrevistas">Entrevistas<span class="arrow"></span><span class="border"></span></a></div><a href="/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html"><div class="thumb-img"><img alt="Jesualdo Ferreira: «Vitória de 2005/06 foi um marco para o Sp. Braga»" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_18_22_29_25_1226441.jpg"><div class="thumb-icons">
                <div class="record-label thumb"><span></span>Entrevistas</div>
              </div><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2388070','843','/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html')"></a><span class="count left">33</span></li>
            <li><a class="cm" href="/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html&amp;text=Jesualdo Ferreira: %C2%ABVit%C3%B3ria de 2005/06 foi um marco para o Sp. Braga%C2%BB" onclick="hitAndShare(2388070,843,'','','twitter','/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/entrevistas/detalhe/jesualdo-ferreira-vitoria-de-200506-foi-um-marco-para-o-sp-braga.html"><h3>Jesualdo Ferreira: «Vitória de 2005/06 foi um marco para o Sp. Braga»</h3></a><p>Antigo técnico dos arsenalistas recorda duelo com o Benfica decidido por Bevilacqua</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div><input type="hidden" id="nrContentAtualidade" value="5"></div>
  <div class="container more-container">
    <div class="more-btn"><a type="button" class="btn red" href="/futebol/futebol-nacional/liga-nos/benfica/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if(in_version == "mobile") {
              googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>
    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
                Notícias Mais Vistas
              </h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 17h02<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html"><div class="thumb-img"><img alt="Rui Vitória dá 'murro na mesa': «Sou tolerante mas não brinquem com o meu trabalho»" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_18_16_53_43_1226320.jpg"><div class="thumb-icons"><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2387994','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html')"></a><span class="count left">5953</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html"></a><span class="count left">70</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html&amp;text=Rui Vit%C3%B3ria d%C3%A1 'murro na mesa': %C2%ABSou tolerante mas n%C3%A3o brinquem com o meu trabalho%C2%BB" onclick="hitAndShare(2387994,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-da-murro-na-mesa-sou-tolerante-mas-nao-brinquem-com-o-meu-trabalho.html"><h3>Rui Vitória dá 'murro na mesa': «Sou tolerante mas não brinquem com o meu trabalho»</h3></a><p>Treinador benfiquista 'explodiu' ao comentar as incidências da arbitragem</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 12h24<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html"><div class="thumb-img"><img alt="Reunião entre Benfica e Conselho de Arbitragem deverá acontecer na próxima semana" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_18_12_26_15_1226257.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2387968','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html')"></a><span class="count left">1754</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html"></a><span class="count left">20</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html&amp;text=Reuni%C3%A3o entre Benfica e Conselho de Arbitragem dever%C3%A1 acontecer na pr%C3%B3xima semana" onclick="hitAndShare(2387968,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/reuniao-entre-benfica-e-conselho-de-arbitragem-devera-acontecer-na-proxima-semana.html"><h3>Reunião entre Benfica e Conselho de Arbitragem deverá acontecer na próxima semana</h3></a><p>FPF confirma pedido das águias, feito ontem de manhã</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 06h00<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html"><div class="thumb-img"><img alt="Pedro Pereira a esquecer 'vícios' italianos" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_18_00_47_41_1226162.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2387935','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html')"></a><span class="count left">2</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html&amp;text=Pedro Pereira a esquecer 'v%C3%ADcios' italianos" onclick="hitAndShare(2387935,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-a-esquecer-vicios-italianos.html"><h3>Pedro Pereira a esquecer 'vícios' italianos</h3></a><p>Trabalha a todo o gás sob o comando de Vitória</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 17h18<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html"><div class="thumb-img"><img alt="Rui Vitória: «Jogo com o Boavista ia para o Guinness, com erros nos três golos»" src="http://cdn.record.pt/images/2017-02/img_270x159$2017_02_18_17_17_02_1226329.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2388002','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html')"></a><span class="count left">1311</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html"></a><span class="count left">25</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html&amp;text=Rui Vit%C3%B3ria: %C2%ABJogo com o Boavista ia para o Guinness, com erros nos tr%C3%AAs golos%C2%BB" onclick="hitAndShare(2388002,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-jogo-com-o-boavista-ia-para-o-guiness-com-erros-nos-tres-golos.html"><h3>Rui Vitória: «Jogo com o Boavista ia para o Guinness, com erros nos três golos»</h3></a><p>Técnico lembra que não disse nada na altura mas que não quer ser o "bom aluno da turma"</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div>
  </div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
                if(in_version == "mobile") {
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1379692478589-0-mobile');
                });
                }
              </script></div>
    </div>
  </div></section>
    <div id="PageEnd"></div>

            </div>

            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section light-grey desportos"><div class="container">
    <div class="sports-list clearfix"><a href="http://www.record.pt//modalidades/andebol.html"><img alt="Andebol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_02_59_1005602.png" width="100" height="100"><span class="label">Andebol</span></a><a href="http://www.record.pt//modalidades/atletismo.html"><img alt="Atletismo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_00_33_1005600.png" width="100" height="100"><span class="label">Atletismo</span></a><a href="http://www.record.pt//modalidades/basquetebol.html"><img alt="Basquetebol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_02_00_1005601.png" width="100" height="100"><span class="label">Basquetebol</span></a><a href="http://www.record.pt//modalidades/canoagem.html"><img alt="Canoagem" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_03_33_1005603.png" width="100" height="100"><span class="label">Canoagem</span></a><a href="http://www.record.pt//modalidades/ciclismo.html"><img alt="Ciclismo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_57_14_1005599.png" width="100" height="100"><span class="label">Ciclismo</span></a><a href="http://www.record.pt//modalidades/golfe.html"><img alt="Golfe" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_04_16_1005604.png" width="100" height="100"><span class="label">Golfe</span></a><a href="http://www.record.pt//modalidades/hoquei-em-patins.html"><img alt="Hóquei em Patins" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_54_01_1005598.png" width="100" height="100"><span class="label">Hóquei em Patins</span></a><a href="http://www.record.pt//modalidades/judo.html"><img alt="Judo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_50_33_1005597.png" width="100" height="100"><span class="label">Judo</span></a><div class="clearfix visible-md-block visible-lg-block"></div><a href="http://www.record.pt//modalidades/motores.html" class="more"><img alt="Motores" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_04_58_1005605.png" width="100" height="100"><span class="label">Motores</span></a><a href="http://www.record.pt//modalidades/natacao.html" class="more"><img alt="Natação" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_05_27_1005606.png" width="100" height="100"><span class="label">Natação</span></a><a href="http://www.record.pt//modalidades/padel.html" class="more"><img alt="Padel" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_06_02_1005607.png" width="100" height="100"><span class="label">Padel</span></a><a href="http://www.record.pt//modalidades/raguebi.html" class="more"><img alt="Râguebi" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_11_10_1005611.png" width="100" height="100"><span class="label">Râguebi</span></a><a href="http://www.record.pt//modalidades/surf.html" class="more"><img alt="Surf" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_08_25_1005608.png" width="100" height="100"><span class="label">Surf</span></a><a href="http://www.record.pt//modalidades/tenis.html" class="more"><img alt="Ténis" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_49_10_1005596.png" width="100" height="100"><span class="label">Ténis</span></a><a href="http://www.record.pt//modalidades/tenis-de-mesa.html" class="more"><img alt="Ténis de Mesa" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_09_29_1005609.png" width="100" height="100"><span class="label">Ténis de Mesa</span></a><a href="http://www.record.pt//modalidades/triatlo.html" class="more"><img alt="Triatlo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_10_35_1005610.png" width="100" height="100"><span class="label">Triatlo</span></a><a href="http://www.record.pt//modalidades/vela.html" class="more"><img alt="Vela" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_11_45_1005612.png" width="100" height="100"><span class="label">Vela</span></a><a href="http://www.record.pt//modalidades/voleibol.html" class="more"><img alt="Voleibol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_12_40_1005613.png" width="100" height="100"><span class="label">Voleibol</span></a><a href="http://www.record.pt//modalidades/outras.html" class="more"><img alt="Outras" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_13_23_1005614.png" width="100" height="100"><span class="label">Outras</span></a></div>
    <div class="more-sports-container hidden-xs hidden-sm"><button type="button" class="btn white bb red">
            Mais Desportos<span class="arrow"></span></button><div class="more-sports-list">MORE SPORTS LIST HERE</div>
    </div>
  </div></section><section class="section pub hidden-xs"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral"><script type="text/javascript">

              google_ad_client = "ca-pub-8745822827234693";
              /* RECORD - 728x90 - Rodapé */
              google_ad_slot = "3553919620";
              google_ad_width = 728;
              google_ad_height = 90;

            </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
    </div>
  </div></section><section class="section red sitemap"><div class="container">
    <div class="footer-links-container hidden-xs">
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//futebol.html"><h4>Futebol</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//futebol/futebol-nacional.html">Futebol Nacional</a></li>
          <li><a href="http://www.record.pt//futebol/selecoes.html">Seleções</a></li>
          <li><a href="http://www.record.pt//futebol/selecao-feminina.html">Seleção Feminina</a></li>
          <li><a href="http://www.record.pt//futebol/arbitragem.html">Arbitragem</a></li>
          <li><a href="http://www.record.pt//futebol/futsal.html">Futsal</a></li>
          <li><a href="http://www.record.pt//futebol/futebol-feminino.html">Futebol Feminino</a></li>
          <li><a href="http://www.record.pt//futebol/futebol-de-praia.html">Futebol de Praia</a></li>
          <li><a href="http://www.record.pt//futebol/football-leaks.html">Football Leaks</a></li>
          <li><a href="http://www.record.pt//futebol/media-cup-2016.html">Media Cup 2016</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//resultados-e-classificacoes.html"><h4>Resultados e Classificações</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/modalidades.html">Modalidades</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//internacional.html"><h4>Internacional</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//internacional/paises.html">Países</a></li>
          <li><a href="http://www.record.pt//internacional/real-madrid.html">Real Madrid</a></li>
          <li><a href="http://www.record.pt//internacional/competicoes-de-selecoes.html">Competições de Seleções</a></li>
          <li><a href="http://www.record.pt//internacional/competicoes-de-clubes.html">Competições de Clubes </a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//opiniao.html"><h4>Opinião</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//opiniao/editorial.html">Editorial</a></li>
          <li><a href="http://www.record.pt//opiniao/cronistas.html">Cronistas</a></li>
          <li><a href="http://www.record.pt//opiniao/linha-direta.html">Linha Direta</a></li>
          <li><a href="http://www.record.pt//opiniao/blogs.html">Blogs</a></li>
          <li><a href="http://www.record.pt//opiniao/futenovela.html">Futenovela</a></li>
          <li><a href="http://www.record.pt//opiniao/pancada-central.html">Pancada Central</a></li>
          <li><a href="http://www.record.pt//opiniao/medalhas.html">Medalhas</a></li>
          <li><a href="http://www.record.pt//opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a></li>
          <li><a href="http://www.record.pt//opiniao/qual-e-o-problema.html">Qual é o problema</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//multimedia.html"><h4>Multimédia</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//multimedia/hora-record.html">Hora Record</a></li>
          <li><a href="http://www.record.pt//multimedia/fotogalerias.html">Fotogalerias</a></li>
          <li><a href="http://www.record.pt//multimedia/videos.html">Vídeos</a></li>
          <li><a href="http://www.record.pt//multimedia/infografias.html">Infografias</a></li>
          <li><a href="http://www.record.pt//multimedia/audio.html">Áudio</a></li>
          <li><a href="http://www.record.pt//multimedia/offside.html">Offside</a></li>
          <li><a href="http://www.record.pt//multimedia/casting-record.html">Casting Record</a></li>
          <li><a href="http://www.record.pt//multimedia/record-social.html">Record Social</a></li>
          <li><a href="http://www.record.pt//multimedia/insonias-no-record.html">Insónias no Record</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//entrevistas.html"><h4>Entrevistas</h4></a></div>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//modalidades.html"><h4>Modalidades</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//modalidades/andebol.html">Andebol</a></li>
          <li><a href="http://www.record.pt//modalidades/atletismo.html">Atletismo</a></li>
          <li><a href="http://www.record.pt//modalidades/badminton.html">Badminton</a></li>
          <li><a href="http://www.record.pt//modalidades/basquetebol.html">Basquetebol</a></li>
          <li><a href="http://www.record.pt//modalidades/canoagem.html">Canoagem</a></li>
          <li><a href="http://www.record.pt//modalidades/ciclismo.html">Ciclismo</a></li>
          <li><a href="http://www.record.pt//modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          <li><a href="http://www.record.pt//modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          <li><a href="http://www.record.pt//modalidades/desportos-radicais.html">Desportos Radicais</a></li>
          <li><a href="http://www.record.pt//modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          <li><a href="http://www.record.pt//modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          <li><a href="http://www.record.pt//modalidades/ginastica.html">Ginástica</a></li>
          <li><a href="http://www.record.pt//modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          <li><a href="http://www.record.pt//modalidades/judo.html">Judo</a></li>
          <li><a href="http://www.record.pt//modalidades/mma.html">MMA</a></li>
          <li><a href="http://www.record.pt//modalidades/golfe.html">Golfe</a></li>
          <li><a href="http://www.record.pt//modalidades/motores.html">Motores</a></li>
          <li><a href="http://www.record.pt//modalidades/nfl.html">NFL</a></li>
          <li><a href="http://www.record.pt//modalidades/orientacao.html">Orientação</a></li>
          <li><a href="http://www.record.pt//modalidades/natacao.html">Natação</a></li>
          <li><a href="http://www.record.pt//modalidades/outras.html">Outras</a></li>
          <li><a href="http://www.record.pt//modalidades/raguebi.html">Râguebi</a></li>
          <li><a href="http://www.record.pt//modalidades/record-pela-patagonia.html">Record pela Patagónia</a></li>
          <li><a href="http://www.record.pt//modalidades/remo.html">Remo</a></li>
          <li><a href="http://www.record.pt//modalidades/padel.html">Padel</a></li>
          <li><a href="http://www.record.pt//modalidades/tenis.html">Ténis</a></li>
          <li><a href="http://www.record.pt//modalidades/surf.html">Surf</a></li>
          <li><a href="http://www.record.pt//modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          <li><a href="http://www.record.pt//modalidades/triatlo.html">Triatlo</a></li>
          <li><a href="http://www.record.pt//modalidades/vela.html">Vela</a></li>
          <li><a href="http://www.record.pt//modalidades/voleibol.html">Voleibol</a></li>
          <li><a href="http://www.record.pt//modalidades/aventura.html">Aventura</a></li>
          <li><a href="http://www.record.pt//modalidades/snooker.html">Snooker</a></li>
          <li><a href="http://www.record.pt//modalidades/aventura-em-mocambique.html">Aventura em Moçambique</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//jogo-da-vida.html"><h4>Jogo da Vida</h4></a></div>
      </div>
    </div>
    <div class="record-footer">
      <div class="record-logo-footer"><img src="/img/logos/record-footer.png" alt="Record"></div>
      <ul class="footer-links hidden-xs">
        <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
        <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha técnica</a></li>
        <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia.html">Lei da Transparência</a></li>
        <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia.html">História de Record</a></li>
        <li><a href="http://www.classificadoscm.pt" target="_blank">Anunciar on-line</a></li>
        <li><a href="http://assinaturas.record.xl.pt/?utm=footer" target="_blank">Assinaturas</a></li>
        <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
      </ul>
      <div class="social-sitemap">
        <ul class="social lg white">
          <li><a class="fb" href="http://www.facebook.com/jornalrecord" target="_blank"></a></li>
          <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
          <li><a class="rss" href="/rss.aspx"></a></li>
        </ul>
      </div>
      <div class="copyrights-sitemap">
        <p>© Copyright Record</p>
        <p>Todos os direitos reservados.</p>
      </div>
    </div>
  </div></section>

                <!-- JORNAIS -->
                <section class="section jornais hidden-xs">
                    <div class="container">
                        <div class="row" id="containerFeedJornais">
                        </div>
                    </div>
                </section>

                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edisport, S.A. , uma empresa Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>

        </div>
    </div>

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
            if (readCookie("avisoCookies_Rec") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                createCookie("avisoCookies_Rec", "1", 365);
            }
        </script>
    </div>
    

    
    <form method="post" action="./manter-a-media-em-terreno-dificil.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTI0ODA5NzY4NGRk7MpaLZk/HX/yvDkuNkBvVvzrJ5PeAMSxy1zEqsfANNQ=" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="17DC63DC" />
        <div>
            
    <script src="/bundles/Detalhe-Clube?v=cx5cnvgo4CT2R336NZrAiItQm_KBf-STQmSg1Lz3sO01"></script>

    <script type="text/javascript">
        hitAndShare('2388089', '81', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=S7G8zXGQ0nD-MXZ8h90NTptPPTM_uHbYR63WktSw8uY1"></script>


    
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-154015-3', 'auto');

        
        ga('send', 'pageview');

        



    </script>
    

    

    
    
    <script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

    </script>
    <noscript>
        <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
    </noscript>

    

    
    <script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js?20140804"></script>
    <script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>

    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->
    

        
  <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'FUTEBOL/FUTEBOL-NACIONAL/LIGA-NOS/BENFICA';
      _sf_async_config.authors = ''; 
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />


</body>
</html>
