

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead">
    <!-- Google Analytics Content Experiment code -->
    <script>
        if (window.top.location.pathname.indexOf("/detalhe/") > -1 && window.top.location.href.indexOf("?b") == -1) {

            function utmx_section() { } function utmx() { } (function () {
                var
            k = '104064745-14', d = document, l = d.location, c = d.cookie;
                if (l.search.indexOf('utm_expid=' + k) > 0) return;
                function f(n) {
                    if (c) {
                        var i = c.indexOf(n + '='); if (i > -1) {
                            var j = c.
                            indexOf(';', i); return escape(c.substring(i + n.length + 1, j < 0 ? c.
                                length : j))
                        }
                    }
                } var x = f('__utmx'), xx = f('__utmxx'), h = l.hash; d.write(
                '<sc' + 'ript src="' + 'http' + (l.protocol == 'https:' ? 's://ssl' :
                '://www') + '.google-analytics.com/ga_exp.js?' + 'utmxkey=' + k +
                '&utmx=' + (x ? x : '') + '&utmxx=' + (xx ? xx : '') + '&utmxtime=' + new Date().
                valueOf() + (h ? '&utmxhash=' + escape(h.substr(1)) : '') +
                '" type="text/javascript" charset="utf-8"><\/sc' + 'ript>')
            })();
            utmx('url', 'A/B');

        }
    </script>
    <!-- End of Google Analytics Content Experiment code -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
    </script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><title>Bas Dost: «Não podia estar melhor!» - Sporting - Jornal Record</title>
<meta property="og:title" content="Bas Dost: «Não podia estar melhor!»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Bas Dost: «Não podia estar melhor!»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html" />
<link rel="canonical" href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html" />
<meta property="og:description" content="Foi convocado pela Holanda para os jogos com Bulgária (sábado) e Itália (dia 28)" />
<meta name="description" content="Foi convocado pela Holanda para os jogos com Bulgária (sábado) e Itália (dia 28)" />
<meta name="twitter:description" content="Foi convocado pela Holanda para os jogos com Bulgária (sábado) e Itália (dia 28)" />
<meta name="keywords" content="Bas Dost, Sporting" />
<meta name="news_keywords" content="Bas Dost, Sporting" />
<meta property="og:image" content="http://cdn.record.pt/images/2017-03/img_771x433$2017_03_20_00_51_25_1239746.jpg" />
<link rel="image_src" href="http://cdn.record.pt/images/2017-03/img_771x433$2017_03_20_00_51_25_1239746.jpg" />
<meta name="twitter:image" content="http://cdn.record.pt/images/2017-03/img_771x433$2017_03_20_00_51_25_1239746.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/03/20" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="bas-dost-nao-podia-estar-melhor" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json"> 

{
"@type": "NewsArticle",
"headline": "Bas Dost: «Não podia estar melhor!»",
"articleSection": "Sporting",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.pt/images/2017-03/img_770x433$2017_03_20_00_51_25_1239746.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html"},
"@context": "http://schema.org",
"dateCreated": "2017-03-20 06:19:00.000",
"datePublished": "2017-03-20 06:19:00.000",
"dateModified": "2017-03-20 00:51:35.000",
"author": "Jornal Record",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Foi convocado pela Holanda para os jogos com Bulgária (sábado) e Itália (dia 28)",
"keywords": ["Bas Dost","Sporting", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.pt/images/2017-03/img_60x60$2017_03_20_00_51_25_1239746.jpg",
"url": "http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html"
}

</script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);
        
    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=b9f41DslKSOp_7KKwhMdB1lfcPXEQ6zhEZ8bN5erfKc1"></script>

    <link href="/ContentCss/Detalhe-Clube?v=Bz8yDIQHuGJ_HVckFwY-iwyBzNvi5GJcMupPGPajN5U1" rel="stylesheet"/>


    <script type="text/javascript" src="http://cdn.record.pt/Js/galleria/galleria-1.4.2.js?2016.04.11"></script>
    <script type="text/javascript" src="http://cdn.record.pt/Js/jquery.matchHeight.js?2016.04.11"></script>

<link href="/ContentCss/Global?v=OUjP3tSQtf55w6K5nvLsbxxFUjDNI0AMfwQ-rLalSww1" rel="stylesheet"/>


    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 400924, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>

    
<script type='text/javascript'>
         var _sf_async_config = _sf_async_config || {};
         _sf_async_config.uid = 61551 
         _sf_async_config.domain = 'record.xl.pt'; 
         _sf_async_config.useCanonical = true;
         var _sf_startpt = (new Date()).getTime();
       </script>
      <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="">
    
    <script type="text/javascript">
        var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
        var pp_gemius_extraparameters = new Array('gA=FUTEBOL/FUTEBOL-NACIONAL/LIGA-NOS/SPORTING');
        var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    
    <input type="hidden" id="callKey" value="KNsQLsb+18NOnx6xJnu60+Z3fiXrWhGdfwBneUyW2iU=" />
    <input type="hidden" id="showPubs" value="True" />
    <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Segunda-feira, 20 de março de 2017" src="http://cdn.record.pt/images/2017-03/img_467x599$2017_03_20_01_33_38_1239768.jpg"><img alt="Segunda-feira, 20 de março de 2017" src="http://cdn.record.pt/images/2017-03/img_467x599$2017_03_20_01_33_38_1239768.jpg"><img alt="Segunda-feira, 20 de março de 2017" src="http://cdn.record.pt/images/2017-03/img_467x599$2017_03_20_01_33_38_1239768.jpg"><img alt="Segunda-feira, 20 de março de 2017" src="http://cdn.record.pt/images/2017-03/img_467x599$2017_03_20_01_33_38_1239768.jpg"></figure><h3>Segunda-feira, 20 de março de 2017</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="javascript:;" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '114129385732729',
                xfbml: true,
                version: 'v2.3'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    
    <script type='text/javascript'>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</script>
    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">
            <a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
            <!-- MAIN HEADER -->
            <header class="main-header">
                <!-- BARRA COFINA -->
                <section class="section top-header clearfix">
                    <!--
	logos/txt
	-->

                    <div class="mobile hidden-md hidden-lg clearfix">
                        <div class="logo">
                            <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
                        </div>
                        <p>
                            
                            Assinatura Digital
                        </p>
                        <div class="action"><a href="http://assinaturas.record.xl.pt/?utm_source=header" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span></a></div>
                    </div>

                    <!-- Antiga Bara Aqui -->
                    <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
                    </div>
                    <script>
                        function addCofinaBar() {
                            var size = $(".main-header").outerWidth(true) - 17;
                            var iframe = $('<iframe>', {
                                src: 'http://barra.xl.pt/responsive/record.html?site=record.xl.pt',
                                id: 'iframe_barra',
                                frameborder: 0,
                                scrolling: 'no',
                                width: size,
                                height: 44
                            });
                            $('#_addCofinaBar_').css('line-height', 'normal');
                            $('#_addCofinaBar_').html(iframe);

                        }
                        addCofinaBar();

                    </script>

                </section>
                <!-- /section -->

                <!-- BARRA RECORD -->
                <section class="section record-header logged-in clearfix">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                                    <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                                </a>
                                <a href="/" class="logo">
                                    <img src="/img/logos/record-header.png" alt="Record" />
                                </a>
                                <div class="top-links-container">
                                    <ul class="top-links hidden-xs hidden-sm">
                                        <li class="link-profile dropdown red">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                                <span class="greet" id="usernameSSO"></span>
                                                <span class="pic">
                                                    <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                                <span class="arrow bottom white"></span>
                                            </a>
                                            <ul class="dropdown-menu user-menu" role="menu">
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank">Artigos Guardados</a></li>
                                                <li><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Subscrever</a></li>
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                                <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                            </ul>
                                        </li>
                                        <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>Login/Registo</a></li>
                                        <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>Newsletter</a></li>
                                        <li class="link-promocoes"><a href="/iniciativas.html"><span></span>Iniciativas</a></li>
                                        <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>Liga Record</a></li>
                                    </ul>
                                </div>
                                <div class="assinatura hidden-xs hidden-sm">
                                    <div class="intro">
                                        <h3><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">ASSINATURA DIGITAL</a></h3>
                                        <p>informação exclusiva e sempre acessível</p>

                                        <div class="btn-group with-label red" role="group">
                                            <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                            <a class="btn" href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Saiba mais<span class="arrow"></span></a>
                                        </div>
                                    </div>



                                    <div class="paperfan jornal inview open show-epaper">
                                        <a href="javascript:void(0)">
                                            <img alt="Segunda-feira, 20 de março de 2017" src="http://cdn.record.pt/images/2017-03/img_96x126$2017_03_20_01_33_38_1239768.jpg" class="jornal1"><img alt="Segunda-feira, 20 de março de 2017" src="http://cdn.record.pt/images/2017-03/img_96x126$2017_03_20_01_33_38_1239768.jpg" class="jornal2"><img alt="Segunda-feira, 20 de março de 2017" src="http://cdn.record.pt/images/2017-03/img_96x126$2017_03_20_01_33_38_1239768.jpg" class="jornal3">
                                        </a>
                                    </div>

                                </div>
                                <ul class="social vert white right hidden-xs hidden-sm">
                                    <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                                    <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                                    <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                                    <li class="youtb"><a class="yt" href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank"></a></li>
                                    <li><a class="rss" href="/rss.aspx"></a></li>
                                </ul>
                                <a href="javascript:void(0)" class="toggle-search hidden-md hidden-lg"></a>
                            </div>
                        </div>
                    </div>
                    <!-- /container -->
                </section>
                <!-- /section -->
                <a name="triggerFloatingMenu"></a>
                <div class="headerSpace"></div>
                <!-- CLUBES -->
                <section class="section menu-header clearfix">
                    <div class="containerMenu">
                        <a href="#" class="toggle-menu hidden-xs hidden-sm">
                            <div class="nav-icon3">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </div>
                            MENU
                        </a>
                    </div>
                    <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
                        <div class="redbg">
                            <div class="container">
                                <div class="row">
                                    <div class="ther">
                                        <a href="/">
                                            <img src="/img/logos/r.png" alt="Record"></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="container">
                            <div class="row event-active">
                                <div class="liga-selector dropdown">
                                    <a href="#" class="flag-liga active dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><span class="flag-label">Países</span><span class="flag-icon pt"></span><span class="arrow bottom sm"></span></a><ul class="dropdown-menu liga-menu" role="menu">
                                        <li><a href="javascript:void(0)" data-liga="1" data-epoca="13" data-fase="185" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                                        <li><a href="javascript:void(0)" data-liga="10" data-epoca="13" data-fase="182" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                                        <li><a href="javascript:void(0)" data-liga="8" data-epoca="13" data-fase="188" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="9" data-epoca="13" data-fase="201" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                                        <li><a href="javascript:void(0)" data-liga="7" data-epoca="13" data-fase="183" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="14" data-epoca="12" data-fase="66" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                                        <li><a href="javascript:void(0)" data-liga="11" data-epoca="13" data-fase="181" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                                        <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes
                                        </a></li>
                                    </ul>
                                </div>
                                <div class="editor">
                                    <div class="slots">
                                        <span class="editable-slots">
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                        </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                                    </div>
                                </div>
                                <div class="equipas">
                                    <a href="#" class="nav prev"><span></span></a>
                                    <div class="equipas-slider">
                                        <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>64</span></a></li>
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>63</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>54</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>46</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>44</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>40</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>35</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>34</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="http://cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>33</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>32</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="http://cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_52_00_1007528_im_636243502158961632.png"><span>32</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>31</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>27</span></a></li>
  <li><a title="FC Arouca" href="/futebol/futebol-nacional/liga-nos/arouca.html"><img alt="FC Arouca" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_37_53_1005652.png"><span>27</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>22</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>21</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>17</span></a></li>
  <li><a title="CD Nacional" href="/futebol/futebol-nacional/liga-nos/nacional.html"><img alt="CD Nacional" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_33_23_1005641.png"><span>17</span></a></li>
</ul>
                                    </div>
                                    <a href="#" class="nav next"><span></span></a>
                                </div>
                                <a href="/fora-de-campo/e-de-homem.html" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                                    <img alt="É de Homem!" src="/img/conteudo_patrocinado/e-de-homem.gif"></a><div class="pesquisa">
                                        <form action="/pesquisa.html" method="GET">
                                            <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                                        </form>
                                        <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                                    </div>
                            </div>
                        </div>
                    </nav>
                    <div class="all" xmlns:user="urn:my-scripts">
                        <span class="pointer"></span>
                        <div class="ligas">
                            <ul class="liga-menu" role="menu">
                                <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                                <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                                <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                                <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                                <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            </ul>
                        </div>

                        <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
                    </div>
                </section>

                <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank" class="favoritos"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="Jorge Barbosa" src="http://cdn.record.pt/images/2016-12/img_45x45$2016_12_28_22_57_44_1201552.png" width="45" height="45"><div><span class="data">18h20 -
          </span><a href="/opiniao/cronistas/jorge-barbosa.html" class="autor">Jorge Barbosa</a><a href="/opiniao/cronistas/jorge-barbosa/detalhe/so-falta-a-parte-do-leao.html">Só falta a parte do leão</a></div></article><article><img alt="Rui Dias" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_12_12_41_57_1005680_im_635814892832889206.png" width="45" height="45"><div><span class="data">17h42 -
          </span><a href="/opiniao/cronistas/rui-dias.html" class="autor">Rui Dias</a><a href="/opiniao/cronistas/rui-dias/detalhe/ederson-e-fenomeno-rarissimo.html">Ederson é fenómeno raríssimo</a></div></article><article><img alt="Joaquim Evangelista" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_08_12_1006067_im_635814772827661641.png" width="45" height="45"><div><span class="data">Ontem às 21h54 -
          </span><a href="/opiniao/cronistas/joaquim-evangelista.html" class="autor">Joaquim Evangelista</a><a href="/opiniao/cronistas/joaquim-evangelista/detalhe/no-pos-eleicoes.html">No pós-eleições</a></div></article><article><img alt="Bruno Prata" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_03_36_1006065_im_635814757029435531.png" width="45" height="45"><div><span class="data">Ontem às 21h39 -
          </span><a href="/opiniao/cronistas/bruno-prata.html" class="autor">Bruno Prata</a><a href="/opiniao/cronistas/bruno-prata/detalhe/bdc-nao-deve-ficar-refem-de-jesus.html">BdC não deve ficar refém de Jesus</a></div></article><article><img alt="Pedro Adão e Silva" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_12_38_1006071_im_635814865166420520.png" width="45" height="45"><div><span class="data">Ontem às 19h57 -
          </span><a href="/opiniao/cronistas/pedro-adao-e-silva.html" class="autor">Pedro Adão e Silva</a><a href="/opiniao/cronistas/pedro-adao-e-silva/detalhe/20170306_1957_e-amanha.html">E amanhã?</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/internacional/detalhe/curriculos-de-peso-na-alemanha-so-ajudam-a-ir-ao-fundo.html"><img alt="Currículos de peso na Alemanha só ajudam a ir ao 'fundo'" src="http://cdn.record.pt/images/2017-03/img_75x43$2017_03_07_16_10_20_1234055.jpg" width="75" height="43"></a><div><span class="data">16h26 -
            </span><a href="/internacional.html" class="autor">Internacional</a><a href="/internacional/detalhe/curriculos-de-peso-na-alemanha-so-ajudam-a-ir-ao-fundo.html">Currículos de peso na Alemanha só ajudam a ir ao 'fundo'</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/melhorar-a-estrutura-para-manter-projeto.html"><img alt="Melhorar a estrutura para manter projeto" src="http://cdn.record.pt/images/2017-03/img_75x43$2017_03_07_01_08_02_1233905.jpg" width="75" height="43"></a><div><span class="data">08h03 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/melhorar-a-estrutura-para-manter-projeto.html">Melhorar a estrutura para manter projeto</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/andre-andre-fixo-no-ciclo-da-gloria.html"><img alt="André André fixo no ciclo da glória" src="http://cdn.record.pt/images/2017-03/img_75x43$2017_03_07_00_22_20_1233892.jpg" width="75" height="43"></a><div><span class="data">07h53 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/andre-andre-fixo-no-ciclo-da-gloria.html">André André fixo no ciclo da glória</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/miolo-da-nova-alma.html"><img alt="Miolo dá nova alma" src="http://cdn.record.pt/images/2017-03/img_75x43$2017_03_07_00_27_24_1233893.jpg" width="75" height="43"></a><div><span class="data">07h33 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/miolo-da-nova-alma.html">Miolo dá nova alma</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/renato-sanches-o-benfica-vai-passar.html"><img alt="Renato Sanches: «O Benfica vai passar»" src="http://cdn.record.pt/images/2017-03/img_75x43$2017_03_07_01_38_44_1233912.jpg" width="75" height="43"></a><div><span class="data">07h29 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/renato-sanches-o-benfica-vai-passar.html">Renato Sanches: «O Benfica vai passar»</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="405" data-url="/revista-r.html" class="revista-r record-premium"><span><a href="/revista-r.html"><span></span>Revista R</a></span></li>
      <li id="7276" data-url="/record-mais.html" class="record-mais"><span><a href="/record-mais.html"><span></span>Record mais</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="3747" data-url="http://liga.record.xl.pt/" class="liga-record"><span><a href="http://liga.record.xl.pt/"><span></span>Liga Record</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
      <li id="3740" data-url="/jogos.html" class="jogos"><span><a href="/jogos.html"><span></span>Jogos</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.record.xl.pt/?utm=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
                <div class="slideDestaques hidden-xs">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/joao-carvalho-o-10-da-formacao-que-segurou-a-lideranca-para-o-benfica.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_21_08_43_1239640.jpg" alt="João Carvalho: O '10' da formação que 'segurou' a liderança para o Benfica"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/joao-carvalho-o-10-da-formacao-que-segurou-a-lideranca-para-o-benfica.html">João Carvalho: O '10' da formação que 'segurou' a liderança para o Benfica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-atacam-bruno-varela-antijogo-do-qual-ja-nao-havia-memoria.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_21_06_52_1239639.jpg" alt="Dragões atacam sadinos: «Antijogo do qual já não havia memória»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-atacam-bruno-varela-antijogo-do-qual-ja-nao-havia-memoria.html">Dragões atacam sadinos: «Antijogo do qual já não havia memória»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/robben-saiu-irritado-e-renato-sanches-foi-um-dos-que-pagou.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_18_44_08_1239501.jpg" alt="Robben saiu irritado e Renato Sanches foi um dos que 'pagou'"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/robben-saiu-irritado-e-renato-sanches-foi-um-dos-que-pagou.html">Robben saiu irritado e Renato Sanches foi um dos que 'pagou'</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/nuno-espirito-santo-desperdicamos-oportunidade-mas-temos-de-levantar-nos.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_20_25_53_1239627.jpg" alt="Nuno Espírito Santo: «Desperdiçámos oportunidade mas temos de levantar-nos»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/nuno-espirito-santo-desperdicamos-oportunidade-mas-temos-de-levantar-nos.html">Nuno Espírito Santo: «Desperdiçámos oportunidade mas temos de levantar-nos»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-cai-para-o-segundo-lugar-na-bota-de-ouro-europeia.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_21_21_40_1239641.jpg" alt="Bas Dost cai para o segundo lugar na Bota de Ouro europeia"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-cai-para-o-segundo-lugar-na-bota-de-ouro-europeia.html">Bas Dost cai para o segundo lugar na Bota de Ouro europeia</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/espanha/detalhe/20170319_1837_barcelona-valencia-em-direto.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_20_59_15_1239633.jpg" alt="André Gomes marca na vitória do Barcelona"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/espanha/detalhe/20170319_1837_barcelona-valencia-em-direto.html">André Gomes marca na vitória do Barcelona</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/franca/detalhe/20170319_1323_caen-monaco-em-direto.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_15_19_07_1239428.jpg" alt="Monaco tranquilo na liderança com vitória em Caen"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/franca/detalhe/20170319_1323_caen-monaco-em-direto.html">Monaco tranquilo na liderança com vitória em Caen</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/joao-carvalho-emprestado-pelo-benfica-ao-v-setubal-silenciou-o-dragao.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_19_26_39_1239593.jpg" alt="João Carvalho, emprestado pelo Benfica ao V. Setúbal, silenciou o Dragão"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/joao-carvalho-emprestado-pelo-benfica-ao-v-setubal-silenciou-o-dragao.html">João Carvalho, emprestado pelo Benfica ao V. Setúbal, silenciou o Dragão</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/fc-porto-reclama-penalti-por-marcar-nestes-tres-lances.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_21_05_04_1239635.jpg" alt="FC Porto reclama penáltis por marcar nestes três lances"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/fc-porto-reclama-penalti-por-marcar-nestes-tres-lances.html">FC Porto reclama penáltis por marcar nestes três lances</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/se-ha-coisa-que-ela-tem-e-mesmo-tudo.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_18_20_16_22_1239149.jpg" alt="Se há coisa que ela tem... é mesmo tudo  "></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/se-ha-coisa-que-ela-tem-e-mesmo-tudo.html">Se há coisa que ela tem... é mesmo tudo  </a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/a-festa-de-joao-carvalho-e-o-desespero-de-casillas.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_22_11_54_1239646.jpg" alt="A festa de João Carvalho e o desespero de Casillas"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/a-festa-de-joao-carvalho-e-o-desespero-de-casillas.html">A festa de João Carvalho e o desespero de Casillas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/rodolfo-reis-nao-vejo-andre-silva-a-andar-para-a-frente.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_22_39_39_1239655.jpg" alt="Rodolfo Reis: «Não vejo André Silva a andar para a frente»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/rodolfo-reis-nao-vejo-andre-silva-a-andar-para-a-frente.html">Rodolfo Reis: «Não vejo André Silva a andar para a frente»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/andre-gomes-traiu-antiga-equipa-e-pediu-desculpa.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_21_42_19_1239643.jpg" alt="André Gomes 'traiu' antiga equipa e pediu desculpa"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/andre-gomes-traiu-antiga-equipa-e-pediu-desculpa.html">André Gomes 'traiu' antiga equipa e pediu desculpa</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/joao-gabriel-festejar-a-lideranca-por-antecipacao-nunca-deu-bom-resultado.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_20_30_48_1239628.jpg" alt="João Gabriel: «Há festa em Setúbal!»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/joao-gabriel-festejar-a-lideranca-por-antecipacao-nunca-deu-bom-resultado.html">João Gabriel: «Há festa em Setúbal!»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/dragoes-nao-esconderam-o-desanimo-apos-o-empate.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_20_05_38_1239620.jpg" alt="Dragões não esconderam o desânimo após o empate"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/dragoes-nao-esconderam-o-desanimo-apos-o-empate.html">Dragões não esconderam o desânimo após o empate</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/nuno-espirito-santo-e-o-antijogo-cada-equipa-adota-a-estrategia-que-considera-melhor.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_21_46_28_1239644.png" alt="Nuno e o alegado antijogo: «Cada equipa adota a estratégia que considera melhor»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/nuno-espirito-santo-e-o-antijogo-cada-equipa-adota-a-estrategia-que-considera-melhor.html">Nuno e o alegado antijogo: «Cada equipa adota a estratégia que considera melhor»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/v-setubal-especialista-em-gelar-luz-e-dragao-jose-couceiro-explica.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_20_36_28_1239629.jpg" alt="V. Setúbal especialista em gelar Luz e Dragão? José Couceiro explica"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/v-setubal-especialista-em-gelar-luz-e-dragao-jose-couceiro-explica.html">V. Setúbal especialista em gelar Luz e Dragão? José Couceiro explica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=9789053"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_21_02_33_1239634.jpg" alt="V. Guimarães-Rio Ave, 3-0"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=9789053">V. Guimarães-Rio Ave, 3-0</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/o-frango-do-fim-de-semana-aconteceu-na-mls.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_19_23_02_1239591.jpg" alt="O frango do fim de semana aconteceu na MLS"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/o-frango-do-fim-de-semana-aconteceu-na-mls.html">O frango do fim de semana aconteceu na MLS</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/os-estragos-que-rita-pereira-foi-fazer-para-o-mexico.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_18_11_48_56_1238902.jpg" alt="Os 'estragos' que Rita Pereira foi fazer para o México..."></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/os-estragos-que-rita-pereira-foi-fazer-para-o-mexico.html">Os 'estragos' que Rita Pereira foi fazer para o México...</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-reagiu-mal-a-substituicao-de-zidane-porque-eu-f.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_09_47_25_1239300.jpg" alt="Ronaldo reagiu mal a substituição de Zidane: «Porquê eu? F......»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-reagiu-mal-a-substituicao-de-zidane-porque-eu-f.html">Ronaldo reagiu mal a substituição de Zidane: «Porquê eu? F......»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/mourinho-explodiu-com-golo-de-valencia-e-saiu-antes-do-final-do-jogo.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_14_19_39_1239413.jpg" alt="Mourinho 'explodiu' com golo de Valencia... e saiu antes do final do jogo"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/mourinho-explodiu-com-golo-de-valencia-e-saiu-antes-do-final-do-jogo.html">Mourinho 'explodiu' com golo de Valencia... e saiu antes do final do jogo</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/20170319_0005_os-casos-do-sporting-nacional.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_00_03_53_1239250.jpg" alt="Os casos do Sporting-Nacional: faltou vermelho em poucas faltas"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/20170319_0005_os-casos-do-sporting-nacional.html">Os casos do Sporting-Nacional: faltou vermelho em poucas faltas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/pode-ver-isto-ja-hoje-mas-amanha-tem-mesmo-de-contar-aos-seus-colegas.html"><img src="http://cdn.record.pt/2017-03/img_125x70$2017_03_19_10_36_38_1239314.jpg" alt="Pode ver isto já hoje, mas amanhã tem mesmo de contar aos seus colegas!"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/pode-ver-isto-ja-hoje-mas-amanha-tem-mesmo-de-contar-aos-seus-colegas.html">Pode ver isto já hoje, mas amanhã tem mesmo de contar aos seus colegas!</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });      
        }
      </script><style>
        .slideDestaques .blocoDestaques { display: none; }
        .slideDestaques .slick-initialized { display: block; }
      </style>
            </header>
            <!-- /main-header -->

            <!-- HEADER PRINT -->
            <header class="print-header">
                <img src="/img/logos/record-header-print.png" alt="Record" />
            </header>
            <!-- /print-header -->

            <!-- Conteudo Central -->
            <div id="pageCenterContent">
                <input type="hidden" id="hdnAreaName" value="SPORTING"/><input type="hidden" id="hdnParentAreaName" value="LIGA-NOS"/><input type="hidden" id="hdnAreaID" value="89"/><input type="hidden" id="hdnContentID" value="2392947"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="776"/><input type="hidden" id="hdnFriendly_Url" value="bas-dost-nao-podia-estar-melhor"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 2500);
                        </script>
                    </div>
                </div>

                <!-- /4196/RECORD_MASTHEAD -->
                <div id="show-masthead" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0');
                                });

                                setTimeout(function () {
                                    if ($('#show-masthead').length > 0) {
                                        $('#show-masthead').show();
                                    }
                                }, 3000);
                            }
                        </script>
                    </div>
                </div>


                

    
    

<div class="canal-header parallax">
    <div class="parallax-bg">
      <img alt="" src="" />
    </div>
    <div class="container">
  <div class="parallax-content">
    <div class="logo"><img alt="Sporting" src="http://cdn.record.pt/images/2016-01/img_84x84$2016_01_11_17_41_18_1049334.png" width="84" height="84"></div>
    <div class="info">
      <h2>Sporting<span>
              (SCP)
            </span></h2>
      <div class="next-fixture">
        <div class="game"><span class="a">Próximo jogo<br><strong>02.04.2017 às 18h00</strong></span> 
                <span class="icon-vs"><ins>VS</ins></span> 
                <span class="b"></span></div>
      </div>
    </div>
  </div>
</div>
<div class="clube-popup">
  <div class="container">
    <div class="inner">
      <div class="part games"><span class="bigicon icon-sport-futebol"></span><div class="stat">
          <p><strong>26</strong>Jogos
              </p>
        </div>
      </div>
      <div class="part goals"><span class="bigicon icon-futebol"></span><div class="stat">
          <p><strong>49</strong>Golos
              </p>
        </div>
      </div>
      <div class="part scorer"><span class="pic"><img alt="Bas Dost" src="http://cdn.record.pt/images/2016-08/img_60x60$2016_08_30_19_57_00_1150687.jpg" width="60" height="60"></span><div class="stat double">
          <p><strong>Bas Dost</strong>Melhor Marcador
              </p>
          <p><strong>24</strong>Golos</p>
        </div>
      </div>
    </div><a href="#" class="info icon-i" title="Mais informações"><span>
            Última atualização:  20.12.2016 às 20h16</span></a><a href="#" class="close icon-close" title="Fechar painel de informação"></a></div>
</div>
<div class="clube-menu">
  <div class="container">
    <div class="row">
      <ul class="stats">
        <li class="hidden-xs"><span>3º
              </span>Posição
            </li>
        <li class="hidden-xs"><span>54</span>Pontos
            </li>
        <li class="visible-xs-inline-block"><span>3º
              </span>lugar
              <br><span>54</span>Pts.
            </li>
        <li><a href="javascript:void(0)" class="graph-link"><span class="icon-graph"></span></a></li>
      </ul>
      <div class="menu-scroll">
        <div class="dropdown clube-dropdown visible-xs-block"><button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle"><span class="val">Notícias</span><span class="icon-arrow-down"></span></button><ul class="dropdown-menu custom" role="menu" aria-labelledby="dLabel">
            <li><a href="/futebol/futebol-nacional/liga-nos/sporting.html#pageCenterContent">Notícias</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/sporting.html#seccaoMultimedia">Vídeos</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/sporting.html#seccaoMultimedia">Fotogalerias</a></li>
            <li class="active"><a href="/futebol/futebol-nacional/liga-nos/sporting/calendario.html">Calendário</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Classificação</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/sporting/info.html">História</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/sporting/estadio.html">Estádio</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/sporting/palmares.html">Palmarés</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/sporting/plantel.html">Plantel</a></li>
          </ul>
        </div>
        <ul class="hidden-xs">
          <li class="active"><a href="/futebol/futebol-nacional/liga-nos/sporting.html#pageCenterContent">Notícias</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/sporting.html#seccaoMultimedia">Vídeos</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/sporting.html#seccaoMultimedia">Fotogalerias</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/sporting/calendario.html">Calendários</a></li>
          <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Classificação</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/sporting/info.html">História</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/sporting/estadio.html">Estádio</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/sporting/palmares.html">Palmarés</a></li>
          <li><a href="/futebol/futebol-nacional/liga-nos/sporting/plantel.html">Plantel</a></li>
        </ul>
      </div>
    </div>
  </div>
</div><script type="text/javascript">
      setTimeout(function() {
      if (!$(".parallax-bg").hasClass("loaded")) {
      $(".parallax-bg").addClass("loaded");
      }
      }, 500);
    </script>
</div>

    <input type="hidden" id="detailEventsGA" value="true" />
    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->

        <div class="container">

            <div class="row">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLink"><a href="/futebol.html" title="Futebol">Futebol</a></li>
  <li class="breadLink"><a href="/futebol/futebol-nacional.html" title="Futebol Nacional">Futebol Nacional</a></li>
  <li class="breadLink"><a href="/futebol/futebol-nacional/liga-nos.html" title="Liga NOS">Liga NOS</a></li>
  <li class="breadLinkFinal"><a href="/futebol/futebol-nacional/liga-nos/sporting.html" title="Sporting">Sporting</a></li>
</ul>

                        <div class="shareSocial"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="socialIcon icon-maximize"></span></a><a href="javascript:void(0)" class="fixedFacebook visible-lg-block" target="_blank" onclick="shareFacebook('2392947','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html');"><span class="socialIcon icon-facebook"></span><span class="socialCount">0</span></a><a href="javascript:void(0)" id="cm" class="fixedComments visible-lg-block scroll_gotocomments"><span class="socialIcon icon-comments"></span><span class="socialCount">0</span></a><a class="fixedTwitter visible-lg-block" href="https://twitter.com/share?url=http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html&amp;text=Bas Dost: %C2%ABN%C3%A3o podia estar melhor!%C2%BB" onclick="hitAndShare(2392947,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html');" target="_blank"><span class="socialIcon icon-twitter"></span></a></div>
<div id="fixar_utilities"></div>
<div class="article-header clearfix" id="readerHeader">
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>06h19</span></div>
  <h1>Bas Dost: «Não podia estar melhor!»</h1>
  <p>Avançado feliz com o momento positivo</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="Bas Dost: «Não podia estar melhor!»" src="http://cdn.record.pt/images/2017-03/img_770x433$2017_03_20_00_51_25_1239746.jpg" class="img-responsive" id="readerPicture"><p class="source">
                      Foto: Vítor Chi</p>
</div>
<div class="article-actions clearfix">
  <div class="actions"><a href="javascript:void(0)" data-url="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html" onclick="CofinaSSOApi.addNewsToFavourites($(this).attr('data-url'));" class="fav icon-add-to-favorites tipped" data-tipped-options="skin: 'dark'" title="Adicionar aos favoritos"></a><a href="javascript:void(0)" class="share icon-share tipped" data-tipped-options="skin: 'dark'" title="Partilhar"></a><a href="javascript:void(0)" class="email icon-email hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Enviar email"></a><a href="javascript:void(0)" class="print icon-print hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Imprimir"></a><a href="javascript:void(0)" class="copyright icon-copyright hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Copyright" style="cursor: default;"></a></div>
</div>
<div class="row article-body clearfix">
  <div id="readerBody" class="col-xs-12 article-main">Convocado pela Holanda para os jogos com Bulg&aacute;ria (s&aacute;bado) e It&aacute;lia (dia 28), Bas Dost centra aten&ccedil;&otilde;es no seu pa&iacute;s. <br /><br />"N&atilde;o podia estar melhor! Fiz dois bons golos ao Nacional. Todos esperam que eu marque e fico feliz quando consigo", reconhece. "O meu dever &eacute; marcar golos na liga portuguesa. S&oacute; estou a fazer o meu trabalho. Estou a marcar muitos golos esta &eacute;poca. Na pr&oacute;xima, se continuar a dar o melhor de mim, n&atilde;o acabo s&oacute; com 12 golos de certeza", garantiu, prometendo manter a fasquia elevada. Instado a comentar as diferen&ccedil;as entre o futebol portugu&ecirc;s e os que j&aacute; havia experimentado, Dost recorreu &agrave; boa disposi&ccedil;&atilde;o. <br /><br />"Em Portugal s&atilde;o mais relaxados. Se treinarmos &agrave;s 10 horas, a malta entra no balne&aacute;rio, de chinelos, dez minutos antes."<div id='relacContainer'></div><br></div>
</div><input type="hidden" class="fbCounter" id="fb_2392947" value="0"><input type="hidden" class="cmCounter" id="cm_2392947" value="0"><input type="hidden" class="viewsCounter" id="views_2392947" value="127"><input type="hidden" class="areaIDhdn" id="areaID_2392947" value="89"><input type="hidden" class="posTitle" id="posTitle_2392947" value="Avançado feliz com o momento positivo"><input type="hidden" class="LeadFancy" id="LeadFancy_2392947" value="Convocado pela Holanda para os jogos com Bulg&amp;aacute;ria (s&amp;aacute;bado) e It&amp;aacute;lia (dia 28), Bas Dost centra aten&amp;ccedil;&amp;otilde;es no seu pa&amp;iacute;s. <br /><br />&quot;N&amp;atilde;o podia estar melhor! Fiz dois bons golos ao Nacional. Todos esperam que eu marque e fico feliz quando consigo&quot;, reconhece. &quot;O meu dever &amp;eacute; marcar golos na liga portuguesa. S&amp;oacute; estou a fazer o meu trabalho. Estou a marcar muitos golos esta &amp;eacute;poca. Na pr&amp;oacute;xima, se continuar a dar o melhor de mim, n&amp;atilde;o acabo s&amp;oacute; com 12 golos de certeza&quot;, garantiu, prometendo manter a fasquia elevada. Instado a comentar as diferen&amp;ccedil;as entre o futebol portugu&amp;ecirc;s e os que j&amp;aacute; havia experimentado, Dost recorreu &amp;agrave; boa disposi&amp;ccedil;&amp;atilde;o. <br /><br />&quot;Em Portugal s&amp;atilde;o mais relaxados. Se treinarmos &amp;agrave;s 10 horas, a malta entra no balne&amp;aacute;rio, de chinelos, dez minutos antes.&quot;"><input type="hidden" class="contentURLhdn" id="contentURLhdn_2392947" value="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html"><input type="hidden" class="isDetailFancy" id="isDetailFancy" value="1"><div id="quickReadHtml" style="display:none"><nav class="top"><div class="switch theme off">
      <ins></ins><span class="icon-theme-light"></span><span class="icon-theme-dark"></span></div><a href="javascript:void(0)" class="icon-r"></a><a href="javascript:void(0)" class="close icon-close"></a></nav><div class="body">
    <div class="overlay"></div>
    <div class="sidenews">
      <div class="panel-header">
        <p>Mais notícias</p>
      </div>
      <div class="news-container">
        <div class="news-list nano">
          <div class="nano-content" id="readerNewsTarget_NoFancy" tabindex="0">
            <div id="qread_2392948" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html" class="news-pic"><img alt="Teo recusa continuar no Rosario" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_20_00_52_49_1239747.jpg"></a><div class="stats">06h41 / <span><a href="/futebol/futebol-nacional/liga-nos/sporting.html">Sporting</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html">Teo recusa continuar no Rosario</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2392948" value="89"><input type="hidden" class="posTitle" id="posTitle_2392948" value="Jogador em litígio"><input type="hidden" class="fbCounter" id="fb_2392948" value="0"><input type="hidden" class="cmCounter" id="cm_2392948" value="0"><input type="hidden" class="viewsCounter" id="views_2392948" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2392948" value="06h41"><input type="hidden" class="LeadFancy" id="LeadFancy_2392948" value="Apesar de o emblema argentino ter opção de compra"></div>
            <div id="qread_2392947" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html" class="news-pic"><img alt="Bas Dost: «Não podia estar melhor!»" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_20_00_51_25_1239746.jpg"></a><div class="stats">06h19 / <span><a href="/futebol/futebol-nacional/liga-nos/sporting.html">Sporting</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html">Bas Dost: &laquo;N&atilde;o podia estar melhor!&raquo;</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2392947" value="89"><input type="hidden" class="posTitle" id="posTitle_2392947" value="Avançado feliz com o momento positivo"><input type="hidden" class="fbCounter" id="fb_2392947" value="0"><input type="hidden" class="cmCounter" id="cm_2392947" value="0"><input type="hidden" class="viewsCounter" id="views_2392947" value="47"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2392947" value="06h19"><input type="hidden" class="LeadFancy" id="LeadFancy_2392947" value="Foi convocado pela Holanda para os jogos com Bulgária (sábado) e Itália (dia 28)"></div>
            <div id="qread_2392921" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html" class="news-pic"><img alt="Próxima época em andamento" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_19_23_31_51_1239710.jpg"></a><div class="stats">05h39 / <span><a href="/futebol/futebol-nacional/liga-nos/sporting.html">Sporting</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html">Pr&oacute;xima &eacute;poca em andamento</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2392921" value="89"><input type="hidden" class="posTitle" id="posTitle_2392921" value="Plantel em estudo"><input type="hidden" class="fbCounter" id="fb_2392921" value="0"><input type="hidden" class="cmCounter" id="cm_2392921" value="0"><input type="hidden" class="viewsCounter" id="views_2392921" value="364"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2392921" value="05h39"><input type="hidden" class="LeadFancy" id="LeadFancy_2392921" value="Sporting já está a trabalhar na construção do elenco"></div>
            <div id="qread_2392950" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html" class="news-pic"><img alt="Costa Rica entra no mapa" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_20_00_56_25_1239749.jpg"></a><div class="stats">04h39 / <span><a href="/futebol/futebol-nacional/liga-nos/sporting.html">Sporting</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html"><p>Costa Rica entra no mapa</p></a></h2><input type="hidden" class="areaIDhdn" id="areaID_2392950" value="89"><input type="hidden" class="posTitle" id="posTitle_2392950" value="Bruno de Carvalho inaugura hoje escola em Alajuela, na presença de Bryan Ruiz e Campbell "><input type="hidden" class="fbCounter" id="fb_2392950" value="0"><input type="hidden" class="cmCounter" id="cm_2392950" value="0"><input type="hidden" class="viewsCounter" id="views_2392950" value="226"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2392950" value="04h39"><input type="hidden" class="LeadFancy" id="LeadFancy_2392950" value="Expansão internacional prossegue"></div>
          </div>
          <div class="nano-pane" style="display: block;">
            <div class="nano-slider" style="transform: translate(0px, 0px); height: 160px;"></div>
          </div>
        </div>
      </div><a href="javascript:void(0)" class="news-toggle icon-nav-left"><span class="icon-arrow-left"></span></a></div>
    <div class="content-container">
      <div class="content nano">
        <div class="inner nano-content" id="readerTarget" tabindex="0">
          <div class="inner-content article-container">
            <div class="article-header clearfix">
              <ul class="social lg vert right pull-right">
                <li><a class="fb" id="readerFB" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2392947','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html');"></a><span class="count left"></span></li>
                <li><a class="cm" id="readerCM" href="javascript:void(0)" target="_blank"></a><span class="count left"></span></li>
                <li><a class="tw" id="readerTW" href="https://twitter.com/share?url=http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html&amp;text=Bas Dost: %C2%ABN%C3%A3o podia estar melhor!%C2%BB" onclick="hitAndShare(2392947,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html');" target="_blank"></a></li>
              </ul>
              <div class="stats"><span class="date" id="readerData"><span class="icon-time"></span></span></div>
              <h1 id="readerTitle"></h1>
              <p id="readerPosTitle"></p>
            </div><img alt="" src="" class="img-responsive" id="readerPicture"><div class="article-main" id="readerBody"></div>
          </div>
        </div>
        <div class="nano-pane" style="display: block;">
          <div class="nano-slider" style="transform: translate(0px, 0px); height: 213px;"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<ul id="temasOrigin" style="display:none">
  <li><a href="/futebol/futebol-nacional/liga-nos/sporting.html">Sporting</a></li>
  <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
  <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a></li>
  <li><a href="/futebol.html">Futebol</a></li>
</ul>
<ul id="saberMaisOrigin" style="display:none"><li><a href='/sabermais/bas-dost'>Bas Dost</a></li><li><a href='/sabermais/sporting'>Sporting</a></li></ul>
<div class="popup-wrapper popup-tools popup-tools-enviar-email" id="popup_email">
  <div class="container">
    <div class="inner"><a href="javascript:void(0)" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Bas Dost: «Não podia estar melhor!»" src="http://cdn.record.pt/images/2017-03/img_193x193$2017_03_20_00_51_25_1239746.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>06h19</span></div>
            <h3>Bas Dost: «Não podia estar melhor!»</h3>
            <div class="partilhar">
              <h4><span>Enviar artigo por email</span></h4>
              <div class="popup-form clearfix">
                <div class="col-sm-6"><input type="text" id="EmailSender" name="email" value="" placeholder="O seu email"><input type="text" id="EmailTo" name="email-amigo" value="" placeholder="Email do amigo"></div>
                <div class="col-sm-6"><textarea name="mensagem" id="TxtMsg" placeholder="A sua mensagem" max-length="350"></textarea><p>Restam 350 caracteres</p>
                </div>
              </div>
            </div>
            <div class="actions"><a href="javascript:void(0)" class="btn red cancelar">Cancelar</a><a href="javascript:void(0)" onClick="addEmail('','2392947', 'Articles', 'Bas Dost: «Não podia estar melhor!»','Foi convocado pela Holanda para os jogos com Bulgária (sábado) e Itália (dia 28)', '/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html');" class="btn red ok">Enviar</a></div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SENDARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-sendartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-sendartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-sendartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-partilhar" id="popup_tools">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Bas Dost: «Não podia estar melhor!»" src="http://cdn.record.pt/images/2017-03/img_193x193$2017_03_20_00_51_25_1239746.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>06h19</span></div>
            <h3>Bas Dost: «Não podia estar melhor!»</h3>
            <div class="partilhar">
              <h4><span>Partilhe este artigo</span></h4>
              <ul class="networks">
                <li><a href="javascript:void(0)" class="network icon-share-facebook" title="Facebook" onclick="shareFacebook('2392947','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html');"></a></li>
                <li><a class="network icon-share-twitter" title="Twitter" href="https://twitter.com/share?url=http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html&amp;text=Bas Dost: %C2%ABN%C3%A3o podia estar melhor!%C2%BB" onclick="hitAndShare(2392947,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html');" target="_blank"></a></li>
                <li><a href="https://pinterest.com/pin/create/button/?url=http://cdn.record.pt/images/2017-03/img_193x193$2017_03_20_00_51_25_1239746.jpg&amp;media=http://cdn.record.pt/images/2017-03/img_193x193$2017_03_20_00_51_25_1239746.jpg&amp;description=Bas Dost: %C2%ABN%C3%A3o podia estar melhor!%C2%BB" target="_blank" class="network icon-share-pinterest" title="Pinterest"></a></li>
                <li><a href="https://plus.google.com/share?url=http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html" target="_blank" class="network icon-share-google" title="Google Plus"></a></li>
                <li><a href="javascript:void(0)" class="network icon-share-email" title="Email"></a></li>
              </ul>
              <div class="link"><a href="javascript:void(0)" id="linkToCopy">/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html</a></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SHAREARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-shareartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-shareartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-shareartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

                        <section class="section actualidade noticias" id="ContentEnd" data-section="Atualidade" data-temp="18"><div class="news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              O Record recomenda para si
            </h3>
      </div>
    </div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 20h17<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/joao-carvalho-o-10-da-formacao-que-segurou-a-lideranca-para-o-benfica.html"><div class="thumb-img"><img alt="João Carvalho: O '10' da formação que 'segurou' a liderança para o Benfica" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_19_21_08_43_1239640.jpg"><div class="thumb-icons"><span class="thumb-icon photo"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/joao-carvalho-o-10-da-formacao-que-segurou-a-lideranca-para-o-benfica.html"><h3>João Carvalho: O '10' da formação que 'segurou' a liderança para o Benfica</h3></a><p>Médio cedido ao V. Setúbal travou o FC Porto (1-1) com o seu primeiro golo na Primeira Divisão</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 21h07<a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="link-club fc-porto">FC Porto<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-atacam-bruno-varela-antijogo-do-qual-ja-nao-havia-memoria.html"><div class="thumb-img"><img alt="Dragões atacam sadinos: «Antijogo do qual já não havia memória»" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_19_21_06_52_1239639.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/dragoes-atacam-bruno-varela-antijogo-do-qual-ja-nao-havia-memoria.html"><h3>Dragões atacam sadinos: «Antijogo do qual já não havia memória»</h3></a><p>Criticada a alegada "atitude completamente antidesportiva" do V. Setúbal, com foco em Bruno Varela</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 18h44<a href="/multimedia/videos.html" class="link-club videos">Vídeos<span class="arrow"></span><span class="border"></span></a></div><a href="/multimedia/videos/detalhe/robben-saiu-irritado-e-renato-sanches-foi-um-dos-que-pagou.html"><div class="thumb-img"><img alt="Robben saiu irritado e Renato Sanches foi um dos que 'pagou'" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_19_18_44_08_1239501.jpg"><div class="thumb-icons"><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/multimedia/videos/detalhe/robben-saiu-irritado-e-renato-sanches-foi-um-dos-que-pagou.html"><h3>Robben saiu irritado e Renato Sanches foi um dos que 'pagou'</h3></a><p>Holandês insatisfeito após ser substituído e nem Ancelotti escapou</p>
        </div>
      </div>
    </div></div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 20h26<a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="link-club fc-porto">FC Porto<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/nuno-espirito-santo-desperdicamos-oportunidade-mas-temos-de-levantar-nos.html"><div class="thumb-img"><img alt="Nuno Espírito Santo: «Desperdiçámos oportunidade mas temos de levantar-nos»" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_19_20_25_53_1239627.jpg"><div class="thumb-icons"><span class="thumb-icon photo"></span><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/nuno-espirito-santo-desperdicamos-oportunidade-mas-temos-de-levantar-nos.html"><h3>Nuno Espírito Santo: «Desperdiçámos oportunidade mas temos de levantar-nos»</h3></a><p>Lamenta o facto de ter falhado o assalto à liderança</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 21h22<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-cai-para-o-segundo-lugar-na-bota-de-ouro-europeia.html"><div class="thumb-img"><img alt="Bas Dost cai para o segundo lugar na Bota de Ouro europeia" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_19_21_21_40_1239641.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-cai-para-o-segundo-lugar-na-bota-de-ouro-europeia.html"><h3>Bas Dost cai para o segundo lugar na Bota de Ouro europeia</h3></a><p>Lionel Messi destronou o avançado leonino</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 21h36<a href="/internacional/paises/espanha.html" class="link-club espanha">Espanha<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/espanha/detalhe/20170319_1837_barcelona-valencia-em-direto.html"><div class="thumb-img"><img alt="André Gomes marca na vitória do Barcelona" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_19_20_59_15_1239633.jpg"><div class="thumb-icons"><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/internacional/paises/espanha/detalhe/20170319_1837_barcelona-valencia-em-direto.html"><h3>André Gomes marca na vitória do Barcelona</h3></a><p>Médio fechou o resultado (4-2) diante do Valencia, a anterior equipa</p>
        </div>
      </div>
    </div></div></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if (in_version == "mobile") {
              googletag.cmd.push(function () {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>

                          <section class="section" id="blocoOutrasNoticias"></section>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile"></div>
                        <div id="CommentsEnd"></div>
                        <script type="text/javascript">
                            setTimeout(function () {
                                getArticleComments();
                            }, 1000);
                        </script>
                        


                        <div id="ENGAGEYA_WIDGET_93287"></div>
                        <script>
                            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
                        </script>

                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        
                        <div class="container more-container">
                            <div id="proximoArtigo" class="more-btn">
                                <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html" class="btn ">Próximo Artigo</a>
                            </div>
                        </div>
                        
                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>


                        <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"><script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1379692478589-0');
            });
          </script></div>
  </div>
  <div class="publine"></div>
</div>
                        <div class="side-block news clearfix">
  <div class="st bl red">
    <div class="nav-tabs-container">
      <ul class="nav nav-tabs red icon-mode clearfix show_detail_mob_nav" id="nav-tabs-detail" onclick="$(this).toggleClass('show_detail_mob_nav')">
        <li role="presentation" class="active" onclick="$('#detalhe_ultimas').show();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-time"></span><ins>Mais Recentes</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').show();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-views"></span><ins>Mais Vistas</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').show();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-comments-outline"></span><ins>Mais Comentadas</ins></a></li>
      </ul>
    </div>
    <h3 id="readerNewsTitle">
          Notícias 
              de Sporting</h3>
  </div>
  <div class="news-list nano" id="detalhe_ultimas" style="min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html" class="news-pic"><img alt="Teo recusa continuar no Rosario" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_20_00_52_49_1239747.jpg"></a><div class="stats">06h41<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html">Teo recusa continuar no Rosario</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html" class="news-pic"><img alt="Bas Dost: «Não podia estar melhor!»" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_20_00_51_25_1239746.jpg"></a><div class="stats">06h19<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html">Bas Dost: «Não podia estar melhor!»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html" class="news-pic"><img alt="Próxima época em andamento" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_19_23_31_51_1239710.jpg"></a><div class="stats">05h39<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html">Próxima época em andamento</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html" class="news-pic"><img alt="Costa Rica entra no mapa" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_20_00_56_25_1239749.jpg"></a><div class="stats">04h39<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html">Costa Rica entra no mapa</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MVistas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html" class="news-pic"><img alt="Jorge Jesus e o golo anulado: «Quero pedir desculpa ao fiscal de linha»" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_18_20_27_28_1239152.jpg"></a><div class="stats">18.03.2017<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html">Jorge Jesus e o golo anulado: «Quero pedir desculpa ao fiscal de linha»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html" class="news-pic"><img alt="Bas Dost já comanda isolado a corrida à Bota de Ouro europeia" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_18_19_01_56_1239044.jpg"></a><div class="stats">18.03.2017<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html">Bas Dost já comanda isolado a corrida à Bota de Ouro europeia</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html" class="news-pic"><img alt="João Gabriel: «Só falta Jesus queixar-se do contrato e do cabeleireiro»" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_18_11_08_51_1238899.jpg"></a><div class="stats">18.03.2017<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html">João Gabriel: «Só falta Jesus queixar-se do contrato e do cabeleireiro»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html" class="news-pic"><img alt="Campbell castigado por desobedecer a Jesus" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_17_23_26_48_1238747.jpg"></a><div class="stats">18.03.2017<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html">Campbell castigado por desobedecer a Jesus</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MComentadas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html" class="news-pic"><img alt="Jorge Jesus e o golo anulado: «Quero pedir desculpa ao fiscal de linha»" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_18_20_27_28_1239152.jpg"></a><div class="stats">18.03.2017<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html">Jorge Jesus e o golo anulado: «Quero pedir desculpa ao fiscal de linha»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html" class="news-pic"><img alt="Bas Dost já comanda isolado a corrida à Bota de Ouro europeia" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_18_19_01_56_1239044.jpg"></a><div class="stats">18.03.2017<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html">Bas Dost já comanda isolado a corrida à Bota de Ouro europeia</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html" class="news-pic"><img alt="Campbell castigado por desobedecer a Jesus" src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_17_23_26_48_1238747.jpg"></a><div class="stats">18.03.2017<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html">Campbell castigado por desobedecer a Jesus</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-no-papel-de-apaziguador.html" class="news-pic"><img alt="Bruno no papel de apaziguador " src="http://cdn.record.pt/images/2017-03/img_100x56$2017_03_19_00_16_16_1239254.jpg"></a><div class="stats">Ontem às 07h41<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-no-papel-de-apaziguador.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-no-papel-de-apaziguador.html">Bruno no papel de apaziguador </a></h2>
      </div>
    </div>
  </div>
  <div class="container more-container visible-xs">
    <div class="more-btn"><a type="button" class="btn red" href="/futebol/futebol-nacional/liga-nos/sporting/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
</div>
                        <div class="side-block news clearfix blocoAlertas" id="saberMaisTarget" style="display:none">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Saber Mais
        </h3>
  </div>
  <div class="tab-content">
    <div id="sabermais" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#saberMaisOrigin").length > 0) {
      $("#sabermais").append($("#saberMaisOrigin"));
      $("#saberMaisOrigin").show();
      $("#saberMaisTarget").show();
      }
    </script><div class="side-block news clearfix blocoAlertas">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Temas
        </h3>
  </div>
  <div class="tab-content">
    <div id="temas" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#temasOrigin").length > 0) {
      $("#temas").append($("#temasOrigin"));
      $("#temasOrigin").show();
      }
    </script><div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/as-melhores-imagens-do-sporting-benfica.html"><img alt="As melhores imagens do Sporting-Benfica" src="http://cdn.record.pt/images/2017-03/img_309x179$2017_03_19_11_56_34_1239392.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">Ontem às 11h58</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/as-melhores-imagens-do-sporting-benfica.html">As melhores imagens do Sporting-Benfica</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/na-bancada-de-alvalade-estava-o-homem-que-bas-dost-persegue.html"><img alt="Na bancada de Alvalade estava o homem que Bas Dost 'persegue'" src="http://cdn.record.pt/images/2017-03/img_309x179$2017_03_18_21_40_46_1239178.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">18 MAR. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/na-bancada-de-alvalade-estava-o-homem-que-bas-dost-persegue.html">Na bancada de Alvalade estava o homem que Bas Dost 'persegue'</a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/nelson-evora-e-patricia-mamona-ovacionados-em-alvalade.html"><img alt="Nelson Évora e Patrícia Mamona ovacionados em Alvalade" src="http://cdn.record.pt/images/2017-03/img_309x179$2017_03_18_21_13_18_1239168.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">18 MAR. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/nelson-evora-e-patricia-mamona-ovacionados-em-alvalade.html">Nelson Évora e Patrícia Mamona ovacionados em Alvalade</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
                        <div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div><script type="text/javascript">

        google_ad_client = "ca-pub-8745822827234693";
        /* RECORD - Mrec #2 - Lateral Direita */
        google_ad_slot = "5328365740";
        google_ad_width = 300;
        google_ad_height = 250;

      </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>

                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>
    </div>

    

    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              Últimas Sporting</h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">06h41<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html"><div class="thumb-img"><img alt="Teo recusa continuar no Rosario" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_20_00_52_49_1239747.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2392948','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html&amp;text=Teo recusa continuar no Rosario" onclick="hitAndShare(2392948,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/teo-recusa-continuar-no-rosario.html"><h3>Teo recusa continuar no Rosario</h3></a><p>Jogador em litígio</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">06h19<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html"><div class="thumb-img"><img alt="Bas Dost: «Não podia estar melhor!»" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_20_00_51_25_1239746.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2392947','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html&amp;text=Bas Dost: %C2%ABN%C3%A3o podia estar melhor!%C2%BB" onclick="hitAndShare(2392947,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-nao-podia-estar-melhor.html"><h3>Bas Dost: «Não podia estar melhor!»</h3></a><p>Avançado feliz com o momento positivo</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">05h39<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html"><div class="thumb-img"><img alt="Próxima época em andamento" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_19_23_31_51_1239710.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2392921','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html&amp;text=Pr%C3%B3xima %C3%A9poca em andamento" onclick="hitAndShare(2392921,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/proxima-epoca-em-andamento.html"><h3>Próxima época em andamento</h3></a><p>Plantel em estudo</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">04h39<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html"><div class="thumb-img"><img alt="Costa Rica entra no mapa" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_20_00_56_25_1239749.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2392950','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html&amp;text=Costa Rica entra no mapa" onclick="hitAndShare(2392950,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/costa-rica-entra-no-mapa.html"><h3>Costa Rica entra no mapa</h3></a><p>Bruno de Carvalho inaugura hoje escola em Alajuela, na presença de Bryan Ruiz e Campbell </p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div><input type="hidden" id="nrContentAtualidade" value="5"></div>
  <div class="container more-container">
    <div class="more-btn"><a type="button" class="btn red" href="/futebol/futebol-nacional/liga-nos/sporting/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if(in_version == "mobile") {
              googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>
    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
                Notícias Mais Vistas
              </h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">18.03.2017<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html"><div class="thumb-img"><img alt="Jorge Jesus e o golo anulado: «Quero pedir desculpa ao fiscal de linha»" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_18_20_27_28_1239152.jpg"><div class="thumb-icons"><span class="thumb-icon photo"></span><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2392776','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html')"></a><span class="count left">896</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html"></a><span class="count left">24</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html&amp;text=Jorge Jesus e o golo anulado: %C2%ABQuero pedir desculpa ao fiscal de linha%C2%BB" onclick="hitAndShare(2392776,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-e-o-golo-anulado-quero-pedir-desculpa-ao-fiscal-de-linha.html"><h3>Jorge Jesus e o golo anulado: «Quero pedir desculpa ao fiscal de linha»</h3></a><p>Admite que, num primeiro momento, pareceu-lhe um lance regular</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">18.03.2017<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html"><div class="thumb-img"><img alt="Bas Dost já comanda isolado a corrida à Bota de Ouro europeia" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_18_19_01_56_1239044.jpg"><div class="thumb-icons"><span class="thumb-icon photo"></span></div><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2392761','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html')"></a><span class="count left">3279</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html"></a><span class="count left">5</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html&amp;text=Bas Dost j%C3%A1 comanda isolado a corrida %C3%A0 Bota de Ouro europeia" onclick="hitAndShare(2392761,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bas-dost-ja-comanda-isolado-a-corrida-a-bota-de-ouro.html"><h3>Bas Dost já comanda isolado a corrida à Bota de Ouro europeia</h3></a><p>Holandês ultrapassou Messi e Aubameyang após bisar no triunfo do Sporting sobre o Nacional (2-0)</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">18.03.2017<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html"><div class="thumb-img"><img alt="João Gabriel: «Só falta Jesus queixar-se do contrato e do cabeleireiro»" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_18_11_08_51_1238899.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2392717','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html')"></a><span class="count left">1575</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html"></a><span class="count left">43</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html&amp;text=Jo%C3%A3o Gabriel: %C2%ABS%C3%B3 falta Jesus queixar-se do contrato e do cabeleireiro%C2%BB" onclick="hitAndShare(2392717,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/joao-gabriel-so-falta-jesus-queixar-se-do-contrato-e-do-cabeleireiro.html"><h3>João Gabriel: «Só falta Jesus queixar-se do contrato e do cabeleireiro»</h3></a><p>Ex-diretor de comunicação do Benfica deixa 'recado' a Bruno de Carvalho</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">18.03.2017<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html"><div class="thumb-img"><img alt="Campbell castigado por desobedecer a Jesus" src="http://cdn.record.pt/images/2017-03/img_270x159$2017_03_17_23_26_48_1238747.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2392660','89','/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html')"></a><span class="count left">574</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html"></a><span class="count left">19</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html&amp;text=Campbell castigado por desobedecer a Jesus" onclick="hitAndShare(2392660,89,'','','twitter','/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/campbell-castigado-por-desobedecer-a-jesus.html"><h3>Campbell castigado por desobedecer a Jesus</h3></a><p>Atitude em Tondela custou ao avançado um lugar na convocatória para esta jornada</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div>
  </div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
                if(in_version == "mobile") {
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1379692478589-0-mobile');
                });
                }
              </script></div>
    </div>
  </div></section>
    <div id="PageEnd"></div>

            </div>

            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section light-grey desportos"><div class="container">
    <div class="sports-list clearfix"><a href="http://www.record.pt//modalidades/andebol.html"><img alt="Andebol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_02_59_1005602.png" width="100" height="100"><span class="label">Andebol</span></a><a href="http://www.record.pt//modalidades/atletismo.html"><img alt="Atletismo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_00_33_1005600.png" width="100" height="100"><span class="label">Atletismo</span></a><a href="http://www.record.pt//modalidades/basquetebol.html"><img alt="Basquetebol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_02_00_1005601.png" width="100" height="100"><span class="label">Basquetebol</span></a><a href="http://www.record.pt//modalidades/canoagem.html"><img alt="Canoagem" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_03_33_1005603.png" width="100" height="100"><span class="label">Canoagem</span></a><a href="http://www.record.pt//modalidades/ciclismo.html"><img alt="Ciclismo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_57_14_1005599.png" width="100" height="100"><span class="label">Ciclismo</span></a><a href="http://www.record.pt//modalidades/golfe.html"><img alt="Golfe" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_04_16_1005604.png" width="100" height="100"><span class="label">Golfe</span></a><a href="http://www.record.pt//modalidades/hoquei-em-patins.html"><img alt="Hóquei em Patins" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_54_01_1005598.png" width="100" height="100"><span class="label">Hóquei em Patins</span></a><a href="http://www.record.pt//modalidades/judo.html"><img alt="Judo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_50_33_1005597.png" width="100" height="100"><span class="label">Judo</span></a><div class="clearfix visible-md-block visible-lg-block"></div><a href="http://www.record.pt//modalidades/motores.html" class="more"><img alt="Motores" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_04_58_1005605.png" width="100" height="100"><span class="label">Motores</span></a><a href="http://www.record.pt//modalidades/natacao.html" class="more"><img alt="Natação" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_05_27_1005606.png" width="100" height="100"><span class="label">Natação</span></a><a href="http://www.record.pt//modalidades/padel.html" class="more"><img alt="Padel" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_06_02_1005607.png" width="100" height="100"><span class="label">Padel</span></a><a href="http://www.record.pt//modalidades/raguebi.html" class="more"><img alt="Râguebi" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_11_10_1005611.png" width="100" height="100"><span class="label">Râguebi</span></a><a href="http://www.record.pt//modalidades/surf.html" class="more"><img alt="Surf" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_08_25_1005608.png" width="100" height="100"><span class="label">Surf</span></a><a href="http://www.record.pt//modalidades/tenis.html" class="more"><img alt="Ténis" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_49_10_1005596.png" width="100" height="100"><span class="label">Ténis</span></a><a href="http://www.record.pt//modalidades/tenis-de-mesa.html" class="more"><img alt="Ténis de Mesa" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_09_29_1005609.png" width="100" height="100"><span class="label">Ténis de Mesa</span></a><a href="http://www.record.pt//modalidades/triatlo.html" class="more"><img alt="Triatlo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_10_35_1005610.png" width="100" height="100"><span class="label">Triatlo</span></a><a href="http://www.record.pt//modalidades/vela.html" class="more"><img alt="Vela" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_11_45_1005612.png" width="100" height="100"><span class="label">Vela</span></a><a href="http://www.record.pt//modalidades/voleibol.html" class="more"><img alt="Voleibol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_12_40_1005613.png" width="100" height="100"><span class="label">Voleibol</span></a><a href="http://www.record.pt//modalidades/outras.html" class="more"><img alt="Outras" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_13_23_1005614.png" width="100" height="100"><span class="label">Outras</span></a></div>
    <div class="more-sports-container hidden-xs hidden-sm"><button type="button" class="btn white bb red">
            Mais Desportos<span class="arrow"></span></button><div class="more-sports-list">MORE SPORTS LIST HERE</div>
    </div>
  </div></section><section class="section pub hidden-xs"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral"><script type="text/javascript">

              google_ad_client = "ca-pub-8745822827234693";
              /* RECORD - 728x90 - Rodapé */
              google_ad_slot = "3553919620";
              google_ad_width = 728;
              google_ad_height = 90;

            </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
    </div>
  </div></section><section class="section red sitemap"><div class="container">
    <div class="footer-links-container hidden-xs">
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//futebol.html"><h4>Futebol</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//futebol/futebol-nacional.html">Futebol Nacional</a></li>
          <li><a href="http://www.record.pt//futebol/selecoes.html">Seleções</a></li>
          <li><a href="http://www.record.pt//futebol/selecao-feminina.html">Seleção Feminina</a></li>
          <li><a href="http://www.record.pt//futebol/arbitragem.html">Arbitragem</a></li>
          <li><a href="http://www.record.pt//futebol/futsal.html">Futsal</a></li>
          <li><a href="http://www.record.pt//futebol/futebol-feminino.html">Futebol Feminino</a></li>
          <li><a href="http://www.record.pt//futebol/futebol-de-praia.html">Futebol de Praia</a></li>
          <li><a href="http://www.record.pt//futebol/football-leaks.html">Football Leaks</a></li>
          <li><a href="http://www.record.pt//futebol/media-cup-2016.html">Media Cup 2016</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//resultados-e-classificacoes.html"><h4>Resultados e Classificações</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/modalidades.html">Modalidades</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//internacional.html"><h4>Internacional</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//internacional/paises.html">Países</a></li>
          <li><a href="http://www.record.pt//internacional/real-madrid.html">Real Madrid</a></li>
          <li><a href="http://www.record.pt//internacional/competicoes-de-selecoes.html">Competições de Seleções</a></li>
          <li><a href="http://www.record.pt//internacional/competicoes-de-clubes.html">Competições de Clubes </a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//opiniao.html"><h4>Opinião</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//opiniao/editorial.html">Editorial</a></li>
          <li><a href="http://www.record.pt//opiniao/cronistas.html">Cronistas</a></li>
          <li><a href="http://www.record.pt//opiniao/linha-direta.html">Linha Direta</a></li>
          <li><a href="http://www.record.pt//opiniao/blogs.html">Blogs</a></li>
          <li><a href="http://www.record.pt//opiniao/futenovela.html">Futenovela</a></li>
          <li><a href="http://www.record.pt//opiniao/pancada-central.html">Pancada Central</a></li>
          <li><a href="http://www.record.pt//opiniao/medalhas.html">Medalhas</a></li>
          <li><a href="http://www.record.pt//opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a></li>
          <li><a href="http://www.record.pt//opiniao/qual-e-o-problema.html">Qual é o problema</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//multimedia.html"><h4>Multimédia</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//multimedia/hora-record.html">Hora Record</a></li>
          <li><a href="http://www.record.pt//multimedia/fotogalerias.html">Fotogalerias</a></li>
          <li><a href="http://www.record.pt//multimedia/videos.html">Vídeos</a></li>
          <li><a href="http://www.record.pt//multimedia/infografias.html">Infografias</a></li>
          <li><a href="http://www.record.pt//multimedia/audio.html">Áudio</a></li>
          <li><a href="http://www.record.pt//multimedia/offside.html">Offside</a></li>
          <li><a href="http://www.record.pt//multimedia/casting-record.html">Casting Record</a></li>
          <li><a href="http://www.record.pt//multimedia/record-social.html">Record Social</a></li>
          <li><a href="http://www.record.pt//multimedia/insonias-no-record.html">Insónias no Record</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//entrevistas.html"><h4>Entrevistas</h4></a></div>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//modalidades.html"><h4>Modalidades</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//modalidades/andebol.html">Andebol</a></li>
          <li><a href="http://www.record.pt//modalidades/atletismo.html">Atletismo</a></li>
          <li><a href="http://www.record.pt//modalidades/badminton.html">Badminton</a></li>
          <li><a href="http://www.record.pt//modalidades/basquetebol.html">Basquetebol</a></li>
          <li><a href="http://www.record.pt//modalidades/canoagem.html">Canoagem</a></li>
          <li><a href="http://www.record.pt//modalidades/ciclismo.html">Ciclismo</a></li>
          <li><a href="http://www.record.pt//modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          <li><a href="http://www.record.pt//modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          <li><a href="http://www.record.pt//modalidades/desportos-radicais.html">Desportos Radicais</a></li>
          <li><a href="http://www.record.pt//modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          <li><a href="http://www.record.pt//modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          <li><a href="http://www.record.pt//modalidades/ginastica.html">Ginástica</a></li>
          <li><a href="http://www.record.pt//modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          <li><a href="http://www.record.pt//modalidades/judo.html">Judo</a></li>
          <li><a href="http://www.record.pt//modalidades/mma.html">MMA</a></li>
          <li><a href="http://www.record.pt//modalidades/golfe.html">Golfe</a></li>
          <li><a href="http://www.record.pt//modalidades/motores.html">Motores</a></li>
          <li><a href="http://www.record.pt//modalidades/nfl.html">NFL</a></li>
          <li><a href="http://www.record.pt//modalidades/orientacao.html">Orientação</a></li>
          <li><a href="http://www.record.pt//modalidades/natacao.html">Natação</a></li>
          <li><a href="http://www.record.pt//modalidades/outras.html">Outras</a></li>
          <li><a href="http://www.record.pt//modalidades/raguebi.html">Râguebi</a></li>
          <li><a href="http://www.record.pt//modalidades/record-pela-patagonia.html">Record pela Patagónia</a></li>
          <li><a href="http://www.record.pt//modalidades/remo.html">Remo</a></li>
          <li><a href="http://www.record.pt//modalidades/padel.html">Padel</a></li>
          <li><a href="http://www.record.pt//modalidades/tenis.html">Ténis</a></li>
          <li><a href="http://www.record.pt//modalidades/surf.html">Surf</a></li>
          <li><a href="http://www.record.pt//modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          <li><a href="http://www.record.pt//modalidades/triatlo.html">Triatlo</a></li>
          <li><a href="http://www.record.pt//modalidades/vela.html">Vela</a></li>
          <li><a href="http://www.record.pt//modalidades/voleibol.html">Voleibol</a></li>
          <li><a href="http://www.record.pt//modalidades/aventura.html">Aventura</a></li>
          <li><a href="http://www.record.pt//modalidades/snooker.html">Snooker</a></li>
          <li><a href="http://www.record.pt//modalidades/aventura-em-mocambique.html">Aventura em Moçambique</a></li>
          <li><a href="http://www.record.pt//modalidades/desporto-universitario.html">Desporto Universitário</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//jogo-da-vida.html"><h4>Jogo da Vida</h4></a></div>
      </div>
    </div>
    <div class="record-footer">
      <div class="record-logo-footer"><img src="/img/logos/record-footer.png" alt="Record"></div>
      <ul class="footer-links hidden-xs">
        <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
        <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha técnica</a></li>
        <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia.html">Lei da Transparência</a></li>
        <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia.html">História de Record</a></li>
        <li><a href="http://www.classificadoscm.pt" target="_blank">Anunciar on-line</a></li>
        <li><a href="http://assinaturas.record.xl.pt/?utm=footer" target="_blank">Assinaturas</a></li>
        <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
      </ul>
      <div class="social-sitemap">
        <ul class="social lg white">
          <li><a class="fb" href="http://www.facebook.com/jornalrecord" target="_blank"></a></li>
          <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
          <li><a class="rss" href="/rss.aspx"></a></li>
        </ul>
      </div>
      <div class="copyrights-sitemap">
        <p>© Copyright Record</p>
        <p>Todos os direitos reservados.</p>
      </div>
    </div>
  </div></section>

                <!-- JORNAIS -->
                <section class="section jornais hidden-xs">
                    <div class="container">
                        <div class="row" id="containerFeedJornais">
                        </div>
                    </div>
                </section>

                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edisport, S.A. , uma empresa Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>

        </div>
    </div>

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
            if (readCookie("avisoCookies_Rec") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                createCookie("avisoCookies_Rec", "1", 365);
            }
        </script>
    </div>
    

    
    <form method="post" action="./bas-dost-nao-podia-estar-melhor.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA3MjU5MTA5MmRk6nqbIkqD1Iz/PKnpmhlMtDsJ41SNB2igloDRooBagi0=" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="17DC63DC" />
        <div>
            
    <script src="/bundles/Detalhe-Clube?v=HALbKxedH7CgNbplbuzsntyEicMqWaqWm-WYaTUVraU1"></script>

    <script type="text/javascript">
        hitAndShare('2392947', '89', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=rpIPBo3l4eWjihWLxsCW2z5tx3d0gjVilKmALu3Whfo1"></script>


    
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-154015-3', 'auto');

        
        ga('send', 'pageview');

        



    </script>
    

    

    
    
    <script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

    </script>
    <noscript>
        <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
    </noscript>

    

    
    <script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js?20140804"></script>
    <script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>

    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->
    

        
  <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      _sf_async_config.sections = 'FUTEBOL/FUTEBOL-NACIONAL/LIGA-NOS/SPORTING';
      _sf_async_config.authors = ''; 
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />


</body>
</html>
