

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
    </script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><meta name="apple-itunes-app" content="app-id=438714223" /><meta name="google-play-app" content="app-id=pt.cofina.adroidrec" /><link rel="android-touch-icon" href="/img/icons/android-chrome-192x192.png" /><title>Manuel Fernandes foi a figura da noite com hat-trick - Liga Europa - Jornal Record</title>
<meta property="og:title" content="Manuel Fernandes foi a figura da noite com hat-trick" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Manuel Fernandes foi a figura da noite com hat-trick" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html" />
<link rel="canonical" href="http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html" />
<link rel="amphtml" href="http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/AMP/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html " />
<meta property="og:description" content="Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín" />
<meta name="description" content="Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín" />
<meta name="twitter:description" content="Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín" />
<meta name="keywords" content="Turquia, Basaksehir, Apollon, Liga Europa, Patrick Cutrone, Lokomotiv Moscovo, Manuel Fernandes, Fastav Zlín, Rússia, futebol" />
<meta name="news_keywords" content="Turquia, Basaksehir, Apollon, Liga Europa, Patrick Cutrone, Lokomotiv Moscovo, Manuel Fernandes, Fastav Zlín, Rússia, futebol" />
<meta property="og:image" content="http://cdn.record.pt/images/2017-09/img_771x433$2017_09_28_22_37_41_1317575.jpg" />
<link rel="image_src" href="http://cdn.record.pt/images/2017-09/img_771x433$2017_09_28_22_37_41_1317575.jpg" />
<meta name="twitter:image" content="http://cdn.record.pt/images/2017-09/img_771x433$2017_09_28_22_37_41_1317575.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/09/28" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="manuel-fernandes-foi-a-figura-da-noite-com-hat-trick" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Manuel Fernandes foi a figura da noite com hat-trick",
"articleSection": "Liga Europa",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.pt/images/2017-09/img_770x433$2017_09_28_22_37_41_1317575.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html"},
"@context": "http://schema.org",
"dateCreated": "2017-09-28 22:55:46.000",
"datePublished": "2017-09-28 22:55:46.000",
"dateModified": "2017-09-28 22:59:51.000",
"author": "Jornal Record",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín",
"keywords": ["Turquia","Basaksehir","Apollon","Liga Europa","Patrick Cutrone","Lokomotiv Moscovo","Manuel Fernandes","Fastav Zlín","Rússia","futebol", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.pt/images/2017-09/img_60x60$2017_09_28_22_37_41_1317575.jpg",
"url": "http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html"
}

    </script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);

    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=_jvmRJ1HgzTUJUkHJdxStRM0j-ds9X3wB3Vpuf9HRXM1"></script>
<script src="/bundles/GlobalHeadVideos?v=4spPqdq654Fd1gbqX1Rnsy1jUAGP1ylYbDZDMmX2WLI1"></script>
<link href="/ContentCss/GlobalHead?v=7oNJqJr6kc_yKrT34F8RLI-eWQoUUbCFySbuIf8JX5Y1" rel="stylesheet"/>

    <link href="/ContentCss/Detalhe?v=IBXp2Rj15pA_CQljydSe0X5sUr3Mq5g0JZNsPb-LM2Q1" rel="stylesheet"/>
<link href="/ContentCss/Canal-CasosRecord?v=GVX8-YN64Ss8qWgSbCT0ZP_knnvL1JgWIYLG5vZIYRk1" rel="stylesheet"/>


    <script type="text/javascript" src="//cdn.record.pt/Js/galleria/galleria-1.4.2.js?2016.04.11"></script>
    <script type="text/javascript" src="//cdn.record.pt/Js/jquery.matchHeight.js?2016.04.11"></script>




    <script>
        (function (h, o, t, j, a, r) {
            h.hj = h.hj || function () { (h.hj.q = h.hj.q || []).push(arguments) };
            h._hjSettings = { hjid: 400924, hjsv: 5 };
            a = o.getElementsByTagName('head')[0];
            r = o.createElement('script'); r.async = 1;
            r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
            a.appendChild(r);
        })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
    </script>


    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'record.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="">
    
    <script async src='https://cdn.onthe.io/io.js/vvdSjxM55yg1'></script>

    
    <script type="text/javascript">
        var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
        var pp_gemius_extraparameters = new Array('gA=INTERNACIONAL');
        var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    
    <input type="hidden" id="callKey" value="XnIUWoE6RDVDMmgxo0/EKLjt/KCQkTfWtnUxOH1URgA=" />
    <input type="hidden" id="showPubs" value="True" />
    <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Quinta-feira, 28 de setembro de 2017" src="http://cdn.record.pt/images/2017-09/img_467x599$2017_09_28_02_39_45_1317344.jpg"><img alt="Quinta-feira, 28 de setembro de 2017" src="http://cdn.record.pt/images/2017-09/img_467x599$2017_09_28_02_39_45_1317344.jpg"><img alt="Quinta-feira, 28 de setembro de 2017" src="http://cdn.record.pt/images/2017-09/img_467x599$2017_09_28_02_39_45_1317344.jpg"><img alt="Quinta-feira, 28 de setembro de 2017" src="http://cdn.record.pt/images/2017-09/img_467x599$2017_09_28_02_39_45_1317344.jpg"></figure><h3>Quinta-feira, 28 de setembro de 2017</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="http://assinaturas.record.xl.pt" target="_blank" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>

    
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '114129385732729',
                xfbml: true,
                version: 'v2.3'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    
    <script type='text/javascript'>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</script>
    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">
            <a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
            <!-- MAIN HEADER -->
            <header class="main-header">
                <!-- BARRA COFINA -->
                <section class="section top-header clearfix">
                    <!--
    logos/txt
    -->
                    
                    <div class="mobile hidden-md hidden-lg clearfix">
                        <div class="logo">
                            <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
                        </div>
                        <p>
                            
                            Assinatura Digital
                        </p>
                        <div class="action"><a href="http://assinaturas.record.xl.pt/?utm_source=header" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span></a></div>
                    </div>
                    
                    <!-- Antiga Bara Aqui -->
                    <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
                    </div>
                    <script>
                        function addCofinaBar() {
                            var size = $(".main-header").outerWidth(true) - 17;
                            var iframe = $('<iframe>', {
                                src: '//barra.xl.pt/responsive/record.html?site=record.xl.pt',
                                id: 'iframe_barra',
                                frameborder: 0,
                                scrolling: 'no',
                                width: size,
                                height: 44
                            });
                            $('#_addCofinaBar_').css('line-height', 'normal');
                            $('#_addCofinaBar_').html(iframe);

                        }
                        addCofinaBar();

                    </script>

                </section>
                <!-- /section -->

                <!-- BARRA RECORD -->
                <section class="section record-header logged-in clearfix">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                
                                <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                                    <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                                </a>
                                
                                <a href="/" class="logo">
                                    <img src="/img/logos/record-header.png" alt="Record" />
                                </a>
                                



                                <div class="top-links-container">
                                    <ul class="top-links hidden-xs hidden-sm">
                                        <li class="link-profile dropdown red">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                                <span class="greet" id="usernameSSO"></span>
                                                
                                                <span class="pic">
                                                    <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                                <span class="arrow bottom white"></span>
                                            </a>
                                            <ul class="dropdown-menu user-menu" role="menu">
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank">Artigos Guardados</a></li>
                                                <li><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Subscrever</a></li>
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                                <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                            </ul>
                                        </li>
                                        <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>
                                            
                                            Login/Registo
                                            
                                        </a>

                                        </li>
                                        <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>
                                            
                                            Newsletter
                                            
                                        </a>
                                        </li>
                                        <li class="link-promocoes"><a href="/iniciativas.html"><span></span>
                                            
                                            Iniciativas
                                            
                                        </a></li>
                                        <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>
                                            
                                            Liga Record
                                             
                                        </a></li>
                                    </ul>
                                    <div class="assinatura hidden-xs hidden-sm">
                                        
                                        <div class="intro">
                                            <h3><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">ASSINATURA DIGITAL</a></h3>
                                            <p>informação exclusiva e sempre acessível</p>

                                            <div class="btn-group with-label red" role="group">
                                                <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                                <a class="btn" href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Saiba mais<span class="arrow"></span></a>
                                            </div>
                                        </div>
                                        
                                        <div class="paperfan jornal inview open show-epaper newheader_margin">
                                            <a href="javascript:void(0)">
                                                <img alt="Quinta-feira, 28 de setembro de 2017" src="http://cdn.record.pt/images/2017-09/img_96x126$2017_09_28_02_39_45_1317344.jpg" class="jornal1"><img alt="Quinta-feira, 28 de setembro de 2017" src="http://cdn.record.pt/images/2017-09/img_96x126$2017_09_28_02_39_45_1317344.jpg" class="jornal2"><img alt="Quinta-feira, 28 de setembro de 2017" src="http://cdn.record.pt/images/2017-09/img_96x126$2017_09_28_02_39_45_1317344.jpg" class="jornal3">
                                            </a>
                                        </div>
                                    </div>
                                    <ul class="social vert white right hidden-xs hidden-sm">
                                        <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                                        <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                                        <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                                        
                                        <li class="youtb"><a class="yt" href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank"></a></li>
                                        
                                        <li><a class="rss" href="/rss.aspx"></a></li>
                                    </ul>
                                </div>

                                
                                <a href="javascript:void(0)" class="toggle-search hidden-md hidden-lg"></a>
                                
                            </div>

                        </div>
                    </div>
                    <!-- /container -->
                </section>
                <!-- /section -->
                <a name="triggerFloatingMenu"></a>
                <!-- CLUBES -->
                
                <div class="headerSpace"></div>
                <section class="section menu-header clearfix">
                    <div class="containerMenu">
                        <a href="#" class="toggle-menu hidden-xs hidden-sm">
                            <div class="nav-icon3">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </div>
                            MENU
                        </a>
                    </div>
                    <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
                        <div class="redbg">
                            <div class="container">
                                <div class="row">
                                    <div class="ther">
                                        <a href="/">
                                            <img src="/img/logos/r.png" alt="Record"></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="container">
                            <div class="row event-active">
                                <div class="liga-selector dropdown">
                                    <a href="#" class="flag-liga active dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><span class="flag-label">Países</span><span class="flag-icon pt"></span><span class="arrow bottom sm"></span></a><ul class="dropdown-menu liga-menu" role="menu">
                                        <li><a href="javascript:void(0)" data-liga="1" data-epoca="16" data-fase="882" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                                        <li><a href="javascript:void(0)" data-liga="10" data-epoca="16" data-fase="880" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                                        <li><a href="javascript:void(0)" data-liga="8" data-epoca="16" data-fase="885" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="9" data-epoca="16" data-fase="886" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                                        <li><a href="javascript:void(0)" data-liga="7" data-epoca="16" data-fase="884" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="14" data-epoca="15" data-fase="873" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                                        <li><a href="javascript:void(0)" data-liga="11" data-epoca="16" data-fase="881" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                                        <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes
                                        </a></li>
                                    </ul>
                                </div>
                                <div class="editor">
                                    <div class="slots">
                                        <span class="editable-slots">
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                        </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                                    </div>
                                </div>
                                <div class="equipas">
                                    <a href="#" class="nav prev"><span></span></a>
                                    <div class="equipas-slider">
                                        <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>21</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>19</span></a></li>
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>16</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>15</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>12</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>11</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>10</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>10</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_52_00_1007528_im_636243502158961632.png"><span>8</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>7</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>7</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>7</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>6</span></a></li>
  <li><a title="Portimonense SC" href="/futebol/futebol-nacional/liga-nos/portimonense.html"><img alt="Portimonense SC" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_45_29_1007524.png"><span>6</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>6</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>6</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>5</span></a></li>
  <li><a title="CD Aves" href="/futebol/futebol-nacional/liga-nos/aves.html"><img alt="CD Aves" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_43_13_1007522.png"><span>5</span></a></li>
</ul>
                                    </div>
                                    <a href="#" class="nav next"><span></span></a>
                                </div>
                                <a href="/mercado.html" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                                    <img alt="Mercado" src="/img/mercado_85x40.gif">
                                </a>
                                <div class="pesquisa">
                                    <form action="/pesquisa.html" method="GET">
                                        <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                                    </form>
                                    <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                                </div>
                            </div>
                        </div>
                    </nav>
                    <div class="all" xmlns:user="urn:my-scripts">
                        <span class="pointer"></span>
                        <div class="ligas">
                            <ul class="liga-menu" role="menu">
                                <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                                <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                                <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                                <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                                <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            </ul>
                        </div>

                        <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
                    </div>
                </section>
                <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank" class="favoritos"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
    <div class="pesquisamobile">
      <form action="/pesquisa.html" method="GET"><input type="text" name="q" class="form-pesquisa" placeholder="Pesquisar..."><button type="submit" class="btn-search"></button></form>
    </div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="o-diario-de-cr7" data-url="/o-diario-de-cr7-by-meo.html"><span><a href="/o-diario-de-cr7-by-meo.html"><span></span>O Diário de CR7 by Meo
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="Bernardo Ribeiro" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_12_12_11_08_1005675_im_635814754494594085.png" width="45" height="45"><div><span class="data">00h31 -
          </span><a href="/opiniao/cronistas/bernardo-ribeiro.html" class="autor">Bernardo Ribeiro</a><a href="/opiniao/cronistas/bernardo-ribeiro/detalhe/trabalhar-no-importante.html">Trabalhar no importante</a></div></article><article><img alt="Eládio Paramés" src="http://cdn.record.pt/images/2016-08/img_45x45$2016_08_29_16_51_14_1150152.png" width="45" height="45"><div><span class="data">00h30 -
          </span><a href="/opiniao/cronistas/eladio-parames.html" class="autor">Eládio Paramés</a><a href="/opiniao/cronistas/eladio-parames/detalhe/a-vinganca-serve-se-a-frio.html">A vingança serve-se a frio</a></div></article><article><img alt="Joaquim Evangelista" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_08_12_1006067_im_635814772827661641.png" width="45" height="45"><div><span class="data">00h27 -
          </span><a href="/opiniao/cronistas/joaquim-evangelista.html" class="autor">Joaquim Evangelista</a><a href="/opiniao/cronistas/joaquim-evangelista/detalhe/duplo-kickoff.html">Duplo 'kickoff'</a></div></article><article><img alt="Pedro Adão e Silva" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_12_38_1006071_im_635814865166420520.png" width="45" height="45"><div><span class="data">Ontem às 16h38 -
          </span><a href="/opiniao/cronistas/pedro-adao-e-silva.html" class="autor">Pedro Adão e Silva</a><a href="/opiniao/cronistas/pedro-adao-e-silva/detalhe/tu-es-o-capitao-luisao.html">Tu és o capitão, Luisão</a></div></article><article><img alt="Bruno Prata" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_03_36_1006065_im_635814757029435531.png" width="45" height="45"><div><span class="data">Ontem às 16h07 -
          </span><a href="/opiniao/cronistas/bruno-prata.html" class="autor">Bruno Prata</a><a href="/opiniao/cronistas/bruno-prata/detalhe/neymar-e-a-urticaria.html">Neymar e a urticária</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/sad-quer-segurar-andre-almeida.html"><img alt="SAD quer segurar André Almeida" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_07_23_49_41_1299162.jpg" width="75" height="43"></a><div><span class="data">05h10 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/sad-quer-segurar-andre-almeida.html">SAD quer segurar André Almeida</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/varela-preparado-para-realizar-sonho.html"><img alt="Varela preparado para realizar sonho" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_07_23_36_23_1299154.jpg" width="75" height="43"></a><div><span class="data">04h10 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/varela-preparado-para-realizar-sonho.html">Varela preparado para realizar sonho</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/turquia-chama-por-layun.html"><img alt="Turquia chama por Layún" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_07_23_14_57_1299146.jpg" width="75" height="43"></a><div><span class="data">03h50 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/turquia-chama-por-layun.html">Turquia chama por Layún</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/via-verde-para-coates-atacar.html"><img alt="Via verde para Coates atacar" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_07_23_03_41_1299138.jpg" width="75" height="43"></a><div><span class="data">03h30 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/via-verde-para-coates-atacar.html">Via verde para Coates atacar</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/detalhe/rio-ave-belenenses-1-0-um-golo-desviado-valeu-pela-leitura.html"><img alt="Rio Ave-Belenenses, 1-0: Um golo desviado valeu pela leitura" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_08_00_38_48_1299181.jpg" width="75" height="43"></a><div><span class="data">00h39 -
            </span><a href="/futebol/futebol-nacional/liga-nos.html" class="autor">Liga NOS</a><a href="/futebol/futebol-nacional/liga-nos/detalhe/rio-ave-belenenses-1-0-um-golo-desviado-valeu-pela-leitura.html">Rio Ave-Belenenses, 1-0: Um golo desviado valeu pela leitura</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul>
            <li><a href="/futebol/futebol-de-praia/mundialito.html">Mundialito</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/taca-das-confederacoes-2017.html">Taça das Confederações 2017</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="7370" data-url="/resumos.html" class="resumos"><span><a href="/resumos.html"><span></span>Resumos</a></span></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-universitario.html">Desporto Universitário</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="7276" data-url="/record-mais.html" class="record-mais"><span><a href="/record-mais.html"><span></span>Record mais</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="3747" data-url="/liga-record.html" class="liga-record"><span><a href="/liga-record.html"><span></span>Liga Record</a></span><div class="l2 submenu"><ul><li><a href="http://liga.record.pt/">Jogar</a><ul></ul>
        </li>
        <li><a href="/liga-record/noticias.html">Notícias</a><ul></ul>
        </li></ul></div></li>
      <li id="7028" data-url="/iniciativas/c-studio.html" class="c-studio"><span><a href="/iniciativas/c-studio.html"><span></span>C-Studio</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.record.xl.pt/?utm=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
                <div class="slideDestaques hidden-xs">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-acusa-benfica-de-interferencia-nas-eleicoes-em-oeiras.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_22_52_40_1317576.jpg" alt="Francisco J. Marques acusa Benfica de interferência nas eleições em Oeiras"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-acusa-benfica-de-interferencia-nas-eleicoes-em-oeiras.html">Francisco J. Marques acusa Benfica de interferência nas eleições em Oeiras</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_23_17_55_1317580.jpg" alt="Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html">Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/uefa-abre-processo-ao-benfica.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_16_55_36_1317522.jpg" alt="UEFA abre processo ao Benfica"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/uefa-abre-processo-ao-benfica.html">UEFA abre processo ao Benfica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/invasao-de-adepto-vale-processo-da-uefa-ao-sporting.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_17_06_23_1317524.jpg" alt="Invasão de adepto vale processo da UEFA ao Sporting"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/invasao-de-adepto-vale-processo-da-uefa-ao-sporting.html">Invasão de adepto vale processo da UEFA ao Sporting</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/taca-de-portugal/detalhe/20170928_1131_sorteio-da-taca-de-portugal-em-direto.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_11_31_19_1317424.jpg" alt="FC Porto vai a Évora, Benfica a Olhão e o Sporting defronta o Oleiros"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/taca-de-portugal/detalhe/20170928_1131_sorteio-da-taca-de-portugal-em-direto.html">FC Porto vai a Évora, Benfica a Olhão e o Sporting defronta o Oleiros</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/selecoes/detalhe/renato-sanches-e-eder-de-regresso-aos-convocados-de-fernando-santos.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_11_22_11_1317415.jpg" alt="Renato Sanches e Éder de regresso aos convocados de Fernando Santos"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/selecoes/detalhe/renato-sanches-e-eder-de-regresso-aos-convocados-de-fernando-santos.html">Renato Sanches e Éder de regresso aos convocados de Fernando Santos</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/a-mensagem-de-william-carvalho-para-os-adeptos-do-sporting.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_27_19_19_26_1317143.jpg" alt="A mensagem de William Carvalho para os adeptos do Sporting"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/a-mensagem-de-william-carvalho-para-os-adeptos-do-sporting.html">A mensagem de William Carvalho para os adeptos do Sporting</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=12339714"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_21_58_58_1317567.jpg" alt="Sp. Braga-Basaksehir, 2-1"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=12339714">Sp. Braga-Basaksehir, 2-1</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=12339740"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_19_03_17_1317543.jpg" alt="Konyaspor-V. Guimarães, 2-1"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=12339740">Konyaspor-V. Guimarães, 2-1</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/cristiano-ronaldo-mostra-o-seu-novo-animal-e-que-animal.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_19_40_10_1317549.jpg" alt="Cristiano Ronaldo mostra o seu novo &quot;animal&quot; (e que animal)"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/cristiano-ronaldo-mostra-o-seu-novo-animal-e-que-animal.html">Cristiano Ronaldo mostra o seu novo "animal" (e que animal)</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/manuel-fernandes-faz-um-hat-trick-em-17-minutos.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_20_42_15_1317556.jpg" alt="Manuel Fernandes faz um hat trick em... 17 minutos"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/manuel-fernandes-faz-um-hat-trick-em-17-minutos.html">Manuel Fernandes faz um hat trick em... 17 minutos</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/andre-silva-volta-a-marcar-na-liga-europa.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_20_50_51_1317558.jpg" alt="André Silva volta a marcar na Liga Europa"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/andre-silva-volta-a-marcar-na-liga-europa.html">André Silva volta a marcar na Liga Europa</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/momento-arrepiante-em-alvalade-adeptos-rendidos-a-equipa.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_02_56_20_1317352.jpg" alt="Momento arrepiante em Alvalade: adeptos rendidos à equipa"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/momento-arrepiante-em-alvalade-adeptos-rendidos-a-equipa.html">Momento arrepiante em Alvalade: adeptos rendidos à equipa</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://microsites.xl.pt/record/livroOuroSLBSCP/?fromApp=1"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_09_00_29_1317376.jpg" alt="Livros de Ouro de Benfica e Sporting: colecione o que o seu clube tem de mais valioso"></a></div>
      <div class="boxDtq"><a href="http://microsites.xl.pt/record/livroOuroSLBSCP/?fromApp=1">Livros de Ouro de Benfica e Sporting: colecione o que o seu clube tem de mais valioso</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-sad-do-benfica-esta-a-ser-investigada-por-corrupcao-ativa.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_23_50_04_1317585.jpg" alt="Francisco J. Marques: «SAD do Benfica está a ser investigada por corrupção ativa»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-sad-do-benfica-esta-a-ser-investigada-por-corrupcao-ativa.html">Francisco J. Marques: «SAD do Benfica está a ser investigada por corrupção ativa»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-reage-a-noticia-sobre-vieira-que-ninguem-se-lembre-de-enfiar-estes-processos-numa-gaveta.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_15_18_55_1317493.jpg" alt="Sporting reage a notícia sobre Vieira: «Que ninguém se lembre de enfiar estes processos numa gaveta»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-reage-a-noticia-sobre-vieira-que-ninguem-se-lembre-de-enfiar-estes-processos-numa-gaveta.html">Sporting reage a notícia sobre Vieira: «Que ninguém se lembre de enfiar estes processos numa gaveta»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/portimonense/detalhe/sad-do-portimonense-revoltada-com-comentarios-de-pedro-guerra.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_17_29_04_1317529.jpg" alt="SAD do Portimonense revoltada com comentários de Pedro Guerra"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/portimonense/detalhe/sad-do-portimonense-revoltada-com-comentarios-de-pedro-guerra.html">SAD do Portimonense revoltada com comentários de Pedro Guerra</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-a-bola-de-ouro-ira-esta-epoca-para-um-romeno.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_13_51_00_1317459.jpg" alt="Bruno de Carvalho: «A Bola de Ouro irá esta época para um romeno...»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-a-bola-de-ouro-ira-esta-epoca-para-um-romeno.html">Bruno de Carvalho: «A Bola de Ouro irá esta época para um romeno...»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-corrige-juventus.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_10_17_52_1317391.jpg" alt="Sporting corrige Juventus"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-corrige-juventus.html">Sporting corrige Juventus</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/este-momento-em-alvalade-deixou-a-irma-de-cristiano-ronaldo-emocionada.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_10_02_03_1317390.jpg" alt="Este momento em Alvalade deixou a irmã de Cristiano Ronaldo emocionada"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/este-momento-em-alvalade-deixou-a-irma-de-cristiano-ronaldo-emocionada.html">Este momento em Alvalade deixou a irmã de Cristiano Ronaldo emocionada</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/esta-e-a-foto-e-o-resto-e-conversa.html"><img src="http://cdn.record.pt/2017-01/img_125x70$2017_01_17_18_52_30_1209311.jpg" alt="Esta é a foto e o resto é conversa"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/esta-e-a-foto-e-o-resto-e-conversa.html">Esta é a foto e o resto é conversa</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/ac-milan-rijeka-em-direto.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_22_00_16_1317568.jpg" alt="André Silva marca num triunfo dramático do AC Milan"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/ac-milan-rijeka-em-direto.html">André Silva marca num triunfo dramático do AC Milan</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/modalidades/andebol/detalhe/20170928_1918_sporting-fc-porto-em-direto.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_21_44_26_1317563.jpg" alt="FC Porto vence Sporting no primeiro clássico no Pavilhão João Rocha"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/modalidades/andebol/detalhe/20170928_1918_sporting-fc-porto-em-direto.html">FC Porto vence Sporting no primeiro clássico no Pavilhão João Rocha</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/imperdivel-diego-costa-reage-ao-golo-do-triunfo-do-chelsea-sobre-o-at-madrid.html"><img src="http://cdn.record.pt/2017-09/img_125x70$2017_09_28_09_28_38_1317380.jpg" alt="Imperdível: Diego Costa reage ao golo do triunfo do Chelsea sobre o At. Madrid"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/imperdivel-diego-costa-reage-ao-golo-do-triunfo-do-chelsea-sobre-o-at-madrid.html">Imperdível: Diego Costa reage ao golo do triunfo do Chelsea sobre o At. Madrid</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });      
        }
      </script><style>
        .slideDestaques .blocoDestaques { display: none; }
        .slideDestaques .slick-initialized { display: block; }
      </style>
            </header>
            <!-- /main-header -->

            <!-- HEADER PRINT -->
            <header class="print-header">
                <img src="/img/logos/record-header-print.png" alt="Record" />
            </header>
            <!-- /print-header -->

            <!-- Conteudo Central -->
            <div id="pageCenterContent" class="">
                <input type="hidden" id="hdnAreaName" value="INTERNACIONAL"/><input type="hidden" id="hdnParentAreaName" value="SITE"/><input type="hidden" id="hdnAreaID" value="791"/><input type="hidden" id="hdnContentID" value="2422050"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="9"/><input type="hidden" id="hdnFriendly_Url" value="manuel-fernandes-foi-a-figura-da-noite-com-hat-trick"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 2500);
                        </script>
                    </div>
                </div>

                <!-- /4196/RECORD_MASTHEAD -->
                <div id="show-masthead" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0');
                                });

                                setTimeout(function () {
                                    if ($('#show-masthead').length > 0) {
                                        $('#show-masthead').show();
                                    }
                                }, 3000);
                            }
                        </script>
                    </div>
                </div>


                
    <input type="hidden" id="detailEventsGA" value="true" />

    

    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->
        
        <div class="container">

            <div class="row height" id="conteudo_styck">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLinkFinal"><a href="/internacional.html" title="Internacional">Internacional</a></li>
</ul>

                        <div class="shareSocial"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="socialIcon icon-maximize"></span></a><a href="javascript:void(0)" class="fixedFacebook visible-lg-block" target="_blank" onclick="shareFacebook('2422050','830','/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html');"><span class="socialIcon icon-facebook"></span><span class="socialCount">0</span></a><a href="javascript:void(0)" id="cm" class="fixedComments visible-lg-block scroll_gotocomments"><span class="socialIcon icon-comments"></span><span class="socialCount">0</span></a><a class="fixedTwitter visible-lg-block" href="https://twitter.com/share?url=http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html&amp;text=Manuel Fernandes foi a figura da noite com hat-trick" onclick="hitAndShare(2422050,830,'','','twitter','/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html');" target="_blank"><span class="socialIcon icon-twitter"></span></a></div>
<div id="fixar_utilities"></div>
<div class="article-header clearfix" id="readerHeader">
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>Ontem às 22h55</span></div>
  <h1>Manuel Fernandes foi a figura da noite com hat-trick</h1>
  <p>Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="Manuel Fernandes foi a figura da noite com hat-trick" src="//cdn.record.pt/images/2017-09/img_770x433$2017_09_28_22_37_41_1317575.jpg" class="img-responsive" id="readerPicture"><p class="source">
                      Foto: FK Lokomotiv</p>
</div>
<div class="article-actions clearfix">
  <div class="actions"><a href="javascript:void(0)" data-url="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html" onclick="CofinaSSOApi.addNewsToFavourites($(this).attr('data-url'));" class="fav icon-add-to-favorites tipped" data-tipped-options="skin: 'dark'" title="Adicionar aos favoritos"></a><a href="javascript:void(0)" class="share icon-share tipped" data-tipped-options="skin: 'dark'" title="Partilhar"></a><a href="javascript:void(0)" class="email icon-email hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Enviar email"></a><a href="javascript:void(0)" class="print icon-print hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Imprimir"></a><a href="javascript:void(0)" class="copyright icon-copyright hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Copyright" style="cursor: default;"></a></div>
</div>
<div class="row article-body clearfix">
  <div id="readerBody" class="col-xs-12 article-main">Numa 2.&ordf; jornada da Liga Europa em que os clubes portugueses tiveram sortes inversas - o <a href="http://www.record.pt/jogos_em_direto.aspx?id=12339714" target="_blank"><strong>Sp. Braga venceu (2-1) os turcos do Basaksehir</strong></a>; o <a href="http://www.record.pt/jogos_em_direto.aspx?id=12339740" target="_blank"><strong>V. Guimar&atilde;es perdeu com o Konyaspor</strong></a>, na Turquia,&nbsp;pela mesma margem -, Manuel Fernandes foi a grande figura do dia ao fazer um hat trick no triunfo (3-0) do Lokomotiv Moscovo frente ao Fastav Zl&iacute;n.<br /><br />Na R&uacute;ssia, o <a href="http://www.record.pt/multimedia/videos/detalhe/manuel-fernandes-faz-um-hat-trick-em-17-minutos.html" target="_blank"><strong>m&eacute;dio portugu&ecirc;s s&oacute; precisou de 17 minutos</strong></a> para fazer o resultado da partida. Depois de inaugurar o marcador aos 2', na cobran&ccedil;a de um pen&aacute;lti, Manuel Fernandes voltaria a faturar aos 6', na sequ&ecirc;ncia de uma assist&ecirc;ncia do compatriota Eder, para fechar as contas&nbsp;aos 17', agora a passe de Miranchuk.<br /><br /><div class="lerMaisCont clear" id="escondec"><button type="button" class="btn red escondec btlm" id="textFetchMore">Continuar a ler</button></div><div id='restText'><div id='relacContainer'></div>O feito do&nbsp;jogador do Lokomotiv &eacute; ainda mais assinal&aacute;vel uma vez que se trata do mais r&aacute;pido hat trick da hist&oacute;ria da Liga Europa, deixando a forma&ccedil;&atilde;o russa na lideran&ccedil;a do Grupo F, com quatro pontos, mais dois do que Copenhaga e Sheriff, que empataram a zero, e mais tr&ecirc;s do que o Zl&iacute;n.<br /><br />Em foco esteve ainda <a href="http://www.record.pt/multimedia/videos/detalhe/andre-silva-volta-a-marcar-na-liga-europa.html" target="_blank"><strong>Andr&eacute; Silva, que tamb&eacute;m marcou pelo Milan</strong></a>, numa partida em que os italianos apenas venceram os croatas do Rijeka, por 3-2, gra&ccedil;as a um golo tardio de Patrick Cutrone, aos 90'+4.&nbsp;No outro jogo do&nbsp;Grupo D, AEK e Austria Viena empataram (2-2), com Livaja a bisar pelos gregos&nbsp;e a evitar a derrota aos 90'.<br /><br />No Grupo E, o Everton foi surpreendido em casa pelos cipriotas do Apollon, que acabaram a jogar com dez, devido &agrave; expuls&atilde;o de Roberge (ex-Mar&iacute;timo) aos 86', mas 'arrancaram' um empate&nbsp;(2-2) em Goodison Park, numa partida em que os portugueses Bruno Vale e Jo&atilde;o Pedro&nbsp;foram&nbsp;titulares.&nbsp;Em Fran&ccedil;a, a Atalanta tamb&eacute;m empatou&nbsp;(1-1) com o Lyon, que teve Anthony Lopes na baliza, e os italianos lideram o grupo com quatro pontos, mais dois que Apollon e Lyon, com Everton no &uacute;ltimo posto com um ponto.<br /><br />J&aacute; o&nbsp;Partizan desperdi&ccedil;ou uma vantagem de 2-0 para perder em casa por 3-2 com o D&iacute;namo Kiev, que lidera o Grupo B com seis pontos, enquanto o Young Boys, que empatou (1-1) em casa do Skenderbreu, que tem um ponto como o Partizan.<br /><br />No Grupo A, os dois jogos terminaram com empates, com o Villarreal, que lidera com quatro pontos, a empatar em casa do Maccabi, que tem um, e o Slavia Praga, com quatro, a empatar na visita ao Astana (1-1), que somou o primeiro ponto.<br /><br />Nos outros encontros disputados durante a tarde, destaque para o triunfo do Salzburgo sobre o Marselha, por 1-0, numa partida a contar para o Grupo I, o mesmo do Vit&oacute;ria de Guimar&atilde;es. <br /><br /><strong>Surpresas no Grupo J</strong><br /><br />Mas a grande surpresa foi mesmo a derrota caseira do Athletic Bilbao frente aos ucranianos do Zorya, por 1-0, devido a um&nbsp;golo de Kharatin, aos 26'.&nbsp;Ainda no Grupo J, os suecos do &Ouml;stersunds tamb&eacute;m surpreenderam ao bater (1-0) os alem&atilde;es do Hertha Berlim, liderando com seis pontos.<br /><br />Dois golos de Walcott, um de Holding e outro de Giroud, o seu 100.&ordm; pelos 'gunners', deram a vit&oacute;ria ao Arsenal, l&iacute;der d&nbsp;Grupo H com seis pontos, por 4-2, em casa do BATE Borisov, enquanto os s&eacute;rvios do Estrela Vermelha, segundos com quatro pontos, surpreenderam ao vencer em casa dos alem&atilde;es do Col&oacute;nia, gra&ccedil;as a um tento solit&aacute;rio de Boakye.<br /><br />No Grupo K, o ex-sportinguista Caicedo e Immobile fizeram os golos da Lazio (Nani n&atilde;o saiu do banco) frente ao Zulte Waregem, enquanto o Nice n&atilde;o teve dificuldades em bater o Vitesse (3-0), com italianos e franceses a dominarem o grupo com seis pontos.<br /><br />Em S&atilde;o Petersburgo, o Zenit agudizou a crise da Real Sociedad, ao vencer por 3-1 gra&ccedil;as a um 'bis' de Kokorin e um tento do italiano Rigoni, com Diego Llorente a marcar o golo dos espanh&oacute;is. No outro jogo do Grupo L verificou-se id&ecirc;ntico resultado, com o Rosenborg a superar o Vardar, numa 'poule' em que o Zenit lidera, com seis pontos.<br /><br />No Grupo G, o Steaua Bucareste, com Filipe Teixeira, venceu na Su&iacute;&ccedil;a o Lugano, por 2-1, e lidera com seis pontos, enquanto o Viktoria Plzen bateu o Hapoel Beer Sheva (3-1), com checos e israelitas com tr&ecirc;s pontos e su&iacute;&ccedil;os sem pontuarem.<br /><br />Veja os <a href="http://www.record.pt/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html" target="_blank"><strong>resultados e classifica&ccedil;&otilde;es da Liga Europa</strong></a></div><br></div>
</div><input type="hidden" class="fbCounter" id="fb_2422050" value="0"><input type="hidden" class="cmCounter" id="cm_2422050" value="0"><input type="hidden" class="viewsCounter" id="views_2422050" value="233"><input type="hidden" class="areaIDhdn" id="areaID_2422050" value="830"><input type="hidden" class="posTitle" id="posTitle_2422050" value="Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín"><input type="hidden" class="LeadFancy" id="LeadFancy_2422050" value="Numa 2.&amp;ordf; jornada da Liga Europa em que os clubes portugueses tiveram sortes inversas - o <a href=&quot;http://www.record.pt/jogos_em_direto.aspx?id=12339714&quot; target=&quot;_blank&quot;><strong>Sp. Braga venceu (2-1) os turcos do Basaksehir</strong></a>; o <a href=&quot;http://www.record.pt/jogos_em_direto.aspx?id=12339740&quot; target=&quot;_blank&quot;><strong>V. Guimar&amp;atilde;es perdeu com o Konyaspor</strong></a>, na Turquia,&amp;nbsp;pela mesma margem -, Manuel Fernandes foi a grande figura do dia ao fazer um hat trick no triunfo (3-0) do Lokomotiv Moscovo frente ao Fastav Zl&amp;iacute;n.<br /><br />Na R&amp;uacute;ssia, o <a href=&quot;http://www.record.pt/multimedia/videos/detalhe/manuel-fernandes-faz-um-hat-trick-em-17-minutos.html&quot; target=&quot;_blank&quot;><strong>m&amp;eacute;dio portugu&amp;ecirc;s s&amp;oacute; precisou de 17 minutos</strong></a> para fazer o resultado da partida. Depois de inaugurar o marcador aos 2', na cobran&amp;ccedil;a de um pen&amp;aacute;lti, Manuel Fernandes voltaria a faturar aos 6', na sequ&amp;ecirc;ncia de uma assist&amp;ecirc;ncia do compatriota Eder, para fechar as contas&amp;nbsp;aos 17', agora a passe de Miranchuk.<br /><br />O feito do&amp;nbsp;jogador do Lokomotiv &amp;eacute; ainda mais assinal&amp;aacute;vel uma vez que se trata do mais r&amp;aacute;pido hat trick da hist&amp;oacute;ria da Liga Europa, deixando a forma&amp;ccedil;&amp;atilde;o russa na lideran&amp;ccedil;a do Grupo F, com quatro pontos, mais dois do que Copenhaga e Sheriff, que empataram a zero, e mais tr&amp;ecirc;s do que o Zl&amp;iacute;n.<br /><br />Em foco esteve ainda <a href=&quot;http://www.record.pt/multimedia/videos/detalhe/andre-silva-volta-a-marcar-na-liga-europa.html&quot; target=&quot;_blank&quot;><strong>Andr&amp;eacute; Silva, que tamb&amp;eacute;m marcou pelo Milan</strong></a>, numa partida em que os italianos apenas venceram os croatas do Rijeka, por 3-2, gra&amp;ccedil;as a um golo tardio de Patrick Cutrone, aos 90'+4.&amp;nbsp;No outro jogo do&amp;nbsp;Grupo D, AEK e Austria Viena empataram (2-2), com Livaja a bisar pelos gregos&amp;nbsp;e a evitar a derrota aos 90'.<br /><br />No Grupo E, o Everton foi surpreendido em casa pelos cipriotas do Apollon, que acabaram a jogar com dez, devido &amp;agrave; expuls&amp;atilde;o de Roberge (ex-Mar&amp;iacute;timo) aos 86', mas 'arrancaram' um empate&amp;nbsp;(2-2) em Goodison Park, numa partida em que os portugueses Bruno Vale e Jo&amp;atilde;o Pedro&amp;nbsp;foram&amp;nbsp;titulares.&amp;nbsp;Em Fran&amp;ccedil;a, a Atalanta tamb&amp;eacute;m empatou&amp;nbsp;(1-1) com o Lyon, que teve Anthony Lopes na baliza, e os italianos lideram o grupo com quatro pontos, mais dois que Apollon e Lyon, com Everton no &amp;uacute;ltimo posto com um ponto.<br /><br />J&amp;aacute; o&amp;nbsp;Partizan desperdi&amp;ccedil;ou uma vantagem de 2-0 para perder em casa por 3-2 com o D&amp;iacute;namo Kiev, que lidera o Grupo B com seis pontos, enquanto o Young Boys, que empatou (1-1) em casa do Skenderbreu, que tem um ponto como o Partizan.<br /><br />No Grupo A, os dois jogos terminaram com empates, com o Villarreal, que lidera com quatro pontos, a empatar em casa do Maccabi, que tem um, e o Slavia Praga, com quatro, a empatar na visita ao Astana (1-1), que somou o primeiro ponto.<br /><br />Nos outros encontros disputados durante a tarde, destaque para o triunfo do Salzburgo sobre o Marselha, por 1-0, numa partida a contar para o Grupo I, o mesmo do Vit&amp;oacute;ria de Guimar&amp;atilde;es. <br /><br /><strong>Surpresas no Grupo J</strong><br /><br />Mas a grande surpresa foi mesmo a derrota caseira do Athletic Bilbao frente aos ucranianos do Zorya, por 1-0, devido a um&amp;nbsp;golo de Kharatin, aos 26'.&amp;nbsp;Ainda no Grupo J, os suecos do &amp;Ouml;stersunds tamb&amp;eacute;m surpreenderam ao bater (1-0) os alem&amp;atilde;es do Hertha Berlim, liderando com seis pontos.<br /><br />Dois golos de Walcott, um de Holding e outro de Giroud, o seu 100.&amp;ordm; pelos 'gunners', deram a vit&amp;oacute;ria ao Arsenal, l&amp;iacute;der d&amp;nbsp;Grupo H com seis pontos, por 4-2, em casa do BATE Borisov, enquanto os s&amp;eacute;rvios do Estrela Vermelha, segundos com quatro pontos, surpreenderam ao vencer em casa dos alem&amp;atilde;es do Col&amp;oacute;nia, gra&amp;ccedil;as a um tento solit&amp;aacute;rio de Boakye.<br /><br />No Grupo K, o ex-sportinguista Caicedo e Immobile fizeram os golos da Lazio (Nani n&amp;atilde;o saiu do banco) frente ao Zulte Waregem, enquanto o Nice n&amp;atilde;o teve dificuldades em bater o Vitesse (3-0), com italianos e franceses a dominarem o grupo com seis pontos.<br /><br />Em S&amp;atilde;o Petersburgo, o Zenit agudizou a crise da Real Sociedad, ao vencer por 3-1 gra&amp;ccedil;as a um 'bis' de Kokorin e um tento do italiano Rigoni, com Diego Llorente a marcar o golo dos espanh&amp;oacute;is. No outro jogo do Grupo L verificou-se id&amp;ecirc;ntico resultado, com o Rosenborg a superar o Vardar, numa 'poule' em que o Zenit lidera, com seis pontos.<br /><br />No Grupo G, o Steaua Bucareste, com Filipe Teixeira, venceu na Su&amp;iacute;&amp;ccedil;a o Lugano, por 2-1, e lidera com seis pontos, enquanto o Viktoria Plzen bateu o Hapoel Beer Sheva (3-1), com checos e israelitas com tr&amp;ecirc;s pontos e su&amp;iacute;&amp;ccedil;os sem pontuarem.<br /><br />Veja os <a href=&quot;http://www.record.pt/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html&quot; target=&quot;_blank&quot;><strong>resultados e classifica&amp;ccedil;&amp;otilde;es da Liga Europa</strong></a>"><input type="hidden" class="contentURLhdn" id="contentURLhdn_2422050" value="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html"><input type="hidden" class="isDetailFancy" id="isDetailFancy" value="1"><div id="quickReadHtml" style="display:none"><nav class="top"><div class="switch theme off">
      <ins></ins><span class="icon-theme-light"></span><span class="icon-theme-dark"></span></div><a href="javascript:void(0)" class="icon-r"></a><a href="javascript:void(0)" class="close icon-close"></a></nav><div class="body">
    <div class="overlay"></div>
    <div class="sidenews">
      <div class="panel-header">
        <p>Mais notícias</p>
      </div>
      <div class="news-container">
        <div class="news-list nano">
          <div class="nano-content" id="readerNewsTarget_NoFancy" tabindex="0">
            <div id="qread_2422050" class="news-item"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html" class="news-pic"><img alt="Manuel Fernandes foi a figura da noite com hat-trick" src="//cdn.record.pt/images/2017-09/img_100x56$2017_09_28_22_37_41_1317575.jpg"></a><div class="stats">Ontem às 22h55 / <span><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></span></div>
              <h2><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html">Manuel Fernandes foi a figura da noite com hat-trick</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2422050" value="830"><input type="hidden" class="posTitle" id="posTitle_2422050" value="Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín"><input type="hidden" class="fbCounter" id="fb_2422050" value="0"><input type="hidden" class="cmCounter" id="cm_2422050" value="0"><input type="hidden" class="viewsCounter" id="views_2422050" value="146"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2422050" value="Ontem às 22h55"><input type="hidden" class="LeadFancy" id="LeadFancy_2422050" value="Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín"></div>
            <div id="qread_2420042" class="news-item"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html" class="news-pic"><img alt="Resultados e marcadores" src="//cdn.record.pt/images/2017-09/img_100x56$2017_09_14_16_50_13_1312420.jpg"></a><div class="stats">Ontem às 22h05 / <span><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></span></div>
              <h2><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html">Resultados e marcadores</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2420042" value="830"><input type="hidden" class="posTitle" id="posTitle_2420042" value="Todos os encontros da competição em 2017/18"><input type="hidden" class="fbCounter" id="fb_2420042" value="46"><input type="hidden" class="cmCounter" id="cm_2420042" value="1"><input type="hidden" class="viewsCounter" id="views_2420042" value="2879"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2420042" value="Ontem às 22h05"><input type="hidden" class="LeadFancy" id="LeadFancy_2420042" value="Todos os encontros da competição em 2017/18"></div>
            <div id="qread_2422033" class="news-item"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/sp-braga-basaksehir-em-direto.html" class="news-pic"><img alt="Sp. Braga-Basaksehir, 2-1" src="//cdn.record.pt/images/2017-09/img_100x56$2017_09_28_21_58_58_1317567.jpg"></a><div class="stats">Ontem às 22h00 / <span><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></span></div>
              <h2><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/sp-braga-basaksehir-em-direto.html">Golo de Frans&eacute;rgio ao cair do pano&nbsp;d&aacute; a segunda vit&oacute;ria aos bracarenses</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2422033" value="830"><input type="hidden" class="posTitle" id="posTitle_2422033" value="Minhotos continuam na liderança do grupo C só com triunfos"><input type="hidden" class="fbCounter" id="fb_2422033" value="0"><input type="hidden" class="cmCounter" id="cm_2422033" value="0"><input type="hidden" class="viewsCounter" id="views_2422033" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2422033" value="Ontem às 22h00"><input type="hidden" class="LeadFancy" id="LeadFancy_2422033" value="Minhotos continuam na liderança do grupo C só com triunfos"></div>
            <div id="qread_2422035" class="news-item"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/ac-milan-rijeka-em-direto.html" class="news-pic"><img alt="André Silva marca num triunfo dramático do AC Milan" src="//cdn.record.pt/images/2017-09/img_100x56$2017_09_28_22_00_16_1317568.jpg"></a><div class="stats">Ontem às 21h59 / <span><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></span></div>
              <h2><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/ac-milan-rijeka-em-direto.html">André Silva marca num triunfo dramático do AC Milan</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2422035" value="830"><input type="hidden" class="posTitle" id="posTitle_2422035" value="Três golos nos instantes finais da partida com o Rijeka (3-2)"><input type="hidden" class="fbCounter" id="fb_2422035" value="0"><input type="hidden" class="cmCounter" id="cm_2422035" value="0"><input type="hidden" class="viewsCounter" id="views_2422035" value="615"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2422035" value="Ontem às 21h59"><input type="hidden" class="LeadFancy" id="LeadFancy_2422035" value="Três golos nos instantes finais da partida com o Rijeka (3-2)"></div>
            <div id="qread_2422045" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/francisco-ramos-estamos-nesta-luta-e-juntos-vamos-ate-ao-fim.html" class="news-pic"><img alt="Francisco Ramos: «Estamos nesta luta e juntos vamos até ao fim»" src="//cdn.record.pt/images/2017-09/img_100x56$2017_09_28_21_47_23_1317564.jpg"></a><div class="stats">Ontem às 21h49 / <span><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html">V. Guimarães</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/francisco-ramos-estamos-nesta-luta-e-juntos-vamos-ate-ao-fim.html">Francisco Ramos: «Estamos nesta luta e juntos vamos até ao fim»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2422045" value="84"><input type="hidden" class="posTitle" id="posTitle_2422045" value="Médio mostra-se feliz pela estreia e continua a acreditar no apuramento do Vitória"><input type="hidden" class="fbCounter" id="fb_2422045" value="0"><input type="hidden" class="cmCounter" id="cm_2422045" value="0"><input type="hidden" class="viewsCounter" id="views_2422045" value="95"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2422045" value="Ontem às 21h49"><input type="hidden" class="LeadFancy" id="LeadFancy_2422045" value="Médio mostra-se feliz pela estreia e continua a acreditar no apuramento do Vitória"></div>
            <div id="qread_2422044" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/pedro-martins-tudo-fizemos-para-sair-daqui-com-outro-resultado.html" class="news-pic"><img alt="Pedro Martins: «Tudo fizemos para sair daqui com outro resultado»" src="//cdn.record.pt/images/2017-09/img_100x56$2017_09_28_21_40_59_1317562.jpg"></a><div class="stats">Ontem às 21h41 / <span><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html">V. Guimarães</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/pedro-martins-tudo-fizemos-para-sair-daqui-com-outro-resultado.html">Pedro Martins: «Tudo fizemos para sair daqui com outro resultado»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2422044" value="84"><input type="hidden" class="posTitle" id="posTitle_2422044" value="Técnico do Vitória justifica derrota com má primeira parte e destaca reação da sua equipa"><input type="hidden" class="fbCounter" id="fb_2422044" value="0"><input type="hidden" class="cmCounter" id="cm_2422044" value="0"><input type="hidden" class="viewsCounter" id="views_2422044" value="130"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2422044" value="Ontem às 21h41"><input type="hidden" class="LeadFancy" id="LeadFancy_2422044" value="Técnico do Vitória justifica derrota com má primeira parte e destaca reação da sua equipa"></div>
            <div id="qread_2422015" class="news-item"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/konyaspor-v-guimaraes-em-direto.html" class="news-pic"><img alt="Konyaspor-V. Guimarães, 2-1" src="//cdn.record.pt/images/2017-09/img_100x56$2017_09_28_19_03_17_1317543.jpg"></a><div class="stats">Ontem às 19h53 / <span><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></span></div>
              <h2><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/konyaspor-v-guimaraes-em-direto.html">Golo de Hurtado ainda deu esperan&ccedil;a mas&nbsp;n&atilde;o chegou</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2422015" value="830"><input type="hidden" class="posTitle" id="posTitle_2422015" value="Vimaranenses continuam sem ganhar na competição"><input type="hidden" class="fbCounter" id="fb_2422015" value="0"><input type="hidden" class="cmCounter" id="cm_2422015" value="0"><input type="hidden" class="viewsCounter" id="views_2422015" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2422015" value="Ontem às 19h53"><input type="hidden" class="LeadFancy" id="LeadFancy_2422015" value="Vimaranenses continuam sem ganhar na competição"></div>
            <div id="qread_2421937" class="news-item premium"><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/analise-ao-konyaspor-no-fio-da-navalha.html" class="news-pic"><img alt="Análise ao Konyaspor: No fio da navalha" src="//cdn.record.pt/images/2017-09/img_100x56$2017_09_28_01_52_55_1317327.jpg"></a><div class="stats">Ontem às 02h20 / <span><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html">V. Guimarães</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/analise-ao-konyaspor-no-fio-da-navalha.html">Análise ao Konyaspor: No fio da navalha</a></h2>
              <div class="icon-r"></div><input type="hidden" class="areaIDhdn" id="areaID_2421937" value="84"><input type="hidden" class="posTitle" id="posTitle_2421937" value="Rui Malheiro traça o perfil do adversário do V. Guimarães na Liga Europa"><input type="hidden" class="fbCounter" id="fb_2421937" value="0"><input type="hidden" class="cmCounter" id="cm_2421937" value="1"><input type="hidden" class="viewsCounter" id="views_2421937" value="442"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2421937" value="Ontem às 02h20"><input type="hidden" class="LeadFancy" id="LeadFancy_2421937" value="Rui Malheiro traça o perfil do adversário do V. Guimarães na Liga Europa"></div>
          </div>
          <div class="nano-pane" style="display: block;">
            <div class="nano-slider" style="transform: translate(0px, 0px); height: 160px;"></div>
          </div>
        </div>
      </div><a href="javascript:void(0)" class="news-toggle icon-nav-left"><span class="icon-arrow-left"></span></a></div>
    <div class="content-container">
      <div class="content nano">
        <div class="inner nano-content" id="readerTarget" tabindex="0">
          <div class="inner-content article-container">
            <div class="article-header clearfix">
              <ul class="social lg vert right pull-right">
                <li><a class="fb" id="readerFB" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2422050','830','/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html');"></a><span class="count left"></span></li>
                <li><a class="cm" id="readerCM" href="javascript:void(0)" target="_blank"></a><span class="count left"></span></li>
                <li><a class="tw" id="readerTW" href="https://twitter.com/share?url=http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html&amp;text=Manuel Fernandes foi a figura da noite com hat-trick" onclick="hitAndShare(2422050,830,'','','twitter','/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html');" target="_blank"></a></li>
              </ul>
              <div class="stats"><span class="date" id="readerData"><span class="icon-time"></span></span></div>
              <h1 id="readerTitle"></h1>
              <p id="readerPosTitle"></p>
            </div><img alt="" src="" class="img-responsive" id="readerPicture"><div class="article-main" id="readerBody"></div>
          </div>
        </div>
        <div class="nano-pane" style="display: block;">
          <div class="nano-slider" style="transform: translate(0px, 0px); height: 213px;"></div>
        </div>
      </div>
    </div>
  </div>
</div><aside class="floatLeft" id="blocoRelacionadas"><div class="relacionadasAside"><a href="#" title="Relacionadas" class="asideTitle"><span class="section_shapes_preto"><span class="titleBack">Relacionadas</span></span></a><div class="clearfix titleMargin"></div><article class="destaque_small" style=""><div class="blocoDtq">
        <div class="imgDtq"><a href="/jogos_em_direto.aspx?id=12339714"><img alt="Sp. Braga-Basaksehir, 2-1" src="//cdn.record.pt/images/2017-09/img_125x70$2017_09_28_21_58_58_1317567.jpg"></a></div>
        <div class="boxDtq"><a href="/jogos_em_direto.aspx?id=12339714">Sp. Braga-Basaksehir, 2-1</a></div>
      </div></article><div class="clearfix"></div><article class="destaque_small" style=""><div class="blocoDtq">
        <div class="imgDtq"><a href="/jogos_em_direto.aspx?id=12339740"><img alt="Konyaspor-V. Guimarães, 2-1" src="//cdn.record.pt/images/2017-09/img_125x70$2017_09_28_19_03_17_1317543.jpg"></a></div>
        <div class="boxDtq"><a href="/jogos_em_direto.aspx?id=12339740">Konyaspor-V. Guimarães, 2-1</a></div>
      </div></article><div class="clearfix"></div><article class="destaque_small" style=""><div class="blocoDtq">
        <div class="imgDtq"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/ac-milan-rijeka-em-direto.html"><img alt="André Silva marca num triunfo dramático do AC Milan" src="//cdn.record.pt/images/2017-09/img_125x70$2017_09_28_22_00_16_1317568.jpg"></a></div>
        <div class="boxDtq"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/ac-milan-rijeka-em-direto.html">André Silva marca num triunfo dramático do AC Milan</a></div>
      </div></article></div></aside><script>
        if ($("#blocoRelacionadas").length > 0) {
        $("#relacContainer").append($("#blocoRelacionadas"));
        }
      </script><ul id="temasOrigin" style="display:none">
  <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
  <li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes </a></li>
  <li><a href="/internacional.html">Internacional</a></li>
</ul>
<ul id="saberMaisOrigin" style="display:none"><li><a href='/sabermais/turquia'>Turquia</a></li><li><a href='/sabermais/basaksehir'>Basaksehir</a></li><li><a href='/sabermais/apollon'>Apollon</a></li><li><a href='/sabermais/liga-europa'>Liga Europa</a></li><li><a href='/sabermais/patrick-cutrone'>Patrick Cutrone</a></li><li><a href='/sabermais/lokomotiv-moscovo'>Lokomotiv Moscovo</a></li><li><a href='/sabermais/manuel-fernandes'>Manuel Fernandes</a></li><li><a href='/sabermais/fastav-zlin'>Fastav Zlín</a></li><li><a href='/sabermais/russia'>Rússia</a></li><li><a href='/sabermais/futebol'>futebol</a></li></ul>
<div class="popup-wrapper popup-tools popup-tools-print" id="popup_print">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="row">
            <div class="col-md-12">
              <div class="logo_header"><img src="/img/logos/record-header-print.png" alt="Record"></div>
              <div class="article-header">
                <h1>Manuel Fernandes foi a figura da noite com hat-trick</h1>
                <p>Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín</p>
              </div>
              <div class="article-photo clearfix"><img alt="Manuel Fernandes foi a figura da noite com hat-trick" src="//cdn.record.pt/images/2017-09/img_770x433$2017_09_28_22_37_41_1317575.jpg" class="img-responsive"><p class="source">
                          Foto: FK Lokomotiv</p>
              </div>
              <div id="readerBody" class="article-main">Numa 2.&ordf; jornada da Liga Europa em que os clubes portugueses tiveram sortes inversas - o <a href="http://www.record.pt/jogos_em_direto.aspx?id=12339714" target="_blank"><strong>Sp. Braga venceu (2-1) os turcos do Basaksehir</strong></a>; o <a href="http://www.record.pt/jogos_em_direto.aspx?id=12339740" target="_blank"><strong>V. Guimar&atilde;es perdeu com o Konyaspor</strong></a>, na Turquia,&nbsp;pela mesma margem -, Manuel Fernandes foi a grande figura do dia ao fazer um hat trick no triunfo (3-0) do Lokomotiv Moscovo frente ao Fastav Zl&iacute;n.<br /><br />Na R&uacute;ssia, o <a href="http://www.record.pt/multimedia/videos/detalhe/manuel-fernandes-faz-um-hat-trick-em-17-minutos.html" target="_blank"><strong>m&eacute;dio portugu&ecirc;s s&oacute; precisou de 17 minutos</strong></a> para fazer o resultado da partida. Depois de inaugurar o marcador aos 2', na cobran&ccedil;a de um pen&aacute;lti, Manuel Fernandes voltaria a faturar aos 6', na sequ&ecirc;ncia de uma assist&ecirc;ncia do compatriota Eder, para fechar as contas&nbsp;aos 17', agora a passe de Miranchuk.<br /><br />O feito do&nbsp;jogador do Lokomotiv &eacute; ainda mais assinal&aacute;vel uma vez que se trata do mais r&aacute;pido hat trick da hist&oacute;ria da Liga Europa, deixando a forma&ccedil;&atilde;o russa na lideran&ccedil;a do Grupo F, com quatro pontos, mais dois do que Copenhaga e Sheriff, que empataram a zero, e mais tr&ecirc;s do que o Zl&iacute;n.<br /><br />Em foco esteve ainda <a href="http://www.record.pt/multimedia/videos/detalhe/andre-silva-volta-a-marcar-na-liga-europa.html" target="_blank"><strong>Andr&eacute; Silva, que tamb&eacute;m marcou pelo Milan</strong></a>, numa partida em que os italianos apenas venceram os croatas do Rijeka, por 3-2, gra&ccedil;as a um golo tardio de Patrick Cutrone, aos 90'+4.&nbsp;No outro jogo do&nbsp;Grupo D, AEK e Austria Viena empataram (2-2), com Livaja a bisar pelos gregos&nbsp;e a evitar a derrota aos 90'.<br /><br /><div id='mrecContainerPrint'></div>No Grupo E, o Everton foi surpreendido em casa pelos cipriotas do Apollon, que acabaram a jogar com dez, devido &agrave; expuls&atilde;o de Roberge (ex-Mar&iacute;timo) aos 86', mas 'arrancaram' um empate&nbsp;(2-2) em Goodison Park, numa partida em que os portugueses Bruno Vale e Jo&atilde;o Pedro&nbsp;foram&nbsp;titulares.&nbsp;Em Fran&ccedil;a, a Atalanta tamb&eacute;m empatou&nbsp;(1-1) com o Lyon, que teve Anthony Lopes na baliza, e os italianos lideram o grupo com quatro pontos, mais dois que Apollon e Lyon, com Everton no &uacute;ltimo posto com um ponto.<br /><br />J&aacute; o&nbsp;Partizan desperdi&ccedil;ou uma vantagem de 2-0 para perder em casa por 3-2 com o D&iacute;namo Kiev, que lidera o Grupo B com seis pontos, enquanto o Young Boys, que empatou (1-1) em casa do Skenderbreu, que tem um ponto como o Partizan.<br /><br />No Grupo A, os dois jogos terminaram com empates, com o Villarreal, que lidera com quatro pontos, a empatar em casa do Maccabi, que tem um, e o Slavia Praga, com quatro, a empatar na visita ao Astana (1-1), que somou o primeiro ponto.<br /><br />Nos outros encontros disputados durante a tarde, destaque para o triunfo do Salzburgo sobre o Marselha, por 1-0, numa partida a contar para o Grupo I, o mesmo do Vit&oacute;ria de Guimar&atilde;es. <br /><br /><strong>Surpresas no Grupo J</strong><br /><br />Mas a grande surpresa foi mesmo a derrota caseira do Athletic Bilbao frente aos ucranianos do Zorya, por 1-0, devido a um&nbsp;golo de Kharatin, aos 26'.&nbsp;Ainda no Grupo J, os suecos do &Ouml;stersunds tamb&eacute;m surpreenderam ao bater (1-0) os alem&atilde;es do Hertha Berlim, liderando com seis pontos.<br /><br />Dois golos de Walcott, um de Holding e outro de Giroud, o seu 100.&ordm; pelos 'gunners', deram a vit&oacute;ria ao Arsenal, l&iacute;der d&nbsp;Grupo H com seis pontos, por 4-2, em casa do BATE Borisov, enquanto os s&eacute;rvios do Estrela Vermelha, segundos com quatro pontos, surpreenderam ao vencer em casa dos alem&atilde;es do Col&oacute;nia, gra&ccedil;as a um tento solit&aacute;rio de Boakye.<br /><br />No Grupo K, o ex-sportinguista Caicedo e Immobile fizeram os golos da Lazio (Nani n&atilde;o saiu do banco) frente ao Zulte Waregem, enquanto o Nice n&atilde;o teve dificuldades em bater o Vitesse (3-0), com italianos e franceses a dominarem o grupo com seis pontos.<br /><br />Em S&atilde;o Petersburgo, o Zenit agudizou a crise da Real Sociedad, ao vencer por 3-1 gra&ccedil;as a um 'bis' de Kokorin e um tento do italiano Rigoni, com Diego Llorente a marcar o golo dos espanh&oacute;is. No outro jogo do Grupo L verificou-se id&ecirc;ntico resultado, com o Rosenborg a superar o Vardar, numa 'poule' em que o Zenit lidera, com seis pontos.<br /><br />No Grupo G, o Steaua Bucareste, com Filipe Teixeira, venceu na Su&iacute;&ccedil;a o Lugano, por 2-1, e lidera com seis pontos, enquanto o Viktoria Plzen bateu o Hapoel Beer Sheva (3-1), com checos e israelitas com tr&ecirc;s pontos e su&iacute;&ccedil;os sem pontuarem.<br /><br />Veja os <a href="http://www.record.pt/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html" target="_blank"><strong>resultados e classifica&ccedil;&otilde;es da Liga Europa</strong></a></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-enviar-email" id="popup_email">
  <div class="container">
    <div class="inner"><a href="javascript:void(0)" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Manuel Fernandes foi a figura da noite com hat-trick" src="//cdn.record.pt/images/2017-09/img_193x193$2017_09_28_22_37_41_1317575.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>Ontem às 22h55</span></div>
            <h3>Manuel Fernandes foi a figura da noite com hat-trick</h3>
            <div class="partilhar">
              <h4><span>Enviar artigo por email</span></h4>
              <div class="popup-form clearfix">
                <div class="col-sm-6"><input type="text" id="EmailSender" name="email" value="" placeholder="O seu email"><input type="text" id="EmailTo" name="email-amigo" value="" placeholder="Email do amigo"></div>
                <div class="col-sm-6"><textarea name="mensagem" id="TxtMsg" placeholder="A sua mensagem" max-length="350"></textarea><p>Restam 350 caracteres</p>
                </div>
              </div>
            </div>
            <div class="actions"><a href="javascript:void(0)" class="btn red cancelar">Cancelar</a><a href="javascript:void(0)" onClick="addEmail('','2422050', 'Articles', 'Manuel Fernandes foi a figura da noite com hat-trick','Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín', '/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html');" class="btn red ok">Enviar</a></div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SENDARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-sendartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-sendartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-sendartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-partilhar" id="popup_tools">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Manuel Fernandes foi a figura da noite com hat-trick" src="//cdn.record.pt/images/2017-09/img_193x193$2017_09_28_22_37_41_1317575.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>Ontem às 22h55</span></div>
            <h3>Manuel Fernandes foi a figura da noite com hat-trick</h3>
            <div class="partilhar">
              <h4><span>Partilhe este artigo</span></h4>
              <ul class="networks">
                <li><a href="javascript:void(0)" class="network icon-share-facebook" title="Facebook" onclick="shareFacebook('2422050','830','/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html');"></a></li>
                <li><a class="network icon-share-twitter" title="Twitter" href="https://twitter.com/share?url=http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html&amp;text=Manuel Fernandes foi a figura da noite com hat-trick" onclick="hitAndShare(2422050,830,'','','twitter','/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html');" target="_blank"></a></li>
                <li><a href="https://pinterest.com/pin/create/button/?url=//cdn.record.pt/images/2017-09/img_193x193$2017_09_28_22_37_41_1317575.jpg&amp;media=//cdn.record.pt/images/2017-09/img_193x193$2017_09_28_22_37_41_1317575.jpg&amp;description=Manuel Fernandes foi a figura da noite com hat-trick" target="_blank" class="network icon-share-pinterest" title="Pinterest"></a></li>
                <li><a href="https://plus.google.com/share?url=http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html" target="_blank" class="network icon-share-google" title="Google Plus"></a></li>
                <li><a href="javascript:void(0)" class="network icon-share-email" title="Email"></a></li>
              </ul>
              <div class="link"><a href="javascript:void(0)" id="linkToCopy">/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html</a></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SHAREARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-shareartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-shareartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-shareartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><script>
        
      if ($("#mrecContainerPrint").length > 0) {
      $("#mrecContainerPrint").html("<div class='content-block ads mrec clearfix detalheAds'> \
                                    <div class='st bb red'> \
                                        <h6>PUB</h6> \
                                    </div> \
                                    <div class='pub'> \
                                        <div id='div-gpt-ad-1491930105289-0-print' style='height:250px; width:300px;'></div> \
                                    </div> \
                                </div>").promise().done(function(){
        googletag.cmd.push(function() {
          googletag.defineSlot('/4196/RECORD_WEBSITE/PRINT_ARTIGO', [300, 250], 'div-gpt-ad-1491930105289-0-print').addService(googletag.pubads());
        });
        
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491930105289-0-print'); });
    });;
      
      }
      
    </script>
                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar height">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="side_styck">
                            <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"><script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1379692478589-0');
            });
          </script></div>
  </div>
  <div class="publine"></div>
</div>
                            <div class="side-block news clearfix">
  <div class="st bl red">
    <div class="nav-tabs-container">
      <ul class="nav nav-tabs red icon-mode clearfix show_detail_mob_nav" id="nav-tabs-detail" onclick="$(this).toggleClass('show_detail_mob_nav')">
        <li role="presentation" class="active" onclick="$('#detalhe_ultimas').show();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-time"></span><ins>Mais Recentes</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').show();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-views"></span><ins>Mais Vistas</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').show();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-comments-outline"></span><ins>Mais Comentadas</ins></a></li>
      </ul>
    </div>
    <h3 id="readerNewsTitle">
          Notícias 
              de Internacional</h3>
  </div>
  <div class="news-list nano" id="detalhe_ultimas" style="min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html" class="news-pic"><img alt="Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_28_23_17_55_1317580.jpg"></a><div class="stats">23h19<span><a href="/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html"></a></span></div>
        <h2><a href="/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html">Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html" class="news-pic"><img alt="Manuel Fernandes foi a figura da noite com hat-trick" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_28_22_37_41_1317575.jpg"></a><div class="stats">22h55<span><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html"></a></span></div>
        <h2><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html">Manuel Fernandes foi a figura da noite com hat-trick</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html" class="news-pic"><img alt="Resultados e marcadores" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_14_16_50_13_1312420.jpg"></a><div class="stats">22h05<span><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html"></a></span></div>
        <h2><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html">Resultados e marcadores</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/sp-braga-basaksehir-em-direto.html" class="news-pic"><img alt="Sp. Braga-Basaksehir, 2-1" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_28_21_58_58_1317567.jpg"></a><div class="stats">22h00<span><a href="/jogos_em_direto.aspx?id=12339714"></a></span></div>
        <h2><a href="/jogos_em_direto.aspx?id=12339714">Sp. Braga-Basaksehir, 2-1</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MVistas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html" class="news-pic"><img alt="Kane é melhor do que Ronaldo? Pochettino tem poucas dúvidas..." src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_27_11_17_08_1317048.jpg"></a><div class="stats">Ontem às 11h18<span><a href="/internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html"></a></span></div>
        <h2><a href="/internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html">Kane é melhor do que Ronaldo? Pochettino tem poucas dúvidas...</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html" class="news-pic"><img alt="Turquia: Leonardo é o novo treinador do Antalyaspor" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_28_11_54_07_1317439.jpg"></a><div class="stats">11h54<span><a href="/internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html"></a></span></div>
        <h2><a href="/internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html">Turquia: Leonardo é o novo treinador do Antalyaspor</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html" class="news-pic"><img alt="Balotelli já se meteu ao barulho na polémica Neymar-Cavani... e não foi brando" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_19_11_37_07_1313898.jpg"></a><div class="stats">19.09.2017<span><a href="/internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html"></a></span></div>
        <h2><a href="/internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html">Balotelli já se meteu ao barulho na polémica Neymar-Cavani... e não foi brando</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html" class="news-pic"><img alt="‘Gazzetta dello Sport' arrasa João Mário após nova vitória do Inter" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_16_19_07_52_1313131.jpg"></a><div class="stats">16.09.2017<span><a href="/internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html"></a></span></div>
        <h2><a href="/internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html">‘Gazzetta dello Sport' arrasa João Mário após nova vitória do Inter</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MComentadas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-corrige-juventus.html" class="news-pic"><img alt="Sporting corrige Juventus" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_28_10_17_52_1317391.jpg"></a><div class="stats">10h19<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-corrige-juventus.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-corrige-juventus.html">Sporting corrige Juventus</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/taca-de-portugal/detalhe/20170928_1131_sorteio-da-taca-de-portugal-em-direto.html" class="news-pic"><img alt="FC Porto vai a Évora, Benfica a Olhão e o Sporting defronta o Oleiros" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_28_11_31_19_1317424.jpg"></a><div class="stats">14h56<span><a href="/futebol/futebol-nacional/taca-de-portugal/detalhe/20170928_1131_sorteio-da-taca-de-portugal-em-direto.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/taca-de-portugal/detalhe/20170928_1131_sorteio-da-taca-de-portugal-em-direto.html">FC Porto vai a Évora, Benfica a Olhão e o Sporting defronta o Oleiros</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/fora-de-campo/detalhe/sabado-avanca-que-juiz-impediu-buscas-a-luis-filipe-vieira.html" class="news-pic"><img alt="'Sábado' avança que juiz impediu buscas a Luís Filipe Vieira" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_28_09_56_50_1317388.jpg"></a><div class="stats">09h58<span><a href="/fora-de-campo/detalhe/sabado-avanca-que-juiz-impediu-buscas-a-luis-filipe-vieira.html"></a></span></div>
        <h2><a href="/fora-de-campo/detalhe/sabado-avanca-que-juiz-impediu-buscas-a-luis-filipe-vieira.html">'Sábado' avança que juiz impediu buscas a Luís Filipe Vieira</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/multimedia/videos/detalhe/este-momento-em-alvalade-deixou-a-irma-de-cristiano-ronaldo-emocionada.html" class="news-pic"><img alt="Este momento em Alvalade deixou a irmã de Cristiano Ronaldo emocionada" src="http://cdn.record.pt/images/2017-09/img_100x56$2017_09_28_10_02_03_1317390.jpg"></a><div class="stats">09h59<span><a href="/multimedia/videos/detalhe/este-momento-em-alvalade-deixou-a-irma-de-cristiano-ronaldo-emocionada.html"></a></span></div>
        <h2><a href="/multimedia/videos/detalhe/este-momento-em-alvalade-deixou-a-irma-de-cristiano-ronaldo-emocionada.html">Este momento em Alvalade deixou a irmã de Cristiano Ronaldo emocionada</a></h2>
      </div>
    </div>
  </div>
  <div class="container more-container visible-xs">
    <div class="more-btn"><a type="button" class="btn red" href="/internacional/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
</div>
                        </div>
                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>

        <div class="container">

            <div class="row height2" id="conteudo_styck1">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <section class="section actualidade noticias" id="ContentEnd" data-section="Atualidade" data-temp="18"><div class="news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              O Record recomenda para si
            </h3>
      </div>
    </div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 22h53<a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="link-club fc-porto">FC Porto<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-acusa-benfica-de-interferencia-nas-eleicoes-em-oeiras.html"><div class="thumb-img"><img alt="Francisco J. Marques acusa Benfica de interferência nas eleições em Oeiras" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_22_52_40_1317576.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-acusa-benfica-de-interferencia-nas-eleicoes-em-oeiras.html"><h3>Francisco J. Marques acusa Benfica de interferência nas eleições em Oeiras</h3></a><p>Diretor de comunicação do FC Porto diz que Cidade Desportiva não pode ser construída</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 23h19<a href="/internacional/paises/alemanha.html" class="link-club alemanha">Alemanha<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html"><div class="thumb-img"><img alt="Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_23_17_55_1317580.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html"><h3>Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele</h3></a><p>Uli Hoeness justifica o despedimento do treinador dos bávaros</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 16h56<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/uefa-abre-processo-ao-benfica.html"><div class="thumb-img"><img alt="UEFA abre processo ao Benfica" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_16_55_36_1317522.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/uefa-abre-processo-ao-benfica.html"><h3>UEFA abre processo ao Benfica</h3></a><p>Devido ao lançamento de objetos por parte dos adeptos em Basileia</p>
        </div>
      </div>
    </div></div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 17h06<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/invasao-de-adepto-vale-processo-da-uefa-ao-sporting.html"><div class="thumb-img"><img alt="Invasão de adepto vale processo da UEFA ao Sporting" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_17_06_23_1317524.jpg"><div class="thumb-icons"><span class="thumb-icon photo"></span><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/invasao-de-adepto-vale-processo-da-uefa-ao-sporting.html"><h3>Invasão de adepto vale processo da UEFA ao Sporting</h3></a><p>Procedimento disciplinar por incidentes registados diante do Barcelona</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 14h56<a href="/futebol/futebol-nacional/taca-de-portugal.html" class="link-club taca-de-portugal">Taça de Portugal<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/taca-de-portugal/detalhe/20170928_1131_sorteio-da-taca-de-portugal-em-direto.html"><div class="thumb-img"><img alt="FC Porto vai a Évora, Benfica a Olhão e o Sporting defronta o Oleiros" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_11_31_19_1317424.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/taca-de-portugal/detalhe/20170928_1131_sorteio-da-taca-de-portugal-em-direto.html"><h3>FC Porto vai a Évora, Benfica a Olhão e o Sporting defronta o Oleiros</h3></a><p>O sorteio dos jogos da 3.ª eliminatória</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 12h04<a href="/futebol/selecoes.html" class="link-club selecoes">Seleções<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/selecoes/detalhe/renato-sanches-e-eder-de-regresso-aos-convocados-de-fernando-santos.html"><div class="thumb-img"><img alt="Renato Sanches e Éder de regresso aos convocados de Fernando Santos" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_11_22_11_1317415.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/selecoes/detalhe/renato-sanches-e-eder-de-regresso-aos-convocados-de-fernando-santos.html"><h3>Renato Sanches e Éder de regresso aos convocados de Fernando Santos</h3></a><p>Selecionador anuncia escolhas para jogos com Andorra e Suíça</p>
        </div>
      </div>
    </div></div></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if (in_version == "mobile") {
              googletag.cmd.push(function () {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>
                        

                        <section class="section" id="blocoOutrasNoticias"></section>

                        <div id="ENGAGEYA_WIDGET_105020"></div>
                        <script data-cfasync="false">
                            if (in_version == "mobile") {
                                (function (E, n, G, A, g, Y, a) {
                                    E['EngageyaObject'] = g; E[g] = E[g] || function ()
                                    { (E[g].q = E[g].q || []).push(arguments) }
                                        , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
                                })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                                __engWidget('createWidget',
                                    { wwei: 'ENGAGEYA_WIDGET_105020', pubid: 158565, webid: 135299, wid: 105020 }
                                );
                            }
                        </script>

                        <div id="ENGAGEYA_WIDGET_93287"></div>
                        <script>
                            if (in_version != "mobile") {
                                (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                                __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
                            }
                        </script>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile"></div>
                        <script type="text/javascript">
                            setTimeout(function () {
                                getArticleComments();
                            }, 1000);
                        </script>
                        
                        <div id="CommentsEnd"></div>


                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        
                        <div class="container more-container">
                            <div id="proximoArtigo" class="more-btn">
                                <a href="/internacional/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html" class="btn ">Próximo Artigo</a>
                            </div>
                        </div>
                        
                    </article>
                </div>


                <div class="col-md-4 sidebar noticia-sidebar height2">
                    <div class="side-blocks">
                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="fixar_sidebar2"></div>
                        <div id="side_styck1" class="" style="">
                            <div class="side-block news clearfix blocoAlertas" id="saberMaisTarget" style="display:none">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Saber Mais
        </h3>
  </div>
  <div class="tab-content">
    <div id="sabermais" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#saberMaisOrigin").length > 0) {
      $("#sabermais").append($("#saberMaisOrigin"));
      $("#saberMaisOrigin").show();
      $("#saberMaisTarget").show();
      }
    </script><div class="side-block news clearfix blocoAlertas">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Temas
        </h3>
  </div>
  <div class="tab-content">
    <div id="temas" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#temasOrigin").length > 0) {
      $("#temas").append($("#temasOrigin"));
      $("#temasOrigin").show();
      }
    </script><div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="http://www.record.pt//internacional.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/julio-cesar-defrontou-messi-sem-sofrer-golos-mas-o-recorde-e-de-um-desconhecido.html"><img alt="Júlio César defrontou Messi sem sofrer golos mas o recorde é de um desconhecido" src="http://cdn.record.pt/images/2017-09/img_309x179$2017_09_27_13_38_39_1317066.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">Ontem às 13h57</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/julio-cesar-defrontou-messi-sem-sofrer-golos-mas-o-recorde-e-de-um-desconhecido.html">Júlio César defrontou Messi sem sofrer golos mas o recorde é de um desconhecido</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/ronaldo-bale-e-a-mensagem-de-katia-aveiro-o-pai-voltou.html"><img alt="Ronaldo, Bale e a mensagem... de Kátia Aveiro: O pai voltou" src="http://cdn.record.pt/images/2017-09/img_309x179$2017_09_27_08_31_31_1316985.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">Ontem às 08h40</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/ronaldo-bale-e-a-mensagem-de-katia-aveiro-o-pai-voltou.html">Ronaldo, Bale e a mensagem... de Kátia Aveiro: "O pai voltou"</a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/pogba-passou-se-de-vez.html"><img alt="Pogba 'passou-se' de vez" src="http://cdn.record.pt/images/2017-09/img_309x179$2017_09_26_15_38_32_1316782.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">26 SET. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/pogba-passou-se-de-vez.html">Pogba 'passou-se' de vez</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
                            <div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div><script type="text/javascript">

        google_ad_client = "ca-pub-8745822827234693";
        /* RECORD - Mrec #2 - Lateral Direita */
        google_ad_slot = "5328365740";
        google_ad_width = 300;
        google_ad_height = 250;

      </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
                            
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

    

    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              Últimas Internacional</h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">23h19<a href="/internacional/paises/alemanha.html" class="link-club alemanha">Alemanha<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html"><div class="thumb-img"><img alt="Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_23_17_55_1317580.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2422054','820','/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html&amp;text=Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele" onclick="hitAndShare(2422054,820,'','','twitter','/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/paises/alemanha/detalhe/presidente-do-bayern-revela-que-ancelotti-tinha-cinco-jogadores-contra-ele.html"><h3>Presidente do Bayern revela que Ancelotti tinha cinco jogadores contra ele</h3></a><p>Uli Hoeness justifica o despedimento do treinador dos bávaros</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">22h55<a href="/internacional/competicoes-de-clubes/liga-europa.html" class="link-club liga-europa">Liga Europa<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html"><div class="thumb-img"><img alt="Manuel Fernandes foi a figura da noite com hat-trick" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_22_37_41_1317575.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2422050','830','/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html&amp;text=Manuel Fernandes foi a figura da noite com hat-trick" onclick="hitAndShare(2422050,830,'','','twitter','/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html"><h3>Manuel Fernandes foi a figura da noite com hat-trick</h3></a><p>Médio português fez os três golos do triunfo do Lokomotiv sobre o Zlín</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">22h05<a href="/internacional/competicoes-de-clubes/liga-europa.html" class="link-club liga-europa">Liga Europa<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html"><div class="thumb-img"><img alt="Resultados e marcadores" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_14_16_50_13_1312420.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2420042','830','/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html')"></a><span class="count left">41</span></li>
            <li><a class="cm" href="/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html"></a><span class="count left">1</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html&amp;text=Resultados e marcadores" onclick="hitAndShare(2420042,830,'','','twitter','/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/competicoes-de-clubes/liga-europa/detalhe/20170914_2005_resultados-e-marcadores.html"><h3>Resultados e marcadores</h3></a><p>Todos os encontros da competição em 2017/18</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">22h00<a href="/internacional/competicoes-de-clubes/liga-europa.html" class="link-club liga-europa">Liga Europa<span class="arrow"></span><span class="border"></span></a></div><a href="/jogos_em_direto.aspx?id=12339714"><div class="thumb-img"><img alt="Sp. Braga-Basaksehir, 2-1" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_21_58_58_1317567.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2422033','830','/internacional/competicoes-de-clubes/liga-europa/detalhe/sp-braga-basaksehir-em-direto.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/competicoes-de-clubes/liga-europa/detalhe/sp-braga-basaksehir-em-direto.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/competicoes-de-clubes/liga-europa/detalhe/sp-braga-basaksehir-em-direto.html&amp;text=Sp. Braga-Basaksehir, 2-1" onclick="hitAndShare(2422033,830,'','','twitter','/internacional/competicoes-de-clubes/liga-europa/detalhe/sp-braga-basaksehir-em-direto.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/jogos_em_direto.aspx?id=12339714"><h3>Sp. Braga-Basaksehir, 2-1</h3></a><p>Minhotos continuam na liderança do grupo C só com triunfos</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div><input type="hidden" id="nrContentAtualidade" value="5"></div>
  <div class="container more-container">
    <div class="more-btn"><a type="button" class="btn red" href="/internacional/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if(in_version == "mobile") {
              googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>
    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
                Notícias Mais Vistas
              </h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 11h18<a href="/internacional.html" class="link-club internacional">Internacional<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html"><div class="thumb-img"><img alt="Kane é melhor do que Ronaldo? Pochettino tem poucas dúvidas..." src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_27_11_17_08_1317048.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2421836','791','/internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html')"></a><span class="count left">574</span></li>
            <li><a class="cm" href="/internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html"></a><span class="count left">5</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html&amp;text=Kane %C3%A9 melhor do que Ronaldo? Pochettino tem poucas d%C3%BAvidas..." onclick="hitAndShare(2421836,791,'','','twitter','/internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/detalhe/kane-e-melhor-do-que-ronaldo-pochettino-tem-poucas-duvidas.html"><h3>Kane é melhor do que Ronaldo? Pochettino tem poucas dúvidas...</h3></a><p>Treinador do Tottenham destaca que o avançado inglês é mais jovem do que o português do Real Madrid</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">11h54<a href="/internacional.html" class="link-club internacional">Internacional<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html"><div class="thumb-img"><img alt="Turquia: Leonardo é o novo treinador do Antalyaspor" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_28_11_54_07_1317439.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2421979','791','/internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html')"></a><span class="count left">1</span></li>
            <li><a class="cm" href="/internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html&amp;text=Turquia: Leonardo %C3%A9 o novo treinador do Antalyaspor" onclick="hitAndShare(2421979,791,'','','twitter','/internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/detalhe/turquia-leonardo-e-o-novo-treinador-do-antalyaspor.html"><h3>Turquia: Leonardo é o novo treinador do Antalyaspor</h3></a><p>Assinou contrato válido por duas temporadas</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">19.09.2017<a href="/internacional/paises/franca.html" class="link-club franca">França<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html"><div class="thumb-img"><img alt="Balotelli já se meteu ao barulho na polémica Neymar-Cavani... e não foi brando" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_19_11_37_07_1313898.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2420695','823','/internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html')"></a><span class="count left">14</span></li>
            <li><a class="cm" href="/internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html&amp;text=Balotelli j%C3%A1 se meteu ao barulho na pol%C3%A9mica Neymar-Cavani... e n%C3%A3o foi brando" onclick="hitAndShare(2420695,823,'','','twitter','/internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/paises/franca/detalhe/balotelli-ja-se-meteu-ao-barulho-na-polemica-neymar-cavani-e-nao-foi-brando.html"><h3>Balotelli já se meteu ao barulho na polémica Neymar-Cavani... e não foi brando</h3></a><p>Internacional italiano toma posição no tema que marca a semana</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">16.09.2017<a href="/internacional/paises/italia.html" class="link-club italia">Itália<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html"><div class="thumb-img"><img alt="‘Gazzetta dello Sport' arrasa João Mário após nova vitória do Inter" src="http://cdn.record.pt/images/2017-09/img_270x159$2017_09_16_19_07_52_1313131.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2420341','825','/internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html')"></a><span class="count left">19</span></li>
            <li><a class="cm" href="/internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html"></a><span class="count left">14</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html&amp;text=%E2%80%98Gazzetta dello Sport' arrasa Jo%C3%A3o M%C3%A1rio ap%C3%B3s nova vit%C3%B3ria do Inter" onclick="hitAndShare(2420341,825,'','','twitter','/internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/paises/italia/detalhe/gazzetta-dello-sport-arrasa-joao-mario-apos-nova-vitoria-do-inter.html"><h3>‘Gazzetta dello Sport' arrasa João Mário após nova vitória do Inter</h3></a><p>Apesar de ambos os golos terem a marca do jogador português</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div>
  </div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
                if(in_version == "mobile") {
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1379692478589-0-mobile');
                });
                }
              </script></div>
    </div>
  </div></section>
    
    <div id="PageEnd"></div>

            </div>

            
            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section light-grey desportos"><div class="container">
    <div class="sports-list clearfix"><a href="http://www.record.pt//modalidades/andebol.html"><img alt="Andebol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_02_59_1005602.png" width="100" height="100"><span class="label">Andebol</span></a><a href="http://www.record.pt//modalidades/atletismo.html"><img alt="Atletismo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_00_33_1005600.png" width="100" height="100"><span class="label">Atletismo</span></a><a href="http://www.record.pt//modalidades/basquetebol.html"><img alt="Basquetebol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_02_00_1005601.png" width="100" height="100"><span class="label">Basquetebol</span></a><a href="http://www.record.pt//modalidades/canoagem.html"><img alt="Canoagem" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_03_33_1005603.png" width="100" height="100"><span class="label">Canoagem</span></a><a href="http://www.record.pt//modalidades/ciclismo.html"><img alt="Ciclismo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_57_14_1005599.png" width="100" height="100"><span class="label">Ciclismo</span></a><a href="http://www.record.pt//modalidades/golfe.html"><img alt="Golfe" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_04_16_1005604.png" width="100" height="100"><span class="label">Golfe</span></a><a href="http://www.record.pt//modalidades/hoquei-em-patins.html"><img alt="Hóquei em Patins" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_54_01_1005598.png" width="100" height="100"><span class="label">Hóquei em Patins</span></a><a href="http://www.record.pt//modalidades/judo.html"><img alt="Judo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_50_33_1005597.png" width="100" height="100"><span class="label">Judo</span></a><div class="clearfix visible-md-block visible-lg-block"></div><a href="http://www.record.pt//modalidades/motores.html" class="more"><img alt="Motores" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_04_58_1005605.png" width="100" height="100"><span class="label">Motores</span></a><a href="http://www.record.pt//modalidades/natacao.html" class="more"><img alt="Natação" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_05_27_1005606.png" width="100" height="100"><span class="label">Natação</span></a><a href="http://www.record.pt//modalidades/padel.html" class="more"><img alt="Padel" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_06_02_1005607.png" width="100" height="100"><span class="label">Padel</span></a><a href="http://www.record.pt//modalidades/raguebi.html" class="more"><img alt="Râguebi" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_11_10_1005611.png" width="100" height="100"><span class="label">Râguebi</span></a><a href="http://www.record.pt//modalidades/surf.html" class="more"><img alt="Surf" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_08_25_1005608.png" width="100" height="100"><span class="label">Surf</span></a><a href="http://www.record.pt//modalidades/tenis.html" class="more"><img alt="Ténis" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_49_10_1005596.png" width="100" height="100"><span class="label">Ténis</span></a><a href="http://www.record.pt//modalidades/tenis-de-mesa.html" class="more"><img alt="Ténis de Mesa" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_09_29_1005609.png" width="100" height="100"><span class="label">Ténis de Mesa</span></a><a href="http://www.record.pt//modalidades/triatlo.html" class="more"><img alt="Triatlo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_10_35_1005610.png" width="100" height="100"><span class="label">Triatlo</span></a><a href="http://www.record.pt//modalidades/vela.html" class="more"><img alt="Vela" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_11_45_1005612.png" width="100" height="100"><span class="label">Vela</span></a><a href="http://www.record.pt//modalidades/voleibol.html" class="more"><img alt="Voleibol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_12_40_1005613.png" width="100" height="100"><span class="label">Voleibol</span></a><a href="http://www.record.pt//modalidades/outras.html" class="more"><img alt="Outras" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_13_23_1005614.png" width="100" height="100"><span class="label">Outras</span></a></div>
    <div class="more-sports-container hidden-xs hidden-sm"><button type="button" class="btn white bb red">
            Mais Desportos<span class="arrow"></span></button><div class="more-sports-list">MORE SPORTS LIST HERE</div>
    </div>
  </div></section><section class="section pub hidden-xs" id="leadBtmMaster" style="display:none"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral"><script type="text/javascript">
               
              if (location.pathname.indexOf("/liga-record/") == -1 && location.pathname.indexOf("/liga-record.html") == -1 && location.pathname.indexOf("/c-studio.html") == -1) {
              google_ad_client = "ca-pub-8745822827234693";
              /* RECORD - 728x90 - Rodapé */
              google_ad_slot = "3553919620";
              google_ad_width = 728;
              google_ad_height = 90;
              } else {
              $(".section.pub.hidden-xs").remove();
              }
               
            </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
    </div>
  </div></section><script>
      $(document).ready(function() {
      if ($('#hdnAreaName').val() != 'O-DIARIO-DE-CR7-BY-MEO') {
      $('#leadBtmMaster').show();
      }
      });
    </script><section class="section red sitemap"><div class="container">
    <div class="footer-links-container hidden-xs">
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//futebol.html"><h4>Futebol</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//futebol/futebol-nacional.html">Futebol Nacional</a></li>
          <li><a href="http://www.record.pt//futebol/selecoes.html">Seleções</a></li>
          <li><a href="http://www.record.pt//futebol/selecao-feminina.html">Seleção Feminina</a></li>
          <li><a href="http://www.record.pt//futebol/arbitragem.html">Arbitragem</a></li>
          <li><a href="http://www.record.pt//futebol/futsal.html">Futsal</a></li>
          <li><a href="http://www.record.pt//futebol/futebol-feminino.html">Futebol Feminino</a></li>
          <li><a href="http://www.record.pt//futebol/futebol-de-praia.html">Futebol de Praia</a></li>
          <li><a href="http://www.record.pt//futebol/football-leaks.html">Football Leaks</a></li>
          <li><a href="http://www.record.pt//futebol/media-cup-2016.html">Media Cup 2016</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//resultados-e-classificacoes.html"><h4>Resultados e Classificações</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/modalidades.html">Modalidades</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//internacional.html"><h4>Internacional</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//internacional/paises.html">Países</a></li>
          <li><a href="http://www.record.pt//internacional/real-madrid.html">Real Madrid</a></li>
          <li><a href="http://www.record.pt//internacional/competicoes-de-selecoes.html">Competições de Seleções</a></li>
          <li><a href="http://www.record.pt//internacional/competicoes-de-clubes.html">Competições de Clubes </a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//opiniao.html"><h4>Opinião</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//opiniao/editorial.html">Editorial</a></li>
          <li><a href="http://www.record.pt//opiniao/cronistas.html">Cronistas</a></li>
          <li><a href="http://www.record.pt//opiniao/linha-direta.html">Linha Direta</a></li>
          <li><a href="http://www.record.pt//opiniao/blogs.html">Blogs</a></li>
          <li><a href="http://www.record.pt//opiniao/futenovela.html">Futenovela</a></li>
          <li><a href="http://www.record.pt//opiniao/pancada-central.html">Pancada Central</a></li>
          <li><a href="http://www.record.pt//opiniao/medalhas.html">Medalhas</a></li>
          <li><a href="http://www.record.pt//opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a></li>
          <li><a href="http://www.record.pt//opiniao/qual-e-o-problema.html">Qual é o problema</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//multimedia.html"><h4>Multimédia</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//multimedia/hora-record.html">Hora Record</a></li>
          <li><a href="http://www.record.pt//multimedia/fotogalerias.html">Fotogalerias</a></li>
          <li><a href="http://www.record.pt//multimedia/videos.html">Vídeos</a></li>
          <li><a href="http://www.record.pt//multimedia/infografias.html">Infografias</a></li>
          <li><a href="http://www.record.pt//multimedia/audio.html">Áudio</a></li>
          <li><a href="http://www.record.pt//multimedia/offside.html">Offside</a></li>
          <li><a href="http://www.record.pt//multimedia/casting-record.html">Casting Record</a></li>
          <li><a href="http://www.record.pt//multimedia/record-social.html">Record Social</a></li>
          <li><a href="http://www.record.pt//multimedia/insonias-no-record.html">Insónias no Record</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//entrevistas.html"><h4>Entrevistas</h4></a></div>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//modalidades.html"><h4>Modalidades</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//modalidades/andebol.html">Andebol</a></li>
          <li><a href="http://www.record.pt//modalidades/atletismo.html">Atletismo</a></li>
          <li><a href="http://www.record.pt//modalidades/badminton.html">Badminton</a></li>
          <li><a href="http://www.record.pt//modalidades/basquetebol.html">Basquetebol</a></li>
          <li><a href="http://www.record.pt//modalidades/canoagem.html">Canoagem</a></li>
          <li><a href="http://www.record.pt//modalidades/ciclismo.html">Ciclismo</a></li>
          <li><a href="http://www.record.pt//modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          <li><a href="http://www.record.pt//modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          <li><a href="http://www.record.pt//modalidades/desportos-radicais.html">Desportos Radicais</a></li>
          <li><a href="http://www.record.pt//modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          <li><a href="http://www.record.pt//modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          <li><a href="http://www.record.pt//modalidades/ginastica.html">Ginástica</a></li>
          <li><a href="http://www.record.pt//modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          <li><a href="http://www.record.pt//modalidades/judo.html">Judo</a></li>
          <li><a href="http://www.record.pt//modalidades/mma.html">MMA</a></li>
          <li><a href="http://www.record.pt//modalidades/golfe.html">Golfe</a></li>
          <li><a href="http://www.record.pt//modalidades/motores.html">Motores</a></li>
          <li><a href="http://www.record.pt//modalidades/nfl.html">NFL</a></li>
          <li><a href="http://www.record.pt//modalidades/orientacao.html">Orientação</a></li>
          <li><a href="http://www.record.pt//modalidades/natacao.html">Natação</a></li>
          <li><a href="http://www.record.pt//modalidades/outras.html">Outras</a></li>
          <li><a href="http://www.record.pt//modalidades/raguebi.html">Râguebi</a></li>
          <li><a href="http://www.record.pt//modalidades/record-pela-patagonia.html">Record pela Patagónia</a></li>
          <li><a href="http://www.record.pt//modalidades/remo.html">Remo</a></li>
          <li><a href="http://www.record.pt//modalidades/padel.html">Padel</a></li>
          <li><a href="http://www.record.pt//modalidades/tenis.html">Ténis</a></li>
          <li><a href="http://www.record.pt//modalidades/surf.html">Surf</a></li>
          <li><a href="http://www.record.pt//modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          <li><a href="http://www.record.pt//modalidades/triatlo.html">Triatlo</a></li>
          <li><a href="http://www.record.pt//modalidades/vela.html">Vela</a></li>
          <li><a href="http://www.record.pt//modalidades/voleibol.html">Voleibol</a></li>
          <li><a href="http://www.record.pt//modalidades/aventura.html">Aventura</a></li>
          <li><a href="http://www.record.pt//modalidades/snooker.html">Snooker</a></li>
          <li><a href="http://www.record.pt//modalidades/aventura-em-mocambique.html">Aventura em Moçambique</a></li>
          <li><a href="http://www.record.pt//modalidades/desporto-universitario.html">Desporto Universitário</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//jogo-da-vida.html"><h4>Jogo da Vida</h4></a></div>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//liga-record.html"><h4>Liga Record</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//liga-record/noticias.html">Notícias</a></li>
          <li><a href="http://liga.record.pt/">Jogar</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//iniciativas/c-studio.html"><h4>C-Studio</h4></a></div>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//fora-de-campo.html"><h4>Fora de Campo</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//fora-de-campo/historia-de-record.html">História de Record</a></li>
          <li><a href="http://www.record.pt//fora-de-campo/videojogos.html">Videojogos</a></li>
          <li><a href="http://www.record.pt//fora-de-campo/tentacoes.html">Tentações</a></li>
          <li><a href="http://www.record.pt//fora-de-campo/e-de-homem.html">É de Homem</a></li>
        </ul>
      </div>
    </div>
    <div class="record-footer">
      <div class="record-logo-footer"><img src="/img/logos/record-footer.png" alt="Record"></div>
      <ul class="footer-links hidden-xs">
        <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
        <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha técnica</a></li>
        <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia.html">Lei da Transparência</a></li>
        <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia.html">História de Record</a></li>
        <li><a href="http://www.classificadoscm.pt" target="_blank">Anunciar on-line</a></li>
        <li><a href="http://assinaturas.record.xl.pt/?utm=footer" target="_blank">Assinaturas</a></li>
        <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
        <li><a href="mailto:leitor@record.pt">Contacte-nos</a></li>
      </ul>
      <div class="social-sitemap">
        <ul class="social lg white">
          <li><a class="fb" href="http://www.facebook.com/jornalrecord" target="_blank"></a></li>
          <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
          <li><a class="rss" href="/rss.aspx"></a></li>
        </ul>
      </div>
      <div class="copyrights-sitemap">
        <p>© Copyright Record</p>
        <p>Todos os direitos reservados.</p>
      </div>
    </div>
  </div></section>

                <!-- JORNAIS -->
                <section class="section jornais hidden-xs">
                    <div class="container">
                        <div class="row" id="containerFeedJornais">
                        </div>
                    </div>
                </section>

                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edisport, S.A. , uma empresa Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>
            
        </div>
    </div>
    <!-- pestana -->
    <div id="pestanaNotMobile" style="display: none">
        <div class="pestana aberto abertoInit">
            <a id="fecha" class="pestana-close"></a>
            <a class="pestana-link pestanaClick" href="https://exclusivo.internet.pt/bilhetes-epoca/2/v/pestana"></a>
            <a class="pestana-close-big"></a>
            <a class="pestana-content"></a>
        </div>
    </div>
    <!-- end pestana -->

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
            if (readCookie("avisoCookies_Rec") == null && !$("#pageCenterContent").hasClass("festaBasket")) {
                document.getElementById("cookiesDiv").style.display = "block";
                createCookie("avisoCookies_Rec", "1", 365);
            }
        </script>
    </div>
    

    
    <form method="post" action="./manuel-fernandes-foi-a-figura-da-noite-com-hat-trick.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJLTMwNDY5OTgzZGQ0jRkFlmdZ9KXYiSGy8B1IZZuWwHW3rhT2U6OOSWeVLw==" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9FF1F5FA" />
        <div>
            
    <script src="/bundles/Detalhe?v=0ajXtwrwlu1HlfBybsP2jAE-mOB_kE7MJT1Y3PM-vhY1"></script>

    <script type="text/javascript">
        hitAndShare('2422050', '791', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=f0__b9Y0AchYkrpcvoF8vZLneX5U0HP_gpMuUcs3cgM1"></script>


    
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-154015-3', 'auto');

        if ($("#userID") != null && $("#userID").length > 0) {
            var userID = $("#userID")[0].value;
            var ID = (typeof (userID) !== undefined && userID != null) ? userID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                ga('set', 'userId', ID);
                if (GlobalVariables.googleAnalytics !== undefined && GlobalVariables.googleAnalytics.dimension !== undefined && GlobalVariables.googleAnalytics.dimension != "") {
                    ga('set', GlobalVariables.googleAnalytics.dimension, ID);
                }
            }
        }



        

        var url = location.href;
        url = url.replace("http://", "").replace("https://", "");
        url = url.substring(url.indexOf("/"));
        url += (url.indexOf('?') > 0) ? '&' : '?';
        url += "act=0&est=";

        var premiumUrl = "Aberto";

        var premium = $("#hdnIsPremium").val();
        var signature = readCookie("sscadusRec");

        if (premium == "1" && signature == null)
            premiumUrl = "Premium"
        else if (premium == "1" && signature != null)
            premiumUrl = "Premium_Assi"

        url += premiumUrl;

        ga('send', 'pageview', url);

        



    </script>
    

    

    
    
    <script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

        if ($("#textFetchMore").length > 0) {
            $("#textFetchMore").on("click touchstart tap", function () {

                $("#textFetchMore").remove();
                $(".lerMaisCont").remove();
                $("#restText").show();
                isLerMais = true;
                refreshNetscope();

                if (in_version == "pc" && $("#side_styck").length > 0) {
                    $('.height').matchHeight();
                    $("#side_styck").stick_in_parent({
                        parent: "#conteudo_styck"
                    });
                }
            });
        }
        if (in_version == "pc" && $("#side_styck1").length > 0) {
            /* MATCH HEIGHT */
            setTimeout(function () {
                $('.height2').matchHeight();
            }, 150);

            $("#side_styck1").stick_in_parent({
                parent: "#conteudo_styck1"
            });


        }
    </script>
    <noscript>
        <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
    </noscript>

    

    
    <script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?20140804"></script>
    <script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>

    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->
    

    
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'INTERNACIONAL';
        _sf_async_config.authors = '';
        
        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'anon']);

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');

                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };

        })();
    </script>





    <script type="text/javascript">
        function parameterExists(name) {
            var regexS = "[\\?&]" + name,
                regex = new RegExp(regexS),
                results = regex.exec(window.location.search);

            return results;
        }

        var showSmartBanner = (function () {

            var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

            if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
                return false;

            var init = function (force) {
                var type = '';
                if (typeof force != 'undefined' && force !== '')
                    type = force;
                var banner = new SmartBanner({
                    daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    title: 'Record',
                    author: 'Cofina Media',
                    button: 'VIEW',
                    store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                    ,
                    price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                    ,
                    force: type
                });

            }

            return {
                run: init(),
                init: init
            }

        })();
    </script>


    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />

    <script>
        (function () {
            var d = false;
            var tk = document.createElement('script');
            tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
            tk.type = 'text/javascript';
            tk.async = 'true';
            tk.onload = tk.onreadystatechange = function () {
                var rs = this.readyState;
                if (d || rs && rs != 'complete' && rs != 'loaded')
                    return;
                d = true;
                try {
                   
                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                    PbaSiteTracker.trackPage();
                    PbaSiteTracker.trackLinks();
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tk, s);
        })();
    </script>

    <div id="om-eg3jst5twjrtv39nfete-holder"></div>

    <script>
        var om5977713d2841b, om5977713d2841b_poll = function () {
            var r = 0;
            return function (n, l) { clearInterval(r), r = setInterval(n, l) }
        }(); !function (e, t, n) {
            if (e.getElementById(n)) {
                om5977713d2841b_poll(function () {
                    if (window['om_loaded']) {
                        if (!om5977713d2841b) { om5977713d2841b = new OptinMonsterApp(); return om5977713d2841b.init({ "s": "34994.5977713d2841b", "staging": 0, "dev": 0, "beta": 0 }); }
                    }
                }, 25); return;
            } var d = false, o = e.createElement(t);
            o.id = n, o.src = "//a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true; om5977713d2841b = new OptinMonsterApp();
                            om5977713d2841b.init({ "s": "34994.5977713d2841b", "staging": 0, "dev": 0, "beta": 0 });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            }; (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");</script>


    
</body>
</html>
