

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead">
    <!-- Google Analytics Content Experiment code -->
    <script>
        if (window.top.location.pathname.indexOf("/detalhe/") > -1 && window.top.location.href.indexOf("?b") == -1) {

            function utmx_section() { } function utmx() { } (function () {
                var
            k = '104064745-14', d = document, l = d.location, c = d.cookie;
                if (l.search.indexOf('utm_expid=' + k) > 0) return;
                function f(n) {
                    if (c) {
                        var i = c.indexOf(n + '='); if (i > -1) {
                            var j = c.
                            indexOf(';', i); return escape(c.substring(i + n.length + 1, j < 0 ? c.
                                length : j))
                        }
                    }
                } var x = f('__utmx'), xx = f('__utmxx'), h = l.hash; d.write(
                '<sc' + 'ript src="' + 'http' + (l.protocol == 'https:' ? 's://ssl' :
                '://www') + '.google-analytics.com/ga_exp.js?' + 'utmxkey=' + k +
                '&utmx=' + (x ? x : '') + '&utmxx=' + (xx ? xx : '') + '&utmxtime=' + new Date().
                valueOf() + (h ? '&utmxhash=' + escape(h.substr(1)) : '') +
                '" type="text/javascript" charset="utf-8"><\/sc' + 'ript>')
            })();
            utmx('url', 'A/B');

        }
    </script>
    <!-- End of Google Analytics Content Experiment code -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
    </script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><title>Roma triunfa e mantém segundo lugar - Itália - Jornal Record</title>
<meta property="og:title" content="Roma triunfa e mantém segundo lugar" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Roma triunfa e mantém segundo lugar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html" />
<link rel="canonical" href="http://www.record.pt/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html" />
<link rel="amphtml" href="http://www.record.pt/internacional/paises/italia/detalhe/AMP/roma-triunfa-e-mantem-segundo-lugar.html " />
<meta property="og:description" content="Com Mário Rui no banco, os romanos tiveram de se aplicar para bater os visitantes" />
<meta name="description" content="Com Mário Rui no banco, os romanos tiveram de se aplicar para bater os visitantes" />
<meta name="twitter:description" content="Com Mário Rui no banco, os romanos tiveram de se aplicar para bater os visitantes" />
<meta name="keywords" content="Roma, Cagliari, Juventus, Juve, Lazio, Nápoles, Mário Rui, Rafael, Dzeko, Diego Farías, João Pedro Galvão" />
<meta name="news_keywords" content="Roma, Cagliari, Juventus, Juve, Lazio, Nápoles, Mário Rui, Rafael, Dzeko, Diego Farías, João Pedro Galvão" />
<meta property="og:image" content="http://cdn.record.pt/images/2017-01/img_770x433$2017_01_22_23_25_35_1212075.jpg" />
<link rel="image_src" href="http://cdn.record.pt/images/2017-01/img_770x433$2017_01_22_23_25_35_1212075.jpg" />
<meta name="twitter:image" content="http://cdn.record.pt/images/2017-01/img_770x433$2017_01_22_23_25_35_1212075.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/01/22" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="roma-triunfa-e-mantem-segundo-lugar" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json"> 

{
"@type": "NewsArticle",
"headline": "Roma triunfa e mantém segundo lugar",
"articleSection": "Itália",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.pt/images/2017-01/img_770x433$2017_01_22_23_25_35_1212075.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html"},
"@context": "http://schema.org",
"dateCreated": "2017-01-22 23:25:37.000",
"datePublished": "2017-01-22 23:25:37.000",
"dateModified": "2017-01-22 23:25:37.000",
"author": "Lusa",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.xl.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Com Mário Rui no banco, os romanos tiveram de se aplicar para bater os visitantes",
"keywords": ["Roma","Cagliari","Juventus","Juve","Lazio","Nápoles","Mário Rui","Rafael","Dzeko","Diego Farías","João Pedro Galvão", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.pt/images/2017-01/img_60x60$2017_01_22_23_25_35_1212075.jpg",
"url": "http://www.record.pt/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html"
}

</script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);
        
    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=ivru4cZ3mLal0vNl0sRW-qBPQaolKSWY5LL58lYYLu01"></script>

    <link href="/ContentCss/Detalhe?v=1dg3c0qtRnZGMYe7Y9nra-p1NV-0-JPfpCuEP6ycobQ1" rel="stylesheet"/>


    <script type="text/javascript" src="http://cdn.record.pt/Js/galleria/galleria-1.4.2.js?2016.04.11"></script>


<link href="/ContentCss/Global?v=OUjP3tSQtf55w6K5nvLsbxxFUjDNI0AMfwQ-rLalSww1" rel="stylesheet"/>
</head>
<body class="">
    
    <script type="text/javascript">
        var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
        var pp_gemius_extraparameters = new Array('gA=INTERNACIONAL');
        var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    
    <input type="hidden" id="callKey" value="kMtIzyqyoUgX0h4gatOu3E+tJ5yeDwOm5WFFvuTyDog=" />
    <input type="hidden" id="showPubs" value="True" />
    <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Segunda-feira, 23 de janeiro de 2017" src="http://cdn.record.pt/images/2017-01/img_467x599$2017_01_23_01_35_41_1212190.jpg"><img alt="Segunda-feira, 23 de janeiro de 2017" src="http://cdn.record.pt/images/2017-01/img_467x599$2017_01_23_01_35_41_1212190.jpg"><img alt="Segunda-feira, 23 de janeiro de 2017" src="http://cdn.record.pt/images/2017-01/img_467x599$2017_01_23_01_35_41_1212190.jpg"><img alt="Segunda-feira, 23 de janeiro de 2017" src="http://cdn.record.pt/images/2017-01/img_467x599$2017_01_23_01_35_41_1212190.jpg"></figure><h3>Segunda-feira, 23 de janeiro de 2017</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="javascript:;" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '114129385732729',
                xfbml: true,
                version: 'v2.3'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    
    <script type='text/javascript'>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</script>
    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">
            <a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
            <!-- MAIN HEADER -->
            <header class="main-header">
                <!-- BARRA COFINA -->
                <section class="section top-header clearfix">
                    <!--
	logos/txt
	-->

                    <div class="mobile hidden-md hidden-lg clearfix">
                        <div class="logo">
                            <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
                        </div>
                        <p>
                            
                            Assinatura Digital
                        </p>
                        <div class="action"><a href="http://assinaturas.record.xl.pt/?utm_source=header" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span></a></div>
                    </div>

                    <!-- Antiga Bara Aqui -->
                    <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
                    </div>
                    <script>
                        function addCofinaBar() {
                            var size = $(".main-header").outerWidth(true) - 17;
                            var iframe = $('<iframe>', {
                                src: 'http://barra.xl.pt/responsive/record.html?site=record.xl.pt',
                                id: 'iframe_barra',
                                frameborder: 0,
                                scrolling: 'no',
                                width: size,
                                height: 44
                            });
                            $('#_addCofinaBar_').css('line-height', 'normal');
                            $('#_addCofinaBar_').html(iframe);

                        }
                        addCofinaBar();

                    </script>

                </section>
                <!-- /section -->

                <!-- BARRA RECORD -->
                <section class="section record-header logged-in clearfix">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                                    <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                                </a>
                                <a href="/" class="logo">
                                    <img src="/img/logos/record-header.png" alt="Record" />
                                </a>
                                <div class="top-links-container">
                                    <ul class="top-links hidden-xs hidden-sm">
                                        <li class="link-profile dropdown red">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                                <span class="greet" id="usernameSSO"></span>
                                                <span class="pic">
                                                    <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                                <span class="arrow bottom white"></span>
                                            </a>
                                            <ul class="dropdown-menu user-menu" role="menu">
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank">Artigos Guardados</a></li>
                                                <li><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Subscrever</a></li>
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                                <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                            </ul>
                                        </li>
                                        <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>Login/Registo</a></li>
                                        <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>Newsletter</a></li>
                                        <li class="link-promocoes"><a href="/iniciativas.html"><span></span>Iniciativas</a></li>
                                        <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>Liga Record</a></li>
                                    </ul>
                                </div>
                                <div class="assinatura hidden-xs hidden-sm">
                                    <div class="intro">
                                        <h3><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">ASSINATURA DIGITAL</a></h3>
                                        <p>informação exclusiva e sempre acessível</p>

                                        <div class="btn-group with-label red" role="group">
                                            <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                            <a class="btn" href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Saiba mais<span class="arrow"></span></a>
                                        </div>
                                    </div>



                                    <div class="paperfan jornal inview open show-epaper">
                                        <a href="javascript:void(0)">
                                            <img alt="Segunda-feira, 23 de janeiro de 2017" src="http://cdn.record.pt/images/2017-01/img_96x126$2017_01_23_01_35_41_1212190.jpg" class="jornal1"><img alt="Segunda-feira, 23 de janeiro de 2017" src="http://cdn.record.pt/images/2017-01/img_96x126$2017_01_23_01_35_41_1212190.jpg" class="jornal2"><img alt="Segunda-feira, 23 de janeiro de 2017" src="http://cdn.record.pt/images/2017-01/img_96x126$2017_01_23_01_35_41_1212190.jpg" class="jornal3">
                                        </a>
                                    </div>

                                </div>
                                <ul class="social vert white right hidden-xs hidden-sm">
                                    <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                                    <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                                    <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                                    <li><a class="rss" href="/rss.aspx"></a></li>
                                </ul>
                                <a href="javascript:void(0)" class="toggle-search hidden-md hidden-lg"></a>
                            </div>
                        </div>
                    </div>
                    <!-- /container -->
                </section>
                <!-- /section -->
                <a name="triggerFloatingMenu"></a>
                <div class="headerSpace"></div>
                <!-- CLUBES -->
                <section class="section menu-header clearfix">
                    <div class="containerMenu">
                        <a href="#" class="toggle-menu hidden-xs hidden-sm">
                            <div class="nav-icon3">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </div>
                            MENU
                        </a>
                    </div>
                    <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
                        <div class="redbg">
                            <div class="container">
                                <div class="row">
                                    <div class="ther">
                                        <a href="/">
                                            <img src="/img/logos/r.png" alt="Record"></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="container">
                            <div class="row event-active">
                                <div class="liga-selector dropdown">
                                    <a href="#" class="flag-liga active dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><span class="flag-label">Países</span><span class="flag-icon pt"></span><span class="arrow bottom sm"></span></a><ul class="dropdown-menu liga-menu" role="menu">
                                        <li><a href="javascript:void(0)" data-liga="1" data-epoca="13" data-fase="185" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                                        <li><a href="javascript:void(0)" data-liga="10" data-epoca="13" data-fase="182" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                                        <li><a href="javascript:void(0)" data-liga="8" data-epoca="13" data-fase="188" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="9" data-epoca="13" data-fase="201" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                                        <li><a href="javascript:void(0)" data-liga="7" data-epoca="13" data-fase="183" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="14" data-epoca="12" data-fase="66" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                                        <li><a href="javascript:void(0)" data-liga="11" data-epoca="13" data-fase="181" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                                        <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes
                                        </a></li>
                                    </ul>
                                </div>
                                <div class="editor">
                                    <div class="slots">
                                        <span class="editable-slots">
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                        </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                                    </div>
                                </div>
                                <div class="equipas">
                                    <a href="#" class="nav prev"><span></span></a>
                                    <div class="equipas-slider">
                                        <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>45</span></a></li>
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>41</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>36</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>35</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>34</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>27</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>25</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="http://cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>24</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>24</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>24</span></a></li>
  <li><a title="FC Arouca" href="/futebol/futebol-nacional/liga-nos/arouca.html"><img alt="FC Arouca" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_37_53_1005652.png"><span>23</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>20</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="http://cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_52_00_1007528.png"><span>18</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>17</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>17</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>15</span></a></li>
  <li><a title="CD Nacional" href="/futebol/futebol-nacional/liga-nos/nacional.html"><img alt="CD Nacional" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_33_23_1005641.png"><span>12</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="http://cdn.record.pt/images/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>10</span></a></li>
</ul>
                                    </div>
                                    <a href="#" class="nav next"><span></span></a>
                                </div>
                                <a href="/fora-de-campo/e-de-homem.html" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                                    <img alt="É de Homem!" src="/img/conteudo_patrocinado/e-de-homem.gif"></a><div class="pesquisa">
                                        <form action="/pesquisa.html" method="GET">
                                            <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                                        </form>
                                        <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                                    </div>
                            </div>
                        </div>
                    </nav>
                    <div class="all" xmlns:user="urn:my-scripts">
                        <span class="pointer"></span>
                        <div class="ligas">
                            <ul class="liga-menu" role="menu">
                                <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                                <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                                <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                                <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                                <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            </ul>
                        </div>

                        <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
                    </div>
                </section>

                <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank" class="favoritos"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="Luís Avelãs" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_12_14_40_06_1005719_im_635814812494447855.png" width="45" height="45"><div><span class="data">01h59 -
          </span><a href="/opiniao/cronistas/luis-avelas.html" class="autor">Luís Avelãs</a><a href="/opiniao/cronistas/luis-avelas/detalhe/regabofe.html">Regabofe</a></div></article><article><img alt="António Magalhães" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_21_12_05_50_1006119_im_635814724264644237.png" width="45" height="45"><div><span class="data">01h03 -
          </span><a href="/opiniao/cronistas/antonio-magalhaes.html" class="autor">António Magalhães</a><a href="/opiniao/cronistas/antonio-magalhaes/detalhe/sporting-brincou-com-o-fogo.html">Sporting brincou com o fogo</a></div></article><article><img alt="Nuno Santos" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_15_24_1006075_im_635814845508953711.png" width="45" height="45"><div><span class="data">Ontem às 23h59 -
          </span><a href="/opiniao/cronistas/nuno-santos.html" class="autor">Nuno Santos</a><a href="/opiniao/cronistas/nuno-santos/detalhe/algazarra-na-tv.html">Algazarra na TV</a></div></article><article><img alt="Carlos Barbosa da Cruz" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_26_19_10_03_1006493.png" width="45" height="45"><div><span class="data">Ontem às 18h55 -
          </span><a href="/opiniao/cronistas/carlos-barbosa-da-cruz.html" class="autor">Carlos Barbosa da Cruz</a><a href="/opiniao/cronistas/carlos-barbosa-da-cruz/detalhe/um-suave-adeus.html">Um suave adeus</a></div></article><article><img alt="Hora zero: hora de recomeçar ou de continuar?" src="http://cdn.record.pt/images/2017-01/img_45x45$2017_01_03_22_02_17_1202886.jpg" width="45" height="45"><div><span class="data">Ontem às 01h57 -
          </span><a href="/opiniao.html" class="autor"></a><a href="/opiniao/detalhe/hora-zero-hora-de-recomecar-ou-de-continuar.html">Hora zero: hora de recomeçar ou de continuar?</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-dia-em-que-eusebio-traiu-o-coracao.html"><img alt="O dia em que Eusébio traiu o coração" src="http://cdn.record.pt/images/2017-01/img_75x43$2017_01_04_23_40_58_1203330.jpg" width="75" height="43"></a><div><span class="data">06h33 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-dia-em-que-eusebio-traiu-o-coracao.html">O dia em que Eusébio traiu o coração</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/bakkali--por-definir-mas-prefere-espanha.html"><img alt="Bakkali  por definir mas prefere Espanha" src="http://cdn.record.pt/images/2017-01/img_75x43$2017_01_04_22_44_38_1203300.jpg" width="75" height="43"></a><div><span class="data">06h12 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/bakkali--por-definir-mas-prefere-espanha.html">Bakkali  por definir mas prefere Espanha</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/20170104_2242_proibido-falhar.html"><img alt="Proibido falhar" src="http://cdn.record.pt/images/2017-01/img_75x43$2017_01_04_22_41_45_1203294.jpg" width="75" height="43"></a><div><span class="data">05h39 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/20170104_2242_proibido-falhar.html">Proibido falhar</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/golo-de-livre-emocionou-jonas.html"><img alt="Golo de livre emocionou Jonas" src="http://cdn.record.pt/images/2017-01/img_75x43$2017_01_05_00_14_36_1203349.jpg" width="75" height="43"></a><div><span class="data">05h12 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/golo-de-livre-emocionou-jonas.html">Golo de livre emocionou Jonas</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/madeira-rodrigues-procura-afirmacao.html"><img alt="Madeira Rodrigues procura afirmação" src="http://cdn.record.pt/images/2017-01/img_75x43$2017_01_05_00_45_49_1203353.jpg" width="75" height="43"></a><div><span class="data">04h41 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/madeira-rodrigues-procura-afirmacao.html">Madeira Rodrigues procura afirmação</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="405" data-url="/revista-r.html" class="revista-r record-premium"><span><a href="/revista-r.html"><span></span>Revista R</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="883" data-url="/miss-fanatica.html" class="miss-fanática missFan"><span><a href="/miss-fanatica.html"><span></span>Miss Fanática</a></span></li>
      <li id="3747" data-url="http://liga.record.xl.pt/" class="liga-record"><span><a href="http://liga.record.xl.pt/"><span></span>Liga Record</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
      <li id="3740" data-url="/jogos.html" class="jogos"><span><a href="/jogos.html"><span></span>Jogos</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.record.xl.pt/?utm=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
                <div class="slideDestaques hidden-xs" style="display:none">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/internacional/paises/inglaterra/detalhe/jogador-de-marco-silva-em-estado-grave.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_22_27_15_1212060.jpg" alt="Jogador de Marco Silva em estado grave"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/internacional/paises/inglaterra/detalhe/jogador-de-marco-silva-em-estado-grave.html">Jogador de Marco Silva em estado grave</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-que-nunca-mais-se-repita-uma-epoca-destas.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_21_09_29_1212045.jpg" alt="Bruno de Carvalho: «Que nunca mais se repita uma época destas»"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-que-nunca-mais-se-repita-uma-epoca-destas.html">Bruno de Carvalho: «Que nunca mais se repita uma época destas»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/rui-vitoria-explica-porque-deixou-goncalo-guedes-na-bancada.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_19_15_38_1212013.jpg" alt="Rui Vitória explica por que deixou Gonçalo Guedes na bancada"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/rui-vitoria-explica-porque-deixou-goncalo-guedes-na-bancada.html">Rui Vitória explica por que deixou Gonçalo Guedes na bancada</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788903"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_17_33_46_1211944.jpg" alt="Benfica-Tondela, 4-0"></a></div>
      <div class="boxDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788903">Benfica-Tondela, 4-0</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/golo-de-rafa-do-beijo-na-camisola-a-festa-enorme-dos-colegas.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_18_38_20_1211994.jpg" alt="Golo de Rafa: Do beijo na camisola à... festa enorme dos colegas"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/golo-de-rafa-do-beijo-na-camisola-a-festa-enorme-dos-colegas.html">Golo de Rafa: Do beijo na camisola à... festa enorme dos colegas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/o-presidente-do-sporting-nao-anda-pela-asia-a-tentar-vender-ativos.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_16_58_13_1211915.jpg" alt="«O presidente do Sporting não anda pela Ásia a tentar vender ativos»"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/o-presidente-do-sporting-nao-anda-pela-asia-a-tentar-vender-ativos.html">«O presidente do Sporting não anda pela Ásia a tentar vender ativos»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788905"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_21_09_23_1212044.jpg" alt="Sp. Braga-V. Guimarães, 1-2"></a></div>
      <div class="boxDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788905">Sp. Braga-V. Guimarães, 1-2</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/internacional/paises/italia/detalhe/joao-marioconsidera-bruno-de-carvalho-uma-pessoa-um-pouco-especial.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_22_54_35_1212061.jpg" alt="João Mário considera Bruno de Carvalho &quot;uma pessoa um pouco especial&quot;"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/internacional/paises/italia/detalhe/joao-marioconsidera-bruno-de-carvalho-uma-pessoa-um-pouco-especial.html">João Mário considera Bruno de Carvalho "uma pessoa um pouco especial"</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/pedro-madeira-rodrigues-sporting-ja-pagou-muito-dinheiro-a-jesus.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_22_18_15_1212055.jpg" alt="Pedro Madeira Rodrigues: «Sporting já pagou muito dinheiro a Jesus»"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/pedro-madeira-rodrigues-sporting-ja-pagou-muito-dinheiro-a-jesus.html">Pedro Madeira Rodrigues: «Sporting já pagou muito dinheiro a Jesus»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/autocarro-vimaranense-apedrejado-a-saida-de-braga.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_23_00_13_21_1212155.jpg" alt="Autocarro vimaranense apedrejado à saída de Braga"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/autocarro-vimaranense-apedrejado-a-saida-de-braga.html">Autocarro vimaranense apedrejado à saída de Braga</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/sporting-retifica-pontos-perdidos-devido-a-arbitragem.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_21_00_46_1212042.jpg" alt="Sporting retifica pontos perdidos devido à arbitragem"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/sporting-retifica-pontos-perdidos-devido-a-arbitragem.html">Sporting retifica pontos perdidos devido à arbitragem</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/fotos/detalhe/com-esta-trump-nao-quer-correr.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_09_47_03_1211736.jpg" alt="Com esta Trump não quer correr..."></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/fotos/detalhe/com-esta-trump-nao-quer-correr.html">Com esta Trump não quer correr...</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/o-mercado-esta-a-porta-os-jogadores-que-podem-assinar-por-outro-clube-em-janeiro.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_13_01_43_1211834.jpg" alt="Conheça os craques que podem vir a reforçar a sua equipa a custo zero"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/o-mercado-esta-a-porta-os-jogadores-que-podem-assinar-por-outro-clube-em-janeiro.html">Conheça os craques que podem vir a reforçar a sua equipa a custo zero</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/mercado/detalhe/20170122_1020_mercado-de-inverno-a-mexer-saiba-o-que-se-passa-ao-minuto.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_10_17_03_1211792.jpg" alt="Mercado de inverno a mexer: saiba o que se passa ao minuto"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/mercado/detalhe/20170122_1020_mercado-de-inverno-a-mexer-saiba-o-que-se-passa-ao-minuto.html">Mercado de inverno a mexer: saiba o que se passa ao minuto</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/insonias-no-record/detalhe/sporting-empata-sem-culpa.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_15_28_00_1211871.jpg" alt="Sporting empata sem culpa"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/insonias-no-record/detalhe/sporting-empata-sem-culpa.html">Sporting empata sem culpa</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/comentador-louco-com-golo-de-joao-mario.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_22_58_59_1212062.jpg" alt="Comentador 'louco' com golo de João Mário"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/comentador-louco-com-golo-de-joao-mario.html">Comentador 'louco' com golo de João Mário</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/rui-vitoria-nao-entra-em-cantigas-sobre-os-milhoes-da-china-de-jimenez.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_19_41_44_1212019.png" alt="Rui Vitória não entra em cantigas sobre os milhões da China de Jiménez"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/rui-vitoria-nao-entra-em-cantigas-sobre-os-milhoes-da-china-de-jimenez.html">Rui Vitória não entra em cantigas sobre os milhões da China de Jiménez</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/tondela-marcou-na-luz-mas-o-arbitro-assinalou-fora-de-jogo.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_16_45_09_1211907.jpg" alt="Tondela marcou na Luz mas o árbitro assinalou fora de jogo"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/tondela-marcou-na-luz-mas-o-arbitro-assinalou-fora-de-jogo.html">Tondela marcou na Luz mas o árbitro assinalou fora de jogo</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/goncalo-guedes-assistiu-a-goleada-do-benfica-num-local-pouco-habitual.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_20_15_01_1212032.jpg" alt="Gonçalo Guedes assistiu à goleada do Benfica num local pouco habitual"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/goncalo-guedes-assistiu-a-goleada-do-benfica-num-local-pouco-habitual.html">Gonçalo Guedes assistiu à goleada do Benfica num local pouco habitual</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/coates-todos-os-anos-o-objetivo-e-ser-campeao.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_16_31_18_1211893.jpg" alt="Coates: «Todos os anos o objetivo é ser campeão»"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/coates-todos-os-anos-o-objetivo-e-ser-campeao.html">Coates: «Todos os anos o objetivo é ser campeão»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/dyego-souza-e-reforco-para-201718.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_15_14_01_1211869.jpg" alt="Dyego Sousa é reforço para 2017/18"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sp--braga/detalhe/dyego-souza-e-reforco-para-201718.html">Dyego Sousa é reforço para 2017/18</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/record-gaming/detalhe/fox-e-uma-oportunidade-unica.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_18_47_56_1211999.jpg" alt="Fox: «É uma oportunidade única»"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/record-gaming/detalhe/fox-e-uma-oportunidade-unica.html">Fox: «É uma oportunidade única»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/iniciativas/detalhe/nuno-gomes-ja-tem--o-trivial-do-benfica-campeao.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_00_25_52_1211672.jpg" alt="Nuno Gomes já tem  o Trivial do Benfica campeão"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/iniciativas/detalhe/nuno-gomes-ja-tem--o-trivial-do-benfica-campeao.html">Nuno Gomes já tem  o Trivial do Benfica campeão</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/fotos/detalhe/ela-so-quer-que-o-sporting-mostre-mais-garra.html"><img src="http://cdn.record.xl.pt/2017-01/img_125x70$2017_01_22_13_41_19_1211841.jpg" alt="Ela só quer que o Sporting mostre mais garra..."></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/fotos/detalhe/ela-so-quer-que-o-sporting-mostre-mais-garra.html">Ela só quer que o Sporting mostre mais garra...</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });
        }

        setTimeout(function() {
        $(".slideDestaques").show();
        }, 1500);
      </script>
            </header>
            <!-- /main-header -->

            <!-- HEADER PRINT -->
            <header class="print-header">
                <img src="/img/logos/record-header-print.png" alt="Record" />
            </header>
            <!-- /print-header -->

            <!-- Conteudo Central -->
            <div id="pageCenterContent">
                <input type="hidden" id="hdnAreaName" value="INTERNACIONAL"/><input type="hidden" id="hdnParentAreaName" value="SITE"/><input type="hidden" id="hdnAreaID" value="791"/><input type="hidden" id="hdnContentID" value="2383512"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="9"/><input type="hidden" id="hdnFriendly_Url" value="roma-triunfa-e-mantem-segundo-lugar"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 2500);
                        </script>
                    </div>
                </div>

                <!-- /4196/RECORD_MASTHEAD -->
                <div id="show-masthead" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0');
                                });

                                setTimeout(function () {
                                    if ($('#show-masthead').length > 0) {
                                        $('#show-masthead').show();
                                    }
                                }, 3000);
                            }
                        </script>
                    </div>
                </div>


                


    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->

        <div class="container">

            <div class="row">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLinkFinal"><a href="/internacional.html" title="Internacional">Internacional</a></li>
</ul>

                        <div class="shareSocial"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="socialIcon icon-maximize"></span></a><a href="javascript:void(0)" class="fixedFacebook visible-lg-block" target="_blank" onclick="shareFacebook('2383512','825','/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html');"><span class="socialIcon icon-facebook"></span><span class="socialCount">0</span></a><a href="javascript:void(0)" id="cm" class="fixedComments visible-lg-block scroll_gotocomments"><span class="socialIcon icon-comments"></span><span class="socialCount">0</span></a><a class="fixedTwitter visible-lg-block" href="https://twitter.com/share?url=http://www.record.pt/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html&amp;text=Roma triunfa e mant%C3%A9m segundo lugar" onclick="hitAndShare(2383512,825,'','','twitter','/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html');" target="_blank"><span class="socialIcon icon-twitter"></span></a></div>
<div id="fixar_utilities"></div>
<div class="article-header clearfix" id="readerHeader">
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>Ontem às 23h25</span></div>
  <h1>Roma triunfa e mantém segundo lugar</h1>
  <p>Cagliari batido na capital por 1-0</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="Roma triunfa e mantém segundo lugar" src="http://cdn.record.pt/images/2017-01/img_770x433$2017_01_22_23_25_35_1212075.jpg" class="img-responsive" id="readerPicture"><p class="source">
                      Foto: epa</p>
</div>
<div class="article-actions clearfix">
  <div class="actions"><a href="javascript:void(0)" data-url="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html" onclick="CofinaSSOApi.addNewsToFavourites($(this).attr('data-url'));" class="fav icon-add-to-favorites tipped" data-tipped-options="skin: 'dark'" title="Adicionar aos favoritos"></a><a href="javascript:void(0)" class="share icon-share tipped" data-tipped-options="skin: 'dark'" title="Partilhar"></a><a href="javascript:void(0)" class="email icon-email hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Enviar email"></a><a href="javascript:void(0)" class="print icon-print hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Imprimir"></a><a href="javascript:void(0)" class="copyright icon-copyright hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Copyright" style="cursor: default;"></a></div>
</div>
<div class="row article-body clearfix">
  <div id="readerBody" class="col-xs-12 article-main">A Roma venceu este domingo o duelo com o Cagliari por 1-0, em encontro da 21.&ordf; jornada da liga italiana, e manteve-se a um ponto do primeiro lugar, ocupado pela pentacampe&atilde; em t&iacute;tulo Juventus, que tem um jogo a menos.&nbsp;A equipa da capital italiana soma 47 pontos, contra 48 da l&iacute;der Juve, vencedor em casa perante a Lazio por 2-0, e 44 do N&aacute;poles, terceiro colocado, que no s&aacute;bado ganhou por 2-1 no reduto do AC Milan. O Cagliari &eacute; 11.&ordm;, com 26.<br /><br />Com M&aacute;rio Rui no banco, os romanos tiveram de se aplicar para bater os visitantes, ainda que uma boa exibi&ccedil;&atilde;o do guardi&atilde;o dos visitantes, Rafael, e a trave tenham negado, na segunda parte, o segundo golo aos homens da casa.&nbsp;O &uacute;nico golo da partida foi marcado aos 55 minutos, com o b&oacute;snio Dzeko a responder da melhor forma a um cruzamento do defesa alem&atilde;o Rudiger.<br /><br /><div class="lerMaisCont clear" id="escondec"><button type="button" class="btn red escondec btlm" id="textFetchMore">Continuar a ler</button></div><div id='restText'><div id='relacContainer'></div>Apesar da vantagem, o Cagliari n&atilde;o deixou a Roma tranquila e por v&aacute;rias vezes amea&ccedil;ou chegar ao empate, principalmente por Borriello e Diego Far&iacute;as.&nbsp;O guardi&atilde;o brasileiro Rafael brilhou na partida ao impedir por v&aacute;rias vezes a chegada do segundo golo, a remates de Perotti e Nainggolan. Aos 84 minutos, foi a barra a negar o bis a Dzeko.&nbsp;Em cima do final do encontro, Jo&atilde;o Pedro Galv&atilde;o foi expulso por uma entrada dura sobre Strootman, deixando os visitantes reduzidos a 10 unidades.<br /><br />Consulte o <a href="http://www.record.pt/jogos_em_direto.aspx?id=9820639" target="_blank"><strong>direto do jogo</strong></a> e os <a href="http://www.record.pt//internacional/paises/italia/detalhe/20160820_1907_serie-a-resultados-e-marcadores.html" target="_blank"><strong>resultados da prova</strong></a>.</div><br><p class="autorDetalhe"><b>Autor: </b>Lusa</p>
  </div>
</div><input type="hidden" class="fbCounter" id="fb_2383512" value="0"><input type="hidden" class="cmCounter" id="cm_2383512" value="0"><input type="hidden" class="viewsCounter" id="views_2383512" value="87"><input type="hidden" class="areaIDhdn" id="areaID_2383512" value="825"><input type="hidden" class="posTitle" id="posTitle_2383512" value="Cagliari batido na capital por 1-0"><input type="hidden" class="LeadFancy" id="LeadFancy_2383512" value="A Roma venceu este domingo o duelo com o Cagliari por 1-0, em encontro da 21.&amp;ordf; jornada da liga italiana, e manteve-se a um ponto do primeiro lugar, ocupado pela pentacampe&amp;atilde; em t&amp;iacute;tulo Juventus, que tem um jogo a menos.&amp;nbsp;A equipa da capital italiana soma 47 pontos, contra 48 da l&amp;iacute;der Juve, vencedor em casa perante a Lazio por 2-0, e 44 do N&amp;aacute;poles, terceiro colocado, que no s&amp;aacute;bado ganhou por 2-1 no reduto do AC Milan. O Cagliari &amp;eacute; 11.&amp;ordm;, com 26.<br /><br />Com M&amp;aacute;rio Rui no banco, os romanos tiveram de se aplicar para bater os visitantes, ainda que uma boa exibi&amp;ccedil;&amp;atilde;o do guardi&amp;atilde;o dos visitantes, Rafael, e a trave tenham negado, na segunda parte, o segundo golo aos homens da casa.&amp;nbsp;O &amp;uacute;nico golo da partida foi marcado aos 55 minutos, com o b&amp;oacute;snio Dzeko a responder da melhor forma a um cruzamento do defesa alem&amp;atilde;o Rudiger.<br /><br />Apesar da vantagem, o Cagliari n&amp;atilde;o deixou a Roma tranquila e por v&amp;aacute;rias vezes amea&amp;ccedil;ou chegar ao empate, principalmente por Borriello e Diego Far&amp;iacute;as.&amp;nbsp;O guardi&amp;atilde;o brasileiro Rafael brilhou na partida ao impedir por v&amp;aacute;rias vezes a chegada do segundo golo, a remates de Perotti e Nainggolan. Aos 84 minutos, foi a barra a negar o bis a Dzeko.&amp;nbsp;Em cima do final do encontro, Jo&amp;atilde;o Pedro Galv&amp;atilde;o foi expulso por uma entrada dura sobre Strootman, deixando os visitantes reduzidos a 10 unidades.<br /><br />Consulte o <a href=&quot;http://www.record.pt/jogos_em_direto.aspx?id=9820639&quot; target=&quot;_blank&quot;><strong>direto do jogo</strong></a> e os <a href=&quot;http://www.record.pt//internacional/paises/italia/detalhe/20160820_1907_serie-a-resultados-e-marcadores.html&quot; target=&quot;_blank&quot;><strong>resultados da prova</strong></a>."><input type="hidden" class="contentURLhdn" id="contentURLhdn_2383512" value="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html"><input type="hidden" class="isDetailFancy" id="isDetailFancy" value="1"><div id="quickReadHtml" style="display:none"><nav class="top"><div class="switch theme off">
      <ins></ins><span class="icon-theme-light"></span><span class="icon-theme-dark"></span></div><a href="javascript:void(0)" class="icon-r"></a><a href="javascript:void(0)" class="close icon-close"></a></nav><div class="body">
    <div class="overlay"></div>
    <div class="sidenews">
      <div class="panel-header">
        <p>Mais notícias</p>
      </div>
      <div class="news-container">
        <div class="news-list nano">
          <div class="nano-content" id="readerNewsTarget_NoFancy" tabindex="0">
            <div id="qread_2383512" class="news-item"><a href="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html" class="news-pic"><img alt="Roma triunfa e mantém segundo lugar" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_23_25_35_1212075.jpg"></a><div class="stats">Ontem às 23h25 / <span><a href="/internacional/paises/italia.html">Itália</a></span></div>
              <h2><a href="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html">Roma triunfa e mantém segundo lugar</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2383512" value="825"><input type="hidden" class="posTitle" id="posTitle_2383512" value="Cagliari batido na capital por 1-0"><input type="hidden" class="fbCounter" id="fb_2383512" value="0"><input type="hidden" class="cmCounter" id="cm_2383512" value="0"><input type="hidden" class="viewsCounter" id="views_2383512" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2383512" value="Ontem às 23h25"><input type="hidden" class="LeadFancy" id="LeadFancy_2383512" value="Com Mário Rui no banco, os romanos tiveram de se aplicar para bater os visitantes"></div>
            <div id="qread_2383504" class="news-item"><a href="/internacional/paises/italia/detalhe/joao-marioconsidera-bruno-de-carvalho-uma-pessoa-um-pouco-especial.html" class="news-pic"><img alt="João Mário considera Bruno de Carvalho uma pessoa um pouco especial" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_22_54_35_1212061.jpg"></a><div class="stats">Ontem às 22h55 / <span><a href="/internacional/paises/italia.html">Itália</a></span></div>
              <h2><a href="/internacional/paises/italia/detalhe/joao-marioconsidera-bruno-de-carvalho-uma-pessoa-um-pouco-especial.html">Jo&atilde;o M&aacute;rio&nbsp;considera Bruno de Carvalho "uma pessoa um pouco especial"</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2383504" value="825"><input type="hidden" class="posTitle" id="posTitle_2383504" value="Médio do Inter Milão recorda mudança no início da temporada"><input type="hidden" class="fbCounter" id="fb_2383504" value="0"><input type="hidden" class="cmCounter" id="cm_2383504" value="3"><input type="hidden" class="viewsCounter" id="views_2383504" value="1"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2383504" value="Ontem às 22h55"><input type="hidden" class="LeadFancy" id="LeadFancy_2383504" value="João Mário deixou claro que a sua vontade em rumar a Itália acabou por ser decisiva"></div>
            <div id="qread_2360184" class="news-item"><a href="/internacional/paises/italia/detalhe/20160820_1907_serie-a-resultados-e-marcadores.html" class="news-pic"><img alt="Serie A: resultados e marcadores" src="http://cdn.record.pt/images/2016-08/img_100x56$2016_08_19_18_43_18_1146042.jpg"></a><div class="stats">Ontem às 21h39 / <span><a href="/internacional/paises/italia.html">Itália</a></span></div>
              <h2><a href="/internacional/paises/italia/detalhe/20160820_1907_serie-a-resultados-e-marcadores.html">Serie A: resultados e marcadores</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2360184" value="825"><input type="hidden" class="posTitle" id="posTitle_2360184" value="Todos os dados da competição"><input type="hidden" class="fbCounter" id="fb_2360184" value="0"><input type="hidden" class="cmCounter" id="cm_2360184" value="0"><input type="hidden" class="viewsCounter" id="views_2360184" value="8"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2360184" value="Ontem às 21h39"><input type="hidden" class="LeadFancy" id="LeadFancy_2360184" value="Consulte toda a a informação..."></div>
            <div id="qread_2383420" class="news-item"><a href="/internacional/paises/italia/detalhe/palermo-inter-em-direto.html" class="news-pic"><img alt="João Mário dá vitória ao Inter" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_16_12_21_1211888.jpg"></a><div class="stats">Ontem às 16h12 / <span><a href="/internacional/paises/italia.html">Itália</a></span></div>
              <h2><a href="/internacional/paises/italia/detalhe/palermo-inter-em-direto.html">Jo&atilde;o M&aacute;rio d&aacute; vit&oacute;ria ao Inter</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2383420" value="825"><input type="hidden" class="posTitle" id="posTitle_2383420" value="Português marcou o único golo da partida "><input type="hidden" class="fbCounter" id="fb_2383420" value="2489"><input type="hidden" class="cmCounter" id="cm_2383420" value="2"><input type="hidden" class="viewsCounter" id="views_2383420" value="3"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2383420" value="Ontem às 16h12"><input type="hidden" class="LeadFancy" id="LeadFancy_2383420" value="O Inter venceu este domingo o Palermo, por 1-0, em jogo da 21.ª jornada da liga italiana"></div>
            <div id="qread_2383412" class="news-item"><a href="/internacional/paises/italia/detalhe/20170122_1107_juventus-lazio-em-direto.html" class="news-pic"><img alt="Dybala e Higuaín dão vitória à Juventus sobre a Lazio" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_13_33_29_1211838.jpg"></a><div class="stats">Ontem às 13h31 / <span><a href="/internacional/paises/italia.html">Itália</a></span></div>
              <h2><a href="/internacional/paises/italia/detalhe/20170122_1107_juventus-lazio-em-direto.html">Dybala e Higua&iacute;n d&atilde;o vit&oacute;ria &agrave; Juventus sobre a Lazio</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2383412" value="825"><input type="hidden" class="posTitle" id="posTitle_2383412" value="Vecchia signora lidera campeonato com quatro pontos de vantagem"><input type="hidden" class="fbCounter" id="fb_2383412" value="224"><input type="hidden" class="cmCounter" id="cm_2383412" value="0"><input type="hidden" class="viewsCounter" id="views_2383412" value="1"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2383412" value="Ontem às 13h31"><input type="hidden" class="LeadFancy" id="LeadFancy_2383412" value="A Juventus venceu este domingo a Lazio, em jogo da 21.ª jornada da liga italiana"></div>
            <div id="qread_2383411" class="news-item"><a href="/internacional/paises/italia/detalhe/gigantes-ingleses-na-corrida-por-perisic.html" class="news-pic"><img alt="‘Gigantes' ingleses na corrida por Perisic" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_10_50_08_1211797.jpg"></a><div class="stats">Ontem às 11h08 / <span><a href="/internacional/paises/italia.html">Itália</a></span></div>
              <h2><a href="/internacional/paises/italia/detalhe/gigantes-ingleses-na-corrida-por-perisic.html">‘Gigantes' ingleses na corrida por Perisic</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2383411" value="825"><input type="hidden" class="posTitle" id="posTitle_2383411" value="Inter Milão quer 40 milhões pelo médio"><input type="hidden" class="fbCounter" id="fb_2383411" value="162"><input type="hidden" class="cmCounter" id="cm_2383411" value="0"><input type="hidden" class="viewsCounter" id="views_2383411" value="1"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2383411" value="Ontem às 11h08"><input type="hidden" class="LeadFancy" id="LeadFancy_2383411" value="Inter Milão quer 40 milhões pelo médio"></div>
            <div id="qread_2383372" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/cristante-certo-na-atalanta.html" class="news-pic"><img alt="Cristante certo na Atalanta" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_00_16_31_1211667.jpg"></a><div class="stats">Ontem às 07h34 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/cristante-certo-na-atalanta.html">Cristante certo na Atalanta</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2383372" value="81"><input type="hidden" class="posTitle" id="posTitle_2383372" value="Médio será apresentado amanhã"><input type="hidden" class="fbCounter" id="fb_2383372" value="1"><input type="hidden" class="cmCounter" id="cm_2383372" value="0"><input type="hidden" class="viewsCounter" id="views_2383372" value="5319"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2383372" value="Ontem às 07h34"><input type="hidden" class="LeadFancy" id="LeadFancy_2383372" value="Cristante vai deixar o Pescara e prosseguir a carreira na Atalanta até maio."></div>
            <div id="qread_2383369" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-ainda-e-opcaona-sampdoria.html" class="news-pic"><img alt="Pedro Pereira ainda é opção na Sampdoria" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_00_14_29_1211663.jpg"></a><div class="stats">Ontem às 06h33 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pedro-pereira-ainda-e-opcaona-sampdoria.html">Pedro Pereira ainda é opção na Sampdoria</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2383369" value="81"><input type="hidden" class="posTitle" id="posTitle_2383369" value="Lateral deve jogar diante da Atalanta"><input type="hidden" class="fbCounter" id="fb_2383369" value="0"><input type="hidden" class="cmCounter" id="cm_2383369" value="1"><input type="hidden" class="viewsCounter" id="views_2383369" value="1788"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2383369" value="Ontem às 06h33"><input type="hidden" class="LeadFancy" id="LeadFancy_2383369" value="A convocação do futebolista estava planeada"></div>
          </div>
          <div class="nano-pane" style="display: block;">
            <div class="nano-slider" style="transform: translate(0px, 0px); height: 160px;"></div>
          </div>
        </div>
      </div><a href="javascript:void(0)" class="news-toggle icon-nav-left"><span class="icon-arrow-left"></span></a></div>
    <div class="content-container">
      <div class="content nano">
        <div class="inner nano-content" id="readerTarget" tabindex="0">
          <div class="inner-content article-container">
            <div class="article-header clearfix">
              <ul class="social lg vert right pull-right">
                <li><a class="fb" id="readerFB" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2383512','825','/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html');"></a><span class="count left"></span></li>
                <li><a class="cm" id="readerCM" href="javascript:void(0)" target="_blank"></a><span class="count left"></span></li>
                <li><a class="tw" id="readerTW" href="https://twitter.com/share?url=http://www.record.pt/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html&amp;text=Roma triunfa e mant%C3%A9m segundo lugar" onclick="hitAndShare(2383512,825,'','','twitter','/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html');" target="_blank"></a></li>
              </ul>
              <div class="stats"><span class="date" id="readerData"><span class="icon-time"></span></span></div>
              <h1 id="readerTitle"></h1>
              <p id="readerPosTitle"></p>
            </div><img alt="" src="" class="img-responsive" id="readerPicture"><div class="article-main" id="readerBody"></div>
          </div>
        </div>
        <div class="nano-pane" style="display: block;">
          <div class="nano-slider" style="transform: translate(0px, 0px); height: 213px;"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<ul id="temasOrigin" style="display:none">
  <li><a href="/internacional/paises/italia.html">Itália</a></li>
  <li><a href="/internacional/paises.html">Países</a></li>
  <li><a href="/internacional.html">Internacional</a></li>
  <li><a href="/internacional/paises/italia/roma.html">Roma</a></li>
  <li><a href="/internacional/paises/italia/cagliari.html">Cagliari</a></li>
</ul>
<ul id="saberMaisOrigin" style="display:none"><li><a href='/sabermais/roma'>Roma</a></li><li><a href='/sabermais/cagliari'>Cagliari</a></li><li><a href='/sabermais/juventus'>Juventus</a></li><li><a href='/sabermais/juve'>Juve</a></li><li><a href='/sabermais/lazio'>Lazio</a></li><li><a href='/sabermais/napoles'>Nápoles</a></li><li><a href='/sabermais/mario-rui'>Mário Rui</a></li><li><a href='/sabermais/rafael'>Rafael</a></li><li><a href='/sabermais/dzeko'>Dzeko</a></li><li><a href='/sabermais/diego-farias'>Diego Farías</a></li><li><a href='/sabermais/joao-pedro-galvao'>João Pedro Galvão</a></li></ul>
<div class="popup-wrapper popup-tools popup-tools-enviar-email" id="popup_email">
  <div class="container">
    <div class="inner"><a href="javascript:void(0)" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Roma triunfa e mantém segundo lugar" src="http://cdn.record.pt/images/2017-01/img_193x193$2017_01_22_23_25_35_1212075.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>Ontem às 23h25</span></div>
            <h3>Roma triunfa e mantém segundo lugar</h3>
            <div class="partilhar">
              <h4><span>Enviar artigo por email</span></h4>
              <div class="popup-form clearfix">
                <div class="col-sm-6"><input type="text" id="EmailSender" name="email" value="" placeholder="O seu email"><input type="text" id="EmailTo" name="email-amigo" value="" placeholder="Email do amigo"></div>
                <div class="col-sm-6"><textarea name="mensagem" id="TxtMsg" placeholder="A sua mensagem" max-length="350"></textarea><p>Restam 350 caracteres</p>
                </div>
              </div>
            </div>
            <div class="actions"><a href="javascript:void(0)" class="btn red cancelar">Cancelar</a><a href="javascript:void(0)" onClick="addEmail('','2383512', 'Articles', 'Roma triunfa e mantém segundo lugar','Com Mário Rui no banco, os romanos tiveram de se aplicar para bater os visitantes', '/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html');" class="btn red ok">Enviar</a></div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SENDARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-sendartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-sendartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-sendartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-partilhar" id="popup_tools">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Roma triunfa e mantém segundo lugar" src="http://cdn.record.pt/images/2017-01/img_193x193$2017_01_22_23_25_35_1212075.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>Ontem às 23h25</span></div>
            <h3>Roma triunfa e mantém segundo lugar</h3>
            <div class="partilhar">
              <h4><span>Partilhe este artigo</span></h4>
              <ul class="networks">
                <li><a href="javascript:void(0)" class="network icon-share-facebook" title="Facebook" onclick="shareFacebook('2383512','825','/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html');"></a></li>
                <li><a class="network icon-share-twitter" title="Twitter" href="https://twitter.com/share?url=http://www.record.pt/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html&amp;text=Roma triunfa e mant%C3%A9m segundo lugar" onclick="hitAndShare(2383512,825,'','','twitter','/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html');" target="_blank"></a></li>
                <li><a href="https://pinterest.com/pin/create/button/?url=http://cdn.record.pt/images/2017-01/img_193x193$2017_01_22_23_25_35_1212075.jpg&amp;media=http://cdn.record.pt/images/2017-01/img_193x193$2017_01_22_23_25_35_1212075.jpg&amp;description=Roma triunfa e mant%C3%A9m segundo lugar" target="_blank" class="network icon-share-pinterest" title="Pinterest"></a></li>
                <li><a href="https://plus.google.com/share?url=http://www.record.pt/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html" target="_blank" class="network icon-share-google" title="Google Plus"></a></li>
                <li><a href="javascript:void(0)" class="network icon-share-email" title="Email"></a></li>
              </ul>
              <div class="link"><a href="javascript:void(0)" id="linkToCopy">/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html</a></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SHAREARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-shareartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-shareartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-shareartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

                        <section class="section actualidade noticias" data-section="Atualidade" data-temp="18"><div class="news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              O Record recomenda para si
            </h3>
      </div>
    </div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 22h40<a href="/internacional/paises/inglaterra.html" class="link-club inglaterra">Inglaterra<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/inglaterra/detalhe/jogador-de-marco-silva-em-estado-grave.html"><div class="thumb-img"><img alt="Jogador de Marco Silva em estado grave" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_22_27_15_1212060.jpg"><div class="thumb-icons"><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/internacional/paises/inglaterra/detalhe/jogador-de-marco-silva-em-estado-grave.html"><h3>Jogador de Marco Silva em estado grave</h3></a><p>Ryan Mason foi operado de urgência a fratura no crânio após jogo com o Chelsea</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 21h11<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-que-nunca-mais-se-repita-uma-epoca-destas.html"><div class="thumb-img"><img alt="Bruno de Carvalho: «Que nunca mais se repita uma época destas»" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_21_09_29_1212045.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-que-nunca-mais-se-repita-uma-epoca-destas.html"><h3>Bruno de Carvalho: «Que nunca mais se repita uma época destas»</h3></a><p>Presidente do Sporting admite que é necessário "refletir com humildade e consciência"</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 19h06<a href="/multimedia/videos.html" class="link-club videos">Vídeos<span class="arrow"></span><span class="border"></span></a></div><a href="/multimedia/videos/detalhe/rui-vitoria-explica-porque-deixou-goncalo-guedes-na-bancada.html"><div class="thumb-img"><img alt="Rui Vitória explica por que deixou Gonçalo Guedes na bancada" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_19_15_38_1212013.jpg"><div class="thumb-icons"><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/multimedia/videos/detalhe/rui-vitoria-explica-porque-deixou-goncalo-guedes-na-bancada.html"><h3>Rui Vitória explica por que deixou Gonçalo Guedes na bancada</h3></a><p>Jovem avançado estava convocado para o jogo com o Tondela</p>
        </div>
      </div>
    </div></div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 17h53<a href="/futebol/futebol-nacional/liga-nos.html" class="link-club liga-nos">Liga NOS<span class="arrow"></span><span class="border"></span></a></div><a href="/jogos_em_direto.aspx?id=9788903"><div class="thumb-img"><img alt="Benfica-Tondela, 4-0" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_17_33_46_1211944.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/jogos_em_direto.aspx?id=9788903"><h3>Benfica-Tondela, 4-0</h3></a><p>Pizzi bisou e foi decisivo para que as águias voltem a ter 4 pontos de avanço sobre o FC Porto</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 18h07<a href="/multimedia/fotogalerias.html" class="link-club fotogalerias">Fotogalerias<span class="arrow"></span><span class="border"></span></a></div><a href="/multimedia/fotogalerias/detalhe/golo-de-rafa-do-beijo-na-camisola-a-festa-enorme-dos-colegas.html"><div class="thumb-img"><img alt="Golo de Rafa: Do beijo na camisola à... festa enorme dos colegas" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_18_38_20_1211994.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/multimedia/fotogalerias/detalhe/golo-de-rafa-do-beijo-na-camisola-a-festa-enorme-dos-colegas.html"><h3>Golo de Rafa: Do beijo na camisola à... festa enorme dos colegas</h3></a><p>Estreia a marcar do extremo foi muito celebrada</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 16h59<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/o-presidente-do-sporting-nao-anda-pela-asia-a-tentar-vender-ativos.html"><div class="thumb-img"><img alt="«O presidente do Sporting não anda pela Ásia a tentar vender ativos»" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_16_58_13_1211915.jpg"><div class="thumb-icons"><span class="thumb-icon photo"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/o-presidente-do-sporting-nao-anda-pela-asia-a-tentar-vender-ativos.html"><h3>«O presidente do Sporting não anda pela Ásia a tentar vender ativos»</h3></a><p>Octávio Machado e as críticas ao Benfica</p>
        </div>
      </div>
    </div></div></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if (in_version == "mobile") {
              googletag.cmd.push(function () {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile"></div>
                        <script type="text/javascript">
                            setTimeout(function () {
                                getArticleComments();
                            }, 1000);
                        </script>
                        


                        <div id="ENGAGEYA_WIDGET_93287"></div>
                        <script>
                            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
                        </script>

                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        
                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>

                        
                        <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"><script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1379692478589-0');
            });
          </script></div>
  </div>
  <div class="publine"></div>
</div><div class="side-block news clearfix">
  <div class="st bl red">
    <div class="nav-tabs-container">
      <ul class="nav nav-tabs red icon-mode clearfix show_detail_mob_nav" id="nav-tabs-detail" onclick="$(this).toggleClass('show_detail_mob_nav')">
        <li role="presentation" class="active" onclick="$('#detalhe_ultimas').show();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-time"></span><ins>Mais Recentes</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').show();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-views"></span><ins>Mais Vistas</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').show();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-comments-outline"></span><ins>Mais Comentadas</ins></a></li>
      </ul>
    </div>
    <h3 id="readerNewsTitle">
          Notícias de Internacional</h3>
  </div>
  <div class="news-list nano" id="detalhe_ultimas" style="min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html" class="news-pic"><img alt="Roma triunfa e mantém segundo lugar" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_23_25_35_1212075.jpg"></a><div class="stats">23h25<span><a href="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html"></a></span></div>
        <h2><a href="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html">Roma triunfa e mantém segundo lugar</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html" class="news-pic"><img alt="Lyon supera Marselha e consolida quarto lugar" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_23_22_17_1212073.jpg"></a><div class="stats">23h22<span><a href="/internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html"></a></span></div>
        <h2><a href="/internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html">Lyon supera Marselha e consolida quarto lugar</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html" class="news-pic"><img alt="Ligue 1: resultados e marcadores" src="http://cdn.record.pt/images/2016-08/img_100x56$2016_08_11_17_49_54_1142642.jpg"></a><div class="stats">23h20<span><a href="/internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html"></a></span></div>
        <h2><a href="/internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html">Ligue 1: resultados e marcadores</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html" class="news-pic"><img alt="Yaya Touré: «Sentimos que fomos roubados»" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_23_18_32_1212071.jpg"></a><div class="stats">23h19<span><a href="/internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html"></a></span></div>
        <h2><a href="/internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html">Yaya Touré: «Sentimos que fomos roubados»</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MVistas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html" class="news-pic"><img alt="Carlos Queiroz explica voto em Messi" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_10_00_00_14_1205382.jpg"></a><div class="stats">10.01.2017<span><a href="/internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html"></a></span></div>
        <h2><a href="/internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html">Carlos Queiroz explica voto em Messi</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html" class="news-pic"><img alt="Mauro Zárate troca Fiorentina pelo Watford" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_18_02_55_1211410.jpg"></a><div class="stats">Ontem às 18h04<span><a href="/internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html"></a></span></div>
        <h2><a href="/internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html">Mauro Zárate troca Fiorentina pelo Watford</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html" class="news-pic"><img alt="Grécia: Olympiacos de Bento regressa às vitórias" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_19_57_59_1211480.jpg"></a><div class="stats">Ontem às 19h58<span><a href="/internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html"></a></span></div>
        <h2><a href="/internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html">Grécia: Olympiacos de Bento regressa às vitórias</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html" class="news-pic"><img alt="Finlândia: Médio Bilro reforça Rovaniemi" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_20_22_14_43_1211032.jpg"></a><div class="stats">20.01.2017<span><a href="/internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html"></a></span></div>
        <h2><a href="/internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html">Finlândia: Médio Bilro reforça Rovaniemi</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/josue-e-bruma-derrotados-na-turquia.html" class="news-pic"><img alt="Josué e Bruma derrotados na Turquia" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_18_19_31_1211414.jpg"></a><div class="stats">Ontem às 18h19<span><a href="/internacional/detalhe/josue-e-bruma-derrotados-na-turquia.html"></a></span></div>
        <h2><a href="/internacional/detalhe/josue-e-bruma-derrotados-na-turquia.html">Josué e Bruma derrotados na Turquia</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/benfica-volta-ao-top30-dos-clubes-com-mais-receitas.html" class="news-pic"><img alt="Benfica volta ao top'30 dos clubes com mais receitas" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_19_00_52_56_1210026.jpg"></a><div class="stats">19.01.2017<span><a href="/internacional/detalhe/benfica-volta-ao-top30-dos-clubes-com-mais-receitas.html"></a></span></div>
        <h2><a href="/internacional/detalhe/benfica-volta-ao-top30-dos-clubes-com-mais-receitas.html">Benfica volta ao top'30 dos clubes com mais receitas</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/irao-de-carlos-queiroz-votou-em-messi-e-deixou-fernando-santos-de-fora.html" class="news-pic"><img alt="Irão de Carlos Queiroz votou em Messi e deixou Fernando Santos de fora" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_09_19_40_28_1205316.jpg"></a><div class="stats">09.01.2017<span><a href="/internacional/detalhe/irao-de-carlos-queiroz-votou-em-messi-e-deixou-fernando-santos-de-fora.html"></a></span></div>
        <h2><a href="/internacional/detalhe/irao-de-carlos-queiroz-votou-em-messi-e-deixou-fernando-santos-de-fora.html">Irão de Carlos Queiroz votou em Messi e deixou Fernando Santos de fora</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/real-madrid/detalhe/gareth-bale-so-deve-voltar-em-2017.html" class="news-pic"><img alt="Gareth Bale só deve voltar em 2017" src="http://cdn.record.pt/images/2016-11/img_100x56$2016_11_23_18_39_20_1188120.jpg"></a><div class="stats">23.11.2016<span><a href="/internacional/real-madrid/detalhe/gareth-bale-so-deve-voltar-em-2017.html"></a></span></div>
        <h2><a href="/internacional/real-madrid/detalhe/gareth-bale-so-deve-voltar-em-2017.html">Gareth Bale só deve voltar em 2017</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/bernardo-tavares-um-treinador-portugues-a-descoberta-das-maldivas.html" class="news-pic"><img alt="Bernardo Tavares: um treinador português à descoberta das Maldivas" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_18_22_07_07_1209922.jpg"></a><div class="stats">18.01.2017<span><a href="/internacional/detalhe/bernardo-tavares-um-treinador-portugues-a-descoberta-das-maldivas.html"></a></span></div>
        <h2><a href="/internacional/detalhe/bernardo-tavares-um-treinador-portugues-a-descoberta-das-maldivas.html">Bernardo Tavares: um treinador português à descoberta das Maldivas</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/internacional/detalhe/os-100-melhores-jogadores-de-2015-para-a-four-four-two.html" class="news-pic"><img alt="Os 100 melhores jogadores de 2015 para a Four Four Two" src="http://cdn.record.pt/images/2015-12/img_100x56$2015_12_03_21_13_29_1036440.jpg"></a><div class="stats">04.12.2015<span><a href="/internacional/detalhe/os-100-melhores-jogadores-de-2015-para-a-four-four-two.html"></a></span></div>
        <h2><a href="/internacional/detalhe/os-100-melhores-jogadores-de-2015-para-a-four-four-two.html">Os 100 melhores jogadores de 2015 para a "Four Four Two"</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MComentadas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/multimedia/videos/detalhe/jogadores-do-sporting-iam-agradecer-aos-adeptos-mas-tiveram-de-voltar-para-tras.html" class="news-pic"><img alt="Jogadores do Sporting iam agradecer aos adeptos... mas tiveram de voltar para trás" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_20_20_56_1211493.jpg"></a><div class="stats">Ontem às 20h21<span><a href="/multimedia/videos/detalhe/jogadores-do-sporting-iam-agradecer-aos-adeptos-mas-tiveram-de-voltar-para-tras.html"></a></span></div>
        <h2><a href="/multimedia/videos/detalhe/jogadores-do-sporting-iam-agradecer-aos-adeptos-mas-tiveram-de-voltar-para-tras.html">Jogadores do Sporting iam agradecer aos adeptos... mas tiveram de voltar para trás</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/multimedia/fotogalerias/detalhe/a-ira-dos-adeptos-do-sporting-apos-novo-empate.html" class="news-pic"><img alt="Polícia impediu que os adeptos leoninos invadissem o relvado" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_21_16_46_1211517.jpg"></a><div class="stats">Ontem às 21h19<span><a href="/multimedia/fotogalerias/detalhe/a-ira-dos-adeptos-do-sporting-apos-novo-empate.html"></a></span></div>
        <h2><a href="/multimedia/fotogalerias/detalhe/a-ira-dos-adeptos-do-sporting-apos-novo-empate.html">Polícia impediu que os adeptos leoninos invadissem o relvado</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/multimedia/fotogalerias/detalhe/alan-ruiz-marcou-mas-o-arbitro-assinalou-fora-de-jogo-neste-lance.html" class="news-pic"><img alt="Alan Ruiz marcou mas o árbitro assinalou fora-de-jogo neste lance" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_19_59_31_1211483.jpg"></a><div class="stats">Ontem às 20h00<span><a href="/multimedia/fotogalerias/detalhe/alan-ruiz-marcou-mas-o-arbitro-assinalou-fora-de-jogo-neste-lance.html"></a></span></div>
        <h2><a href="/multimedia/fotogalerias/detalhe/alan-ruiz-marcou-mas-o-arbitro-assinalou-fora-de-jogo-neste-lance.html">Alan Ruiz marcou mas o árbitro assinalou fora-de-jogo neste lance</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/multimedia/videos/detalhe/plantel-do-sporting-recebido-com-insultos-em-alvalade.html" class="news-pic"><img alt="Insultos na saída dos jogadores do Sporting de Alvalade" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_02_12_59_1211716.jpg"></a><div class="stats">02h13<span><a href="/multimedia/videos/detalhe/plantel-do-sporting-recebido-com-insultos-em-alvalade.html"></a></span></div>
        <h2><a href="/multimedia/videos/detalhe/plantel-do-sporting-recebido-com-insultos-em-alvalade.html">Insultos na saída dos jogadores do Sporting de Alvalade</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-o-fiscal-de-linha-quis-que-o-3-2-nao-fosse-legal.html" class="news-pic"><img alt="Jorge Jesus: «O fiscal de linha quis que o 3-2 não fosse legal»" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_22_35_41_1211563.jpg"></a><div class="stats">Ontem às 20h44<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-o-fiscal-de-linha-quis-que-o-3-2-nao-fosse-legal.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-o-fiscal-de-linha-quis-que-o-3-2-nao-fosse-legal.html">Jorge Jesus: «O fiscal de linha quis que o 3-2 não fosse legal»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/multimedia/fotogalerias/detalhe/jesus-de-mao-na-cabeca-e-bruno-de-carvalho-cabisbaixo-as-imagens-da-desilusao-leonina.html" class="news-pic"><img alt="Jesus de mão na cabeça e Bruno de Carvalho cabisbaixo: as imagens da desilusão leonina" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_21_37_20_1211536.jpg"></a><div class="stats">Ontem às 21h40<span><a href="/multimedia/fotogalerias/detalhe/jesus-de-mao-na-cabeca-e-bruno-de-carvalho-cabisbaixo-as-imagens-da-desilusao-leonina.html"></a></span></div>
        <h2><a href="/multimedia/fotogalerias/detalhe/jesus-de-mao-na-cabeca-e-bruno-de-carvalho-cabisbaixo-as-imagens-da-desilusao-leonina.html">Jesus de mão na cabeça e Bruno de Carvalho cabisbaixo: as imagens da desilusão leonina</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/vinte-adeptos-em-protesto-na-chegada-a-alvalade.html" class="news-pic"><img alt="Vinte adeptos em protesto na chegada a Alvalade" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_00_55_17_1211687.jpg"></a><div class="stats">00h54<span><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/vinte-adeptos-em-protesto-na-chegada-a-alvalade.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/vinte-adeptos-em-protesto-na-chegada-a-alvalade.html">Vinte adeptos em protesto na chegada a Alvalade</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12 premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/guedes-pronto-para-a-despedida.html" class="news-pic"><img alt="Guedes pronto para a despedida" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_22_00_15_16_1211665.jpg"></a><div class="stats">04h14<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/guedes-pronto-para-a-despedida.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/guedes-pronto-para-a-despedida.html">Guedes pronto para a despedida</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/multimedia/fotogalerias/fotos/detalhe/cuidado-com-este-ciclone-latino.html" class="news-pic"><img alt="Cuidado com este ciclone" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_20_22_46_12_1211039.jpg"></a><div class="stats">Ontem às 11h11<span><a href="/multimedia/fotogalerias/fotos/detalhe/cuidado-com-este-ciclone-latino.html"></a></span></div>
        <h2><a href="/multimedia/fotogalerias/fotos/detalhe/cuidado-com-este-ciclone-latino.html">Cuidado com este ciclone</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/multimedia/videos/detalhe/ronaldo-foi-ao-desespero-em-clara-noite-nao.html" class="news-pic"><img alt="Ronaldo foi ao desespero em clara 'tarde não'" src="http://cdn.record.pt/images/2017-01/img_100x56$2017_01_21_21_33_22_1211524.jpg"></a><div class="stats">Ontem às 21h37<span><a href="/multimedia/videos/detalhe/ronaldo-foi-ao-desespero-em-clara-noite-nao.html"></a></span></div>
        <h2><a href="/multimedia/videos/detalhe/ronaldo-foi-ao-desespero-em-clara-noite-nao.html">Ronaldo foi ao desespero em clara 'tarde não'</a></h2>
      </div>
    </div>
  </div>
  <div class="container more-container visible-xs">
    <div class="more-btn"><a type="button" class="btn red" href="/internacional/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
</div><div class="side-block news clearfix blocoAlertas" id="saberMaisTarget" style="display:none">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Saber Mais
        </h3>
  </div>
  <div class="tab-content">
    <div id="sabermais" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#saberMaisOrigin").length > 0) {
      $("#sabermais").append($("#saberMaisOrigin"));
      $("#saberMaisOrigin").show();
      $("#saberMaisTarget").show();
      }
    </script><div class="side-block news clearfix blocoAlertas">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Temas
        </h3>
  </div>
  <div class="tab-content">
    <div id="temas" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#temasOrigin").length > 0) {
      $("#temas").append($("#temasOrigin"));
      $("#temasOrigin").show();
      }
    </script><div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="http://www.record.pt//internacional.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/muitas-lagrimas-no-regresso-da-chapecoense-apos-a-tragedia-de-novembro.html"><img alt="Muitas lágrimas no regresso da Chapecoense após a tragédia de novembro" src="http://cdn.record.pt/images/2017-01/img_309x179$2017_01_21_21_54_25_1211539.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">21 JAN. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/muitas-lagrimas-no-regresso-da-chapecoense-apos-a-tragedia-de-novembro.html">Muitas lágrimas no regresso da Chapecoense após a tragédia de novembro</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/assim-se-brincou-com-messi-ronaldo-e-o-the-best.html"><img alt="Assim se brincou com Messi, Ronaldo e o 'The Best' " src="http://cdn.record.pt/images/2017-01/img_309x179$2017_01_10_10_42_03_1205504.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">10 JAN. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/assim-se-brincou-com-messi-ronaldo-e-o-the-best.html">Assim se brincou com Messi, Ronaldo e o 'The Best' </a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/enquanto-ronaldo-chegava-ao-topo-do-mundo-ibrahimovic-apontava-ao-trono.html"><img alt="Enquanto Ronaldo chegava ao topo do Mundo... Ibrahimovic apontava ao trono" src="http://cdn.record.pt/images/2017-01/img_309x179$2017_01_09_21_22_27_1205348.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">09 JAN. 2017</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/enquanto-ronaldo-chegava-ao-topo-do-mundo-ibrahimovic-apontava-ao-trono.html">Enquanto Ronaldo chegava ao topo do Mundo... Ibrahimovic apontava ao trono</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div><script type="text/javascript">

        google_ad_client = "ca-pub-8745822827234693";
        /* RECORD - Mrec #2 - Lateral Direita */
        google_ad_slot = "5328365740";
        google_ad_width = 300;
        google_ad_height = 250;

      </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>

                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>
    </div>

    

    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              Últimas Internacional</h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 23h25<a href="/internacional/paises/italia.html" class="link-club italia">Itália<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html"><div class="thumb-img"><img alt="Roma triunfa e mantém segundo lugar" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_23_25_35_1212075.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2383512','825','/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html&amp;text=Roma triunfa e mant%C3%A9m segundo lugar" onclick="hitAndShare(2383512,825,'','','twitter','/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/paises/italia/detalhe/roma-triunfa-e-mantem-segundo-lugar.html"><h3>Roma triunfa e mantém segundo lugar</h3></a><p>Cagliari batido na capital por 1-0</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 23h22<a href="/internacional/paises/franca.html" class="link-club franca">França<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html"><div class="thumb-img"><img alt="Lyon supera Marselha e consolida quarto lugar" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_23_22_17_1212073.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2383511','823','/internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html&amp;text=Lyon supera Marselha e consolida quarto lugar" onclick="hitAndShare(2383511,823,'','','twitter','/internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/paises/franca/detalhe/lyon-supera-marselha-e-consolida-quarto-lugar.html"><h3>Lyon supera Marselha e consolida quarto lugar</h3></a><p>Anthony Lopes foi titular num triunfo por 3-1</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 23h20<a href="/internacional/paises/franca.html" class="link-club franca">França<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html"><div class="thumb-img"><img alt="Ligue 1: resultados e marcadores" src="http://cdn.record.pt/images/2016-08/img_270x159$2016_08_11_17_49_54_1142642.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2358607','823','/internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html&amp;text=Ligue 1: resultados e marcadores" onclick="hitAndShare(2358607,823,'','','twitter','/internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/paises/franca/detalhe/20160811_1752_ligue-1-resultados-e-marcadores.html"><h3>Ligue 1: resultados e marcadores</h3></a><p>Todos os dados da prova francesa</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">Ontem às 23h19<a href="/internacional/paises/inglaterra.html" class="link-club inglaterra">Inglaterra<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html"><div class="thumb-img"><img alt="Yaya Touré: «Sentimos que fomos roubados»" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_22_23_18_32_1212071.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2383508','824','/internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html&amp;text=Yaya Tour%C3%A9: %C2%ABSentimos que fomos roubados%C2%BB" onclick="hitAndShare(2383508,824,'','','twitter','/internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/paises/inglaterra/detalhe/yaya-toure-sentimos-que-fomos-roubados.html"><h3>Yaya Touré: «Sentimos que fomos roubados»</h3></a><p>Médio do Man. City visa arbitragem do duelo com o Tottenham</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div><input type="hidden" id="nrContentAtualidade" value="5"></div>
  <div class="container more-container">
    <div class="more-btn"><a type="button" class="btn red" href="/internacional/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if(in_version == "mobile") {
              googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>
    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
                Notícias Mais Vistas
              </h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">10.01.2017<a href="/internacional.html" class="link-club internacional">Internacional<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html"><div class="thumb-img"><img alt="Carlos Queiroz explica voto em Messi" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_10_00_00_14_1205382.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2381358','791','/internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html')"></a><span class="count left">723</span></li>
            <li><a class="cm" href="/internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html"></a><span class="count left">29</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html&amp;text=Carlos Queiroz explica voto em Messi" onclick="hitAndShare(2381358,791,'','','twitter','/internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/detalhe/carlos-queiroz-explica-voto-em-messi.html"><h3>Carlos Queiroz explica voto em Messi</h3></a><p>Ex-selecionador do Irão deixou felicitações a Ronaldo e Fernando Santos</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">21.01.2017<a href="/internacional.html" class="link-club internacional">Internacional<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html"><div class="thumb-img"><img alt="Mauro Zárate troca Fiorentina pelo Watford" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_21_18_02_55_1211410.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2383290','791','/internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html&amp;text=Mauro Z%C3%A1rate troca Fiorentina pelo Watford" onclick="hitAndShare(2383290,791,'','','twitter','/internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/detalhe/mauro-zarate-troca-fiorentina-pelo-watford.html"><h3>Mauro Zárate troca Fiorentina pelo Watford</h3></a><p>Clube inglês vai pagar 2,7 milhões de euros pelo avançado argentino</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">21.01.2017<a href="/internacional.html" class="link-club internacional">Internacional<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html"><div class="thumb-img"><img alt="Grécia: Olympiacos de Bento regressa às vitórias" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_21_19_57_59_1211480.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2383315','791','/internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html&amp;text=Gr%C3%A9cia: Olympiacos de Bento regressa %C3%A0s vit%C3%B3rias" onclick="hitAndShare(2383315,791,'','','twitter','/internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/detalhe/grecia-olympiacos-de-bento-regressa-as-vitorias.html"><h3>Grécia: Olympiacos de Bento regressa às vitórias</h3></a><p>Diogo Figueiras a tempo inteiro no 2-0 ao Xanthi</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">20.01.2017<a href="/internacional.html" class="link-club internacional">Internacional<span class="arrow"></span><span class="border"></span></a></div><a href="/internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html"><div class="thumb-img"><img alt="Finlândia: Médio Bilro reforça Rovaniemi" src="http://cdn.record.pt/images/2017-01/img_270x159$2017_01_20_22_14_43_1211032.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2383191','791','/internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt//internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html&amp;text=Finl%C3%A2ndia: M%C3%A9dio Bilro refor%C3%A7a Rovaniemi" onclick="hitAndShare(2383191,791,'','','twitter','/internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/internacional/detalhe/finlandia-medio-bilro-reforca-rovaniemi.html"><h3>Finlândia: Médio Bilro reforça Rovaniemi</h3></a><p>Junta-se ao grupo em fevereiro</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div>
  </div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
                if(in_version == "mobile") {
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1379692478589-0-mobile');
                });
                }
              </script></div>
    </div>
  </div></section>


            </div>

            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section light-grey desportos"><div class="container">
    <div class="sports-list clearfix"><a href="http://www.record.pt//modalidades/andebol.html"><img alt="Andebol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_02_59_1005602.png" width="100" height="100"><span class="label">Andebol</span></a><a href="http://www.record.pt//modalidades/atletismo.html"><img alt="Atletismo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_00_33_1005600.png" width="100" height="100"><span class="label">Atletismo</span></a><a href="http://www.record.pt//modalidades/basquetebol.html"><img alt="Basquetebol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_02_00_1005601.png" width="100" height="100"><span class="label">Basquetebol</span></a><a href="http://www.record.pt//modalidades/canoagem.html"><img alt="Canoagem" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_03_33_1005603.png" width="100" height="100"><span class="label">Canoagem</span></a><a href="http://www.record.pt//modalidades/ciclismo.html"><img alt="Ciclismo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_57_14_1005599.png" width="100" height="100"><span class="label">Ciclismo</span></a><a href="http://www.record.pt//modalidades/golfe.html"><img alt="Golfe" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_04_16_1005604.png" width="100" height="100"><span class="label">Golfe</span></a><a href="http://www.record.pt//modalidades/hoquei-em-patins.html"><img alt="Hóquei em Patins" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_54_01_1005598.png" width="100" height="100"><span class="label">Hóquei em Patins</span></a><a href="http://www.record.pt//modalidades/judo.html"><img alt="Judo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_50_33_1005597.png" width="100" height="100"><span class="label">Judo</span></a><div class="clearfix visible-md-block visible-lg-block"></div><a href="http://www.record.pt//modalidades/motores.html" class="more"><img alt="Motores" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_04_58_1005605.png" width="100" height="100"><span class="label">Motores</span></a><a href="http://www.record.pt//modalidades/natacao.html" class="more"><img alt="Natação" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_05_27_1005606.png" width="100" height="100"><span class="label">Natação</span></a><a href="http://www.record.pt//modalidades/padel.html" class="more"><img alt="Padel" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_06_02_1005607.png" width="100" height="100"><span class="label">Padel</span></a><a href="http://www.record.pt//modalidades/raguebi.html" class="more"><img alt="Râguebi" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_11_10_1005611.png" width="100" height="100"><span class="label">Râguebi</span></a><a href="http://www.record.pt//modalidades/surf.html" class="more"><img alt="Surf" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_08_25_1005608.png" width="100" height="100"><span class="label">Surf</span></a><a href="http://www.record.pt//modalidades/tenis.html" class="more"><img alt="Ténis" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_15_49_10_1005596.png" width="100" height="100"><span class="label">Ténis</span></a><a href="http://www.record.pt//modalidades/tenis-de-mesa.html" class="more"><img alt="Ténis de Mesa" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_09_29_1005609.png" width="100" height="100"><span class="label">Ténis de Mesa</span></a><a href="http://www.record.pt//modalidades/triatlo.html" class="more"><img alt="Triatlo" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_10_35_1005610.png" width="100" height="100"><span class="label">Triatlo</span></a><a href="http://www.record.pt//modalidades/vela.html" class="more"><img alt="Vela" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_11_45_1005612.png" width="100" height="100"><span class="label">Vela</span></a><a href="http://www.record.pt//modalidades/voleibol.html" class="more"><img alt="Voleibol" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_12_40_1005613.png" width="100" height="100"><span class="label">Voleibol</span></a><a href="http://www.record.pt//modalidades/outras.html" class="more"><img alt="Outras" src="http://cdn.record.pt/images/2015-10/img_100x100$2015_10_01_16_13_23_1005614.png" width="100" height="100"><span class="label">Outras</span></a></div>
    <div class="more-sports-container hidden-xs hidden-sm"><button type="button" class="btn white bb red">
            Mais Desportos<span class="arrow"></span></button><div class="more-sports-list">MORE SPORTS LIST HERE</div>
    </div>
  </div></section><section class="section pub hidden-xs"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral"><script type="text/javascript">

              google_ad_client = "ca-pub-8745822827234693";
              /* RECORD - 728x90 - Rodapé */
              google_ad_slot = "3553919620";
              google_ad_width = 728;
              google_ad_height = 90;

            </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
    </div>
  </div></section><section class="section red sitemap"><div class="container">
    <div class="footer-links-container hidden-xs">
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//futebol.html"><h4>Futebol</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//futebol/futebol-nacional.html">Futebol Nacional</a></li>
          <li><a href="http://www.record.pt//futebol/selecoes.html">Seleções</a></li>
          <li><a href="http://www.record.pt//futebol/selecao-feminina.html">Seleção Feminina</a></li>
          <li><a href="http://www.record.pt//futebol/arbitragem.html">Arbitragem</a></li>
          <li><a href="http://www.record.pt//futebol/futsal.html">Futsal</a></li>
          <li><a href="http://www.record.pt//futebol/futebol-feminino.html">Futebol Feminino</a></li>
          <li><a href="http://www.record.pt//futebol/futebol-de-praia.html">Futebol de Praia</a></li>
          <li><a href="http://www.record.pt//futebol/football-leaks.html">Football Leaks</a></li>
          <li><a href="http://www.record.pt//futebol/media-cup-2016.html">Media Cup 2016</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//resultados-e-classificacoes.html"><h4>Resultados e Classificações</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a></li>
          <li><a href="http://www.record.pt//resultados-e-classificacoes/modalidades.html">Modalidades</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//internacional.html"><h4>Internacional</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//internacional/paises.html">Países</a></li>
          <li><a href="http://www.record.pt//internacional/real-madrid.html">Real Madrid</a></li>
          <li><a href="http://www.record.pt//internacional/competicoes-de-selecoes.html">Competições de Seleções</a></li>
          <li><a href="http://www.record.pt//internacional/competicoes-de-clubes.html">Competições de Clubes </a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//opiniao.html"><h4>Opinião</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//opiniao/editorial.html">Editorial</a></li>
          <li><a href="http://www.record.pt//opiniao/cronistas.html">Cronistas</a></li>
          <li><a href="http://www.record.pt//opiniao/linha-direta.html">Linha Direta</a></li>
          <li><a href="http://www.record.pt//opiniao/blogs.html">Blogs</a></li>
          <li><a href="http://www.record.pt//opiniao/futenovela.html">Futenovela</a></li>
          <li><a href="http://www.record.pt//opiniao/pancada-central.html">Pancada Central</a></li>
          <li><a href="http://www.record.pt//opiniao/medalhas.html">Medalhas</a></li>
          <li><a href="http://www.record.pt//opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a></li>
          <li><a href="http://www.record.pt//opiniao/qual-e-o-problema.html">Qual é o problema</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//multimedia.html"><h4>Multimédia</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//multimedia/hora-record.html">Hora Record</a></li>
          <li><a href="http://www.record.pt//multimedia/fotogalerias.html">Fotogalerias</a></li>
          <li><a href="http://www.record.pt//multimedia/videos.html">Vídeos</a></li>
          <li><a href="http://www.record.pt//multimedia/infografias.html">Infografias</a></li>
          <li><a href="http://www.record.pt//multimedia/audio.html">Áudio</a></li>
          <li><a href="http://www.record.pt//multimedia/offside.html">Offside</a></li>
          <li><a href="http://www.record.pt//multimedia/casting-record.html">Casting Record</a></li>
          <li><a href="http://www.record.pt//multimedia/record-social.html">Record Social</a></li>
          <li><a href="http://www.record.pt//multimedia/insonias-no-record.html">Insónias no Record</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//entrevistas.html"><h4>Entrevistas</h4></a></div>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//modalidades.html"><h4>Modalidades</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.pt//modalidades/andebol.html">Andebol</a></li>
          <li><a href="http://www.record.pt//modalidades/atletismo.html">Atletismo</a></li>
          <li><a href="http://www.record.pt//modalidades/badminton.html">Badminton</a></li>
          <li><a href="http://www.record.pt//modalidades/basquetebol.html">Basquetebol</a></li>
          <li><a href="http://www.record.pt//modalidades/canoagem.html">Canoagem</a></li>
          <li><a href="http://www.record.pt//modalidades/ciclismo.html">Ciclismo</a></li>
          <li><a href="http://www.record.pt//modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          <li><a href="http://www.record.pt//modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          <li><a href="http://www.record.pt//modalidades/desportos-radicais.html">Desportos Radicais</a></li>
          <li><a href="http://www.record.pt//modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          <li><a href="http://www.record.pt//modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          <li><a href="http://www.record.pt//modalidades/ginastica.html">Ginástica</a></li>
          <li><a href="http://www.record.pt//modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          <li><a href="http://www.record.pt//modalidades/judo.html">Judo</a></li>
          <li><a href="http://www.record.pt//modalidades/mma.html">MMA</a></li>
          <li><a href="http://www.record.pt//modalidades/golfe.html">Golfe</a></li>
          <li><a href="http://www.record.pt//modalidades/motores.html">Motores</a></li>
          <li><a href="http://www.record.pt//modalidades/nfl.html">NFL</a></li>
          <li><a href="http://www.record.pt//modalidades/orientacao.html">Orientação</a></li>
          <li><a href="http://www.record.pt//modalidades/natacao.html">Natação</a></li>
          <li><a href="http://www.record.pt//modalidades/outras.html">Outras</a></li>
          <li><a href="http://www.record.pt//modalidades/raguebi.html">Râguebi</a></li>
          <li><a href="http://www.record.pt//modalidades/record-pela-patagonia.html">Record pela Patagónia</a></li>
          <li><a href="http://www.record.pt//modalidades/remo.html">Remo</a></li>
          <li><a href="http://www.record.pt//modalidades/padel.html">Padel</a></li>
          <li><a href="http://www.record.pt//modalidades/tenis.html">Ténis</a></li>
          <li><a href="http://www.record.pt//modalidades/surf.html">Surf</a></li>
          <li><a href="http://www.record.pt//modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          <li><a href="http://www.record.pt//modalidades/triatlo.html">Triatlo</a></li>
          <li><a href="http://www.record.pt//modalidades/vela.html">Vela</a></li>
          <li><a href="http://www.record.pt//modalidades/voleibol.html">Voleibol</a></li>
          <li><a href="http://www.record.pt//modalidades/aventura.html">Aventura</a></li>
          <li><a href="http://www.record.pt//modalidades/snooker.html">Snooker</a></li>
          <li><a href="http://www.record.pt//modalidades/aventura-em-mocambique.html">Aventura em Moçambique</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.pt//jogo-da-vida.html"><h4>Jogo da Vida</h4></a></div>
      </div>
    </div>
    <div class="record-footer">
      <div class="record-logo-footer"><img src="/img/logos/record-footer.png" alt="Record"></div>
      <ul class="footer-links hidden-xs">
        <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
        <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha técnica</a></li>
        <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia.html">Lei da Transparência</a></li>
        <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia.html">História de Record</a></li>
        <li><a href="http://www.classificadoscm.pt" target="_blank">Anunciar on-line</a></li>
        <li><a href="http://assinaturas.record.xl.pt/?utm=footer" target="_blank">Assinaturas</a></li>
        <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
      </ul>
      <div class="social-sitemap">
        <ul class="social lg white">
          <li><a class="fb" href="http://www.facebook.com/jornalrecord" target="_blank"></a></li>
          <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
          <li><a class="rss" href="/rss.aspx"></a></li>
        </ul>
      </div>
      <div class="copyrights-sitemap">
        <p>© Copyright Record</p>
        <p>Todos os direitos reservados.</p>
      </div>
    </div>
  </div></section>

                <!-- JORNAIS -->
                <section class="section jornais hidden-xs">
                    <div class="container">
                        <div class="row" id="containerFeedJornais">
                        </div>
                    </div>
                </section>

                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edisport, S.A. , uma empresa Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>

        </div>
    </div>

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
            if (readCookie("avisoCookies_Rec") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                createCookie("avisoCookies_Rec", "1", 365);
            }
        </script>
    </div>
    

    
    <form method="post" action="./roma-triunfa-e-mantem-segundo-lugar.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzNTUzNzUyODZkZNrJzia84bnVkVoBOHnD51N2iJWueyetmaYG9x8gEEp1" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9FF1F5FA" />
        <div>
            
    <script src="/bundles/Detalhe?v=OOqxBN6k4sCvRtQUMYVRFgUN8WHI2Hhd9jz3LMnBr1w1"></script>

    <script type="text/javascript">
        hitAndShare('2383512', '791', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=fAbMdj6z-RI-snIOzqEfGCDZbjvczbwGeK9v-LTM5jE1"></script>


    
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-154015-3', 'auto');

        
        ga('send', 'pageview');

        



    </script>
    

    

    
    
    <script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

    </script>
    <noscript>
        <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
    </noscript>

    

    
    <script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js?20140804"></script>
    <script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>

    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->
    


    
    <script type='text/javascript'>
        var _sf_async_config = {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'record.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'INTERNACIONAL';  //CHANGE THIS
        _sf_async_config.authors = '';    //CHANGE THIS
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />


</body>
</html>
