
<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead"><link rel="preconnect" crossorigin href="//cdn1.record.pt"><link rel="preconnect" crossorigin href="//cdn2.record.pt"><link rel="preconnect" crossorigin href="//cdn3.record.pt"><link rel="preconnect" crossorigin href="//cdn4.record.pt"><link rel="preconnect" crossorigin href="//cdn5.record.pt"><link rel="preconnect" crossorigin href="//aminhaconta.xl.pt"><link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" /><link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" /><link rel="preconnect" crossorigin="" href="//www.facebook.com" /><link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" /><link rel="preconnect" crossorigin="" href="//www.googletagservices.com" /><link rel="preconnect" crossorigin="" href="//logx.optimizely.com" /><link rel="preconnect" crossorigin="" href="//static.chartbeat.com" /><link rel="preconnect" crossorigin="" href="//barra.xl.pt" /><link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" /><link rel="preconnect" crossorigin="" href="//adservice.google.com" /><link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" /><link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" /><link rel="preconnect" crossorigin="" href="//www.google-analytics.com" /><link rel="preconnect" crossorigin="" href="//js.xl.pt" /><link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" /><link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" /><link rel="preconnect" crossorigin="" href="//analytics.xl.pt" /><link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" /><link rel="preconnect" crossorigin="" href="//js.xl.pt/" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><meta name="apple-itunes-app" content="app-id=438714223" /><meta name="google-play-app" content="app-id=pt.cofina.adroidrec" /><link rel="android-touch-icon" href="/img/icons/android-chrome-192x192.png" /><title>Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir» - Inglaterra - Jornal Record</title>
<meta property="og:title" content="Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html" />
<link rel="canonical" href="http://www.record.pt/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html" />
<link rel="amphtml" href="https://www.record.pt/internacional/paises/inglaterra/detalhe/AMP/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html" />
<meta property="og:description" content="Feliz por chegar a Inglaterra" />
<meta name="description" content="Feliz por chegar a Inglaterra" />
<meta name="twitter:description" content="Feliz por chegar a Inglaterra" />
<meta name="keywords" content="Erdal Rakip, Benfica, Crystal Palace, Premier League, Roy Hodgson" />
<meta name="news_keywords" content="Erdal Rakip, Benfica, Crystal Palace, Premier League, Roy Hodgson" />
<meta property="og:image" content="http://cdn.record.pt/images/2018-01/img_771x433$2018_01_22_14_08_36_1356703.jpg" />
<link rel="image_src" href="http://cdn.record.pt/images/2018-01/img_771x433$2018_01_22_14_08_36_1356703.jpg" />
<meta name="twitter:image" content="http://cdn.record.pt/images/2018-01/img_771x433$2018_01_22_14_08_36_1356703.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/01/22" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»",
"articleSection": "Inglaterra",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.pt/images/2018-01/img_770x433$2018_01_22_14_08_36_1356703.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html"},
"@context": "http://schema.org",
"dateCreated": "2018-01-22 14:08:43.000",
"datePublished": "2018-01-22 14:08:43.000",
"dateModified": "2018-01-22 14:08:43.000",
"author": "Luís Miroto Simões",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Feliz por chegar a Inglaterra",
"keywords": ["Erdal Rakip","Benfica","Crystal Palace","Premier League","Roy Hodgson", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.pt/images/2018-01/img_60x60$2018_01_22_14_08_36_1356703.jpg",
"url": "http://www.record.pt/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html"
}

    </script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);

    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=5lams6mC5bwgaCeszWLpmRl3QQf6bMd1ogakxKpTzro1"></script>
<script src="/bundles/GlobalHeadVideos?v=_OkGcbgXauF3KUwTQeJt0NCqKzHFdTfVjh4X66jJEwA1"></script>
<link href="/ContentCss/GlobalHead?v=7oNJqJr6kc_yKrT34F8RLI-eWQoUUbCFySbuIf8JX5Y1" rel="stylesheet"/>

    <link href="/ContentCss/Detalhe-V2?v=Ll3flg4VAHTSw89GKvWJJNCaIau-jTDDYKak8-Or0as1" rel="stylesheet"/>


    <script src="/bundles/Detalhe-HeadScripts?v=RKP2FC5a32-8Dc0NToj5SokGTWhchxHYmkRVvxB1Qjk1"></script>



    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1856755334598402');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

</head>
<body>

    



<script type="text/javascript">
    var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
    var pp_gemius_extraparameters = new Array('gA=INTERNACIONAL/PAISES/INGLATERRA');
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
</script>



<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.3'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'record.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    
    <script type='text/javascript'>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</script>
    

    <input type="hidden" id="showPubs" value="True" />
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>

    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">


            <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Segunda-feira, 22 de janeiro de 2018" src="//cdn1.record.pt/images/2018-01/img_467x599$2018_01_22_00_55_31_1356585.jpg"><img alt="Segunda-feira, 22 de janeiro de 2018" src="//cdn2.record.pt/images/2018-01/img_467x599$2018_01_22_00_55_31_1356585.jpg"><img alt="Segunda-feira, 22 de janeiro de 2018" src="//cdn3.record.pt/images/2018-01/img_467x599$2018_01_22_00_55_31_1356585.jpg"><img alt="Segunda-feira, 22 de janeiro de 2018" src="//cdn4.record.pt/images/2018-01/img_467x599$2018_01_22_00_55_31_1356585.jpg"></figure><h3>Segunda-feira, 22 de janeiro de 2018</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="http://assinaturas.xl.pt/record/" target="_blank" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
<input type="hidden" id="callKey" value="sLBHyj2RuhIDRhqsVvGSnUMCcBel2NJqEWapmEx7mgk=" />

<a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
<!-- MAIN HEADER -->
<header class="main-header">
    <!-- BARRA COFINA -->
    <section class="section top-header clearfix">
        <!--
    logos/txt
    -->
        
        <div class="mobile hidden-md hidden-lg clearfix">
            <div class="logo">
                <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
            </div>
            <p>
                
                            Assinatura Digital
            </p>
            <div class="action">
                <a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span>
                </a>
            </div>
        </div>
        
        <!-- Antiga Bara Aqui -->
        <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
        </div>
        <script>
            function addCofinaBar() {
                var size = $(".main-header").outerWidth(true) - 17;
                var iframe = $('<iframe>', {
                    src: '//barra.xl.pt/responsive/record.html?site=record.xl.pt',
                    id: 'iframe_barra',
                    frameborder: 0,
                    scrolling: 'no',
                    width: size,
                    height: 44
                });
                $('#_addCofinaBar_').css('line-height', 'normal');
                $('#_addCofinaBar_').html(iframe);

            }
            addCofinaBar();

        </script>

    </section>
    <!-- /section -->

    <!-- BARRA RECORD -->
    <section id="siteHeader" class="section  record-header clearfix">
        <div class="container">
            <div class="row">
                <div class="col">
                    
                    <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                        <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                    </a>
                    

                    <a href="/" class="logo hidden-md hidden-lg">
                        <img src="/img/logos/record-header.png" alt="Record">
                    </a>
                    <a href="/" class="logo hidden-xs hidden-sm">
                        <img src="/img/logos/r.png" alt="Record">
                    </a>

                    



                    <div class="top-links-container">
                        <ul class="top-links hidden-xs hidden-sm">
                            <li class="link-profile dropdown red">
                                <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                    <span class="greet" id="usernameSSO"></span>
                                    
                                    <span class="pic">
                                        <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                    <span class="arrow bottom white"></span>
                                </a>
                                <ul class="dropdown-menu user-menu" role="menu">
                                    <li><a href="javascript:void(0)" class="goToAccountFavouriteNews" target="_blank">Artigos Guardados</a></li>
                                    <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">Subscrever</a></li>
                                    <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                    <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                </ul>
                            </li>
                            <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>
                                
                            </a>

                            </li>
                            <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>
                                
                            </a>
                            </li>
                            <li class="link-promocoes"><a href="/iniciativas.html"><span></span>
                                
                            </a></li>
                            <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>
                                
                            </a></li>
                        </ul>
                        <div class="assinatura hidden-xs hidden-sm">
                            
                            <div class="intro">
                                <h3><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">ASSINAR</a></h3>

                                <div class="btn-group with-label red" role="group">
                                    <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                    <a class="btn" href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" target="_blank">Saiba mais<span class="arrow"></span></a>
                                </div>
                            </div>
                            
                            <div class="paperfan jornal inview open show-epaper newheader_margin">
                                <a href="javascript:void(0)">
                                    <img alt="Segunda-feira, 22 de janeiro de 2018" src="//cdn1.record.pt/images/2018-01/img_96x126$2018_01_22_00_55_31_1356585.jpg" class="jornal1"><img alt="Segunda-feira, 22 de janeiro de 2018" src="//cdn2.record.pt/images/2018-01/img_96x126$2018_01_22_00_55_31_1356585.jpg" class="jornal2"><img alt="Segunda-feira, 22 de janeiro de 2018" src="//cdn3.record.pt/images/2018-01/img_96x126$2018_01_22_00_55_31_1356585.jpg" class="jornal3">
                                </a>
                            </div>
                        </div>
                        <ul class="social vert white right hidden-xs hidden-sm">
                            <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                            <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                            <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                            
                            <li><a class="rss" href="/rss.aspx"></a></li>
                        </ul>
                    </div>

                    
                    <a href="javascript:void(0)" class="toggle-search hidden-xs hidden-md hidden-lg"></a>
                    <a href="/epaper.html" class="icon-epaper hidden-sm hidden-md hidden-lg"></a>
                    
                </div>

            </div>
        </div>
        <!-- /container -->
    </section>
    <!-- /section -->
    <a name="triggerFloatingMenu"></a>
    <!-- CLUBES -->
    
    <div class="headerSpace"></div>
    <section class="section menu-header clearfix">
        <div class="containerMenu">
            <a href="#" class="toggle-menu hidden-xs hidden-sm">
                <div class="nav-icon3">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                MENU
            </a>
        </div>
        <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
            <div class="redbg">
                <div class="container">
                    <div class="row">
                        <div class="ther">
                            <a href="/">
                                <img src="/img/logos/r.png" alt="Record"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row event-active">
                    <div class="liga-selector dropdown">
                        <a href="javascript:void(0)" class="flag-liga dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                            <span class="flag-label">Países</span>
                            <span class="flag-icon pt"></span>
                            <span class="arrow bottom sm"></span>
                        </a>
                        <ul class="dropdown-menu liga-menu" role="menu">
                            <li><a href="javascript:void(0)" data-liga="1" data-epoca="16" data-fase="882" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                            <li><a href="javascript:void(0)" data-liga="10" data-epoca="16" data-fase="880" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                            <li><a href="javascript:void(0)" data-liga="8" data-epoca="16" data-fase="885" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                            <li><a href="javascript:void(0)" data-liga="9" data-epoca="16" data-fase="886" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                            <li><a href="javascript:void(0)" data-liga="7" data-epoca="16" data-fase="884" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                            <li><a href="javascript:void(0)" data-liga="14" data-epoca="15" data-fase="873" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                            <li><a href="javascript:void(0)" data-liga="11" data-epoca="16" data-fase="881" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes</a></li>
                        </ul>
                    </div>
                    <div class="editor">
                        <div class="slots">
                            <span class="editable-slots">
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                            </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                        </div>
                    </div>
                    <div class="equipas">
                        <a href="#" class="nav prev"><span></span></a>
                        <div class="equipas-slider">
                            <ul class="dropElement_11 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="Manchester City FC" href="/internacional/paises/inglaterra/man--city.html"><img alt="Manchester City FC" src="//cdn1.record.pt/images/2016-07/img_40x40$2016_07_20_18_41_50_1132419.png"><span>65</span></a></li>
  <li><a title="Manchester United fc" href="/internacional/paises/inglaterra/man--united.html"><img alt="Manchester United fc" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_23_16_31_46_1006386.png"><span>53</span></a></li>
  <li><a title="Chelsea FC" href="/internacional/paises/inglaterra/chelsea.html"><img alt="Chelsea FC" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_23_16_36_11_1006404.png"><span>50</span></a></li>
  <li><a title="Liverpool" href="/internacional/paises/inglaterra/liverpool.html"><img alt="Liverpool" src="//cdn4.record.pt/images/2015-10/img_40x40$2015_10_23_16_35_23_1006400.png"><span>47</span></a></li>
  <li><a title="Tottenham Hotspur FC" href="/internacional/paises/inglaterra/tottenham.html"><img alt="Tottenham Hotspur FC" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_23_16_34_26_1006394.png"><span>45</span></a></li>
  <li><a title="Arsenal" href="/internacional/paises/inglaterra/arsenal.html"><img alt="Arsenal" src="//cdn1.record.pt/images/2015-10/img_40x40$2015_10_23_16_31_17_1006384.png"><span>42</span></a></li>
  <li><a title="Leicester City FC" href="/internacional/paises/inglaterra/leicester-city.html"><img alt="Leicester City FC" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_23_16_32_59_1006390.png"><span>34</span></a></li>
  <li><a title="Burnley FC" href="/internacional/paises/inglaterra/burnley.html"><img alt="Burnley FC" src="//cdn3.record.pt/images/2017-02/img_40x40$2017_02_03_16_12_12_1218995.png"><span>34</span></a></li>
  <li><a title="Everton" href="/internacional/paises/inglaterra/everton.html"><img alt="Everton" src="//cdn4.record.pt/images/2015-10/img_40x40$2015_10_23_16_35_02_1006398.png"><span>28</span></a></li>
  <li><a title="Watford FC" href="/internacional/paises/inglaterra/watford.html"><img alt="Watford FC" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_27_08_53_03_1006515.png"><span>26</span></a></li>
  <li><a title="West Ham United FC" href="/internacional/paises/inglaterra/west-ham.html"><img alt="West Ham United FC" src="//cdn1.record.pt/images/2015-10/img_40x40$2015_10_23_16_32_24_1006388.png"><span>26</span></a></li>
  <li><a title="AFC Bournemouth" href="/internacional/paises/inglaterra/bournemouth.html"><img alt="AFC Bournemouth" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_27_16_36_35_1006547.png"><span>25</span></a></li>
  <li><a title="Crystal Palace FC" href="/internacional/paises/inglaterra/crystal-palace.html"><img alt="Crystal Palace FC" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_23_16_33_57_1006392.png"><span>25</span></a></li>
  <li><a title="Huddersfield Town FC" href="/internacional/paises/inglaterra/huddersfield.html"><img alt="Huddersfield Town FC" src="//cdn4.record.pt/images/2017-06/img_40x40$2017_06_26_20_30_27_1282355.png"><span>24</span></a></li>
  <li><a title="Newcastle United FC" href="/internacional/paises/inglaterra/newcastle.html"><img alt="Newcastle United FC" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_23_16_38_43_1006410.png"><span>23</span></a></li>
  <li><a title="Brighton &amp; Hove Albion" href="/internacional/paises/inglaterra/brighton.html"><img alt="Brighton &amp; Hove Albion" src="//cdn1.record.pt/images/2017-06/img_40x40$2017_06_26_20_29_07_1282353.png"><span>23</span></a></li>
  <li><a title="Stoke City FC" href="/internacional/paises/inglaterra/stoke-city.html"><img alt="Stoke City FC" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_23_16_35_59_1006402.png"><span>23</span></a></li>
  <li><a title="Southampton" href="/internacional/paises/inglaterra/southampton.html"><img alt="Southampton" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_23_16_34_41_1006396.png"><span>22</span></a></li>
  <li><a title="West Bromwich Albion FC" href="/internacional/paises/inglaterra/wba.html"><img alt="West Bromwich Albion FC" src="//cdn4.record.pt/images/2015-10/img_40x40$2015_10_23_16_36_38_1006406.png"><span>20</span></a></li>
  <li><a title="Swansea City" href="/internacional/paises/inglaterra/swansea.html"><img alt="Swansea City" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_23_16_36_58_1006408.png"><span>17</span></a></li>
</ul>
                        </div>
                        <a href="#" class="nav next"><span></span></a>
                    </div>
                    <a href="https://creatives.nossaaposta.pt/creativedirect.aspx?mid=14&sid=9&cid=" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                        <img alt="" src="/img/bonus_85x50.gif" border="0" />
                    </a>
                    <div class="pesquisa">
                        <form action="/pesquisa.html" method="GET">
                            <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                        </form>
                        <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="all" xmlns:user="urn:my-scripts">
            <span class="pointer"></span>
            <div class="ligas">
                <ul class="liga-menu" role="menu">
                    <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                    <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                    <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                    <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                    <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                    <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                    <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                </ul>
            </div>

            <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
        </div>
    </section>
    <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="javascript:void(0)" class="goToAccountFavouriteNews favoritos" target="_blank"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
    <div class="pesquisamobile">
      <form action="/pesquisa.html" method="GET"><input type="text" name="q" class="form-pesquisa" placeholder="Pesquisar..."><button type="submit" class="btn-search"></button></form>
    </div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="o-diario-de-cr7" data-url="/o-diario-de-cr7-by-meo.html"><span><a href="/o-diario-de-cr7-by-meo.html"><span></span>O Diário de CR7
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="Bernardo Ribeiro" src="//cdn1.record.pt/images/2015-10/img_45x45$2015_10_12_12_11_08_1005675_im_635814754494594085.png" width="45" height="45"><div><span class="data">04h10 -
          </span><a href="/opiniao/cronistas/bernardo-ribeiro.html" class="autor">Bernardo Ribeiro</a><a href="/opiniao/cronistas/bernardo-ribeiro/detalhe/com-gelson-o-contraste-ficou-abismal.html">Com Gelson o contraste ficou abismal</a></div></article><article><img alt="Luís Avelãs" src="//cdn2.record.pt/images/2015-10/img_45x45$2015_10_12_14_40_06_1005719_im_635814812494447855.png" width="45" height="45"><div><span class="data">02h00 -
          </span><a href="/opiniao/cronistas/luis-avelas.html" class="autor">Luís Avelãs</a><a href="/opiniao/cronistas/luis-avelas/detalhe/o-dia-de-todas-as-faltas.html">O dia de todas as faltas </a></div></article><article><img alt="António Magalhães" src="//cdn3.record.pt/images/2015-10/img_45x45$2015_10_21_12_05_50_1006119_im_635814724264644237.png" width="45" height="45"><div><span class="data">01h58 -
          </span><a href="/opiniao/cronistas/antonio-magalhaes.html" class="autor">António Magalhães</a><a href="/opiniao/cronistas/antonio-magalhaes/detalhe/ave-de-ma-agoiro.html">Ave de mau agoiro</a></div></article><article><img alt="Nuno Farinha" src="//cdn4.record.pt/images/2015-10/img_45x45$2015_10_12_12_31_17_1005676_im_635814839651009149.png" width="45" height="45"><div><span class="data">01h48 -
          </span><a href="/opiniao/cronistas/nuno-farinha.html" class="autor">Nuno Farinha</a><a href="/opiniao/cronistas/nuno-farinha/detalhe/benfica-caiu-da-excelencia-para-a-vulgaridade.html">Benfica caiu da excelência para a vulgaridade </a></div></article><article><img alt="OCTÁVIO RIBEIRO" src="//cdn5.record.pt/images/2015-10/img_45x45$2015_10_09_15_30_02_1005674_im_635814853001182204.png" width="45" height="45"><div><span class="data">00h55 -
          </span><a href="/opiniao/cronistas/octavio-ribeiro.html" class="autor">OCTÁVIO RIBEIRO</a><a href="/opiniao/cronistas/octavio-ribeiro/detalhe/urgentes-reforcos-na-luz.html">Urgentes reforços na Luz</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/entrevistas/detalhe/antonio-fiusa-menos-de-10-milhoes-de-euros-e-um-mau-acordo.html"><img alt="António Fiúsa: «Menos de 10 milhões de euros é um mau acordo»" src="//cdn1.record.pt/images/2017-12/img_75x43$2017_12_13_23_17_07_1343946.jpg" width="75" height="43"></a><div><span class="data">05h30 -
            </span><a href="/entrevistas.html" class="autor">Entrevistas</a><a href="/entrevistas/detalhe/antonio-fiusa-menos-de-10-milhoes-de-euros-e-um-mau-acordo.html">António Fiúsa: «Menos de 10 milhões de euros é um mau acordo»</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/os-casos-do-sporting-vilaverdense.html"><img alt="Os casos do Sporting-Vilaverdense" src="//cdn2.record.pt/images/2017-12/img_75x43$2017_12_14_01_24_55_1344000.jpg" width="75" height="43"></a><div><span class="data">05h10 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/os-casos-do-sporting-vilaverdense.html">Os casos do Sporting-Vilaverdense</a></div></article><article><a class="media" href="/entrevistas/detalhe/antonio-fiusa-proenca-e-pau-mandado-da-olivedesportos.html"><img alt="António Fiúsa: «Proença é pau-mandado da Olivedesportos»" src="//cdn3.record.pt/images/2017-12/img_75x43$2017_12_13_23_13_48_1343943.jpg" width="75" height="43"></a><div><span class="data">04h50 -
            </span><a href="/entrevistas.html" class="autor">Entrevistas</a><a href="/entrevistas/detalhe/antonio-fiusa-proenca-e-pau-mandado-da-olivedesportos.html">António Fiúsa: «Proença é pau-mandado da Olivedesportos»</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/20171214_0157_os-casos-do-rio-ave-benfica.html"><img alt="Os casos do Rio Ave-Benfica" src="//cdn4.record.pt/images/2017-12/img_75x43$2017_12_14_01_31_31_1344001.jpg" width="75" height="43"></a><div><span class="data">04h30 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/20171214_0157_os-casos-do-rio-ave-benfica.html">Os casos do Rio Ave-Benfica</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-rio-ave-benfica-visto-a-lupa-a-final-dos-arcos.html"><img alt="O Rio Ave-Benfica visto à lupa: A final dos Arcos" src="//cdn5.record.pt/images/2017-12/img_75x43$2017_12_14_01_45_57_1344009.jpg" width="75" height="43"></a><div><span class="data">03h30 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-rio-ave-benfica-visto-a-lupa-a-final-dos-arcos.html">O Rio Ave-Benfica visto à lupa: A final dos Arcos</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul>
            <li><a href="/futebol/futebol-de-praia/mundialito.html">Mundialito</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
            <li><a href="/futebol/futsal/uefa-futsal-cup.html">UEFA Futsal Cup</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/taca-das-confederacoes-2017.html">Taça das Confederações 2017</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="7370" data-url="/resumos.html" class="resumos"><span><a href="/resumos.html"><span></span>Resumos</a></span></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-universitario.html">Desporto Universitário</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="7276" data-url="/record-mais.html" class="record-mais"><span><a href="/record-mais.html"><span></span>Record mais</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="3747" data-url="/liga-record.html" class="liga-record"><span><a href="/liga-record.html"><span></span>Liga Record</a></span><div class="l2 submenu"><ul><li><a href="http://liga.record.pt/">Jogar</a><ul></ul>
        </li>
        <li><a href="/liga-record/noticias.html">Notícias</a><ul></ul>
        </li></ul></div></li>
      <li id="7028" data-url="/iniciativas/c-studio.html" class="c-studio"><span><a href="/iniciativas/c-studio.html"><span></span>C-Studio</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
    <div class="slideDestaques hidden-xs">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_14_00_04_1356702.jpg" alt="Crystal Palace anuncia chegada de Rakip por empréstimo do Benfica"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html">Crystal Palace anuncia chegada de Rakip por empréstimo do Benfica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/antonio-salvador-na-pele-de-agricultor-agora-e-que-bruno-de-carvalho-se-vai-rir.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_13_57_49_1356701.jpg" alt="António Salvador 'na pele' de agricultor: «Agora é que Bruno de Carvalho se vai rir!»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/antonio-salvador-na-pele-de-agricultor-agora-e-que-bruno-de-carvalho-se-vai-rir.html">António Salvador 'na pele' de agricultor: «Agora é que Bruno de Carvalho se vai rir!»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/mercado/detalhe/20180122_0904_mercado-a-ferver-rumores-e-confirmacoes-ao-minuto.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_10_37_09_1356665.jpg" alt="Mercado a ferver: rumores e confirmações ao minuto"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/mercado/detalhe/20180122_0904_mercado-a-ferver-rumores-e-confirmacoes-ao-minuto.html">Mercado a ferver: rumores e confirmações ao minuto</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-para-rodolfo-assim-ja-nao-teras-de-lamber-o-rabo-cordialmente-ao-jorge-jesus.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_08_07_25_1356586.jpg" alt="Bruno de Carvalho para Rodolfo: «Assim já não terás de lamber o rabo cordialmente ao Jorge Jesus»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-para-rodolfo-assim-ja-nao-teras-de-lamber-o-rabo-cordialmente-ao-jorge-jesus.html">Bruno de Carvalho para Rodolfo: «Assim já não terás de lamber o rabo cordialmente ao Jorge Jesus»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/as-opcoes-de-rui-vitoria-na-linha-de-solucao-a-krovinovic.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_08_41_23_1356612.jpg" alt="As opções de Rui Vitória na linha de sucessão a Krovinovic"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/as-opcoes-de-rui-vitoria-na-linha-de-solucao-a-krovinovic.html">As opções de Rui Vitória na linha de sucessão a Krovinovic</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/a-festa-era-de-oceana-basilio-mas-e-a-esta-foto-de-rita-pereira-que-esta-a-causar-sururu.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_08_10_29_1356587.jpg" alt="A festa era de Oceana Basílio mas é a esta foto de Rita Pereira que está a causar sururu"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/a-festa-era-de-oceana-basilio-mas-e-a-esta-foto-de-rita-pereira-que-esta-a-causar-sururu.html">A festa era de Oceana Basílio mas é a esta foto de Rita Pereira que está a causar sururu</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-meteu-se-com-crianca-que-lhe-disse-es-o-melhor-do-mundo-e-o-messi.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_21_18_53_40_1356466.jpg" alt="Ronaldo 'meteu-se' com criança que lhe disse: «És o melhor do Mundo e o Messi...»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-meteu-se-com-crianca-que-lhe-disse-es-o-melhor-do-mundo-e-o-messi.html">Ronaldo 'meteu-se' com criança que lhe disse: «És o melhor do Mundo e o Messi...»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/italia/detalhe/e-a-noticia-do-mercado-juventus-tem-contrato-de-cinco-epocas-para-balotelli.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_12_15_02_1356684.jpg" alt="É a notícia do mercado! Juventus tem contrato de cinco épocas para... Balotelli"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/italia/detalhe/e-a-noticia-do-mercado-juventus-tem-contrato-de-cinco-epocas-para-balotelli.html">É a notícia do mercado! Juventus tem contrato de cinco épocas para... Balotelli</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/o-diario-de-cr7-by-meo/detalhe/mae-de-cristiano-ronaldo-agradece-apoio-e-descansa-adeptos.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_13_07_22_1356693.jpg" alt="Mãe de Cristiano Ronaldo agradece apoio e descansa adeptos"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/o-diario-de-cr7-by-meo/detalhe/mae-de-cristiano-ronaldo-agradece-apoio-e-descansa-adeptos.html">Mãe de Cristiano Ronaldo agradece apoio e descansa adeptos</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/uma-questao-de-forca-o-motivo-que-levou-mourinho-a-abrir-mao-de-mkhitaryan.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_13_07_19_1356692.jpg" alt="Uma questão de força: o motivo que levou Mourinho a abrir mão de Mkhitaryan"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/uma-questao-de-forca-o-motivo-que-levou-mourinho-a-abrir-mao-de-mkhitaryan.html">Uma questão de força: o motivo que levou Mourinho a abrir mão de Mkhitaryan</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ela-jogou-pelos-eua-e-chorou-porque-o-marido-vai-ao-super-bowl-ele-soube-e-chorou-tambem.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_11_06_13_1356672.jpg" alt="Ela jogou pelos EUA e chorou porque o marido se apurou para o Super Bowl. Ele viu... e chorou também"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ela-jogou-pelos-eua-e-chorou-porque-o-marido-vai-ao-super-bowl-ele-soube-e-chorou-tambem.html">Ela jogou pelos EUA e chorou porque o marido se apurou para o Super Bowl. Ele viu... e chorou também</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/raquel-henriques-da-os-bons-dias-ao-mundo-de-forma-pouco-convencional.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_21_10_28_57_1356289.jpg" alt="Raquel Henriques dá os bons dias ao mundo de forma pouco convencional"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/fotos/detalhe/raquel-henriques-da-os-bons-dias-ao-mundo-de-forma-pouco-convencional.html">Raquel Henriques dá os bons dias ao mundo de forma pouco convencional</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/iniciativas/detalhe/paulo-futre-nao-perde-o-monopolio.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_00_42_29_1356575.jpg" alt="Paulo Futre não perde o Monopólio"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/iniciativas/detalhe/paulo-futre-nao-perde-o-monopolio.html">Paulo Futre não perde o Monopólio</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/mourinho-mandou-equipa-carregar-em-cima-de-lateral-amarelado.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_09_45_02_1356621.jpg" alt="Mourinho mandou United carregar em cima de lateral 'amarelado'"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/mourinho-mandou-equipa-carregar-em-cima-de-lateral-amarelado.html">Mourinho mandou United carregar em cima de lateral 'amarelado'</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/real-madrid/detalhe/ronaldo-o-problema-nao-e-a-renovacao.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_00_53_13_1356583.jpg" alt="Cristiano Ronaldo: as razões da mágoa e da revolta"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/real-madrid/detalhe/ronaldo-o-problema-nao-e-a-renovacao.html">Cristiano Ronaldo: as razões da mágoa e da revolta</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/messi-em-sevilha-um-recital-que-ate-mereceu-ovacao-dos-adeptos-do-betis.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_08_52_55_1356614.jpg" alt="Messi em Sevilha: um recital que até mereceu ovação dos adeptos do Betis"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/messi-em-sevilha-um-recital-que-ate-mereceu-ovacao-dos-adeptos-do-betis.html">Messi em Sevilha: um recital que até mereceu ovação dos adeptos do Betis</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/primeira-foto-de-alexis-no-united-mostra-chileno-no-relvado-a-tirar-selfie.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_09_17_02_1356617.jpg" alt="Primeira foto de Alexis no United mostra chileno no relvado... a tirar selfie"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/primeira-foto-de-alexis-no-united-mostra-chileno-no-relvado-a-tirar-selfie.html">Primeira foto de Alexis no United mostra chileno no relvado... a tirar selfie</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/rodolfo-reis-responde-ao-rapazinho-bruno-de-carvalho-vozes-de-burro-nao-chegam-ao-ceu.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_21_22_31_04_1356530.jpg" alt="Rodolfo Reis responde ao &quot;rapazinho&quot; Bruno de Carvalho: «Vozes de burro não chegam ao céu»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/rodolfo-reis-responde-ao-rapazinho-bruno-de-carvalho-vozes-de-burro-nao-chegam-ao-ceu.html">Rodolfo Reis responde ao "rapazinho" Bruno de Carvalho: «Vozes de burro não chegam ao céu»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/italia/detalhe/cambiasso-arrasa-inter-rafinha-inter-esta-a-contratar-um-suplente-do-barcelona.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_22_11_34_12_1356680.jpg" alt="Cambiasso arrasa Inter: «Rafinha? Inter está a contratar um suplente do Barcelona»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/italia/detalhe/cambiasso-arrasa-inter-rafinha-inter-esta-a-contratar-um-suplente-do-barcelona.html">Cambiasso arrasa Inter: «Rafinha? Inter está a contratar um suplente do Barcelona»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/messi-marcou-duas-vezes-mas-e-este-lance-genial-que-resume-a-sua-qualidade.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_21_21_51_32_1356521.jpg" alt="Messi marcou duas vezes mas é este lance (genial) que resume a sua qualidade"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/messi-marcou-duas-vezes-mas-e-este-lance-genial-que-resume-a-sua-qualidade.html">Messi marcou duas vezes mas é este lance (genial) que resume a sua qualidade</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/yuri-ribeiro-a-maradona-marcou-um-golo-para-mais-tarde-recordar.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_21_20_02_18_1356484.jpg" alt="Yuri Ribeiro 'à Maradona' marcou um golo para mais tarde recordar"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/yuri-ribeiro-a-maradona-marcou-um-golo-para-mais-tarde-recordar.html">Yuri Ribeiro 'à Maradona' marcou um golo para mais tarde recordar</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/esclarecimento-pela-inscricao-de-rui-costa.html"><img src="http://cdn.record.pt/2018-01/img_125x70$2018_01_21_23_31_46_1356542.jpg" alt="Esclarecimento pela inscrição de Rui Costa "></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/esclarecimento-pela-inscricao-de-rui-costa.html">Esclarecimento pela inscrição de Rui Costa </a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });      
        }
      </script><style>
        .slideDestaques .blocoDestaques { display: none; }
        .slideDestaques .slick-initialized { display: block; }
      </style>
</header>
<!-- /main-header -->

<!-- HEADER PRINT -->
<header class="print-header">
    <img src="/img/logos/record-header-print.png" alt="Record" />
</header>
<!-- /print-header -->

            


            <!-- Conteudo Central -->
            <div id="pageCenterContent" class="">
                <input type="hidden" id="hdnAreaName" value="INGLATERRA"/><input type="hidden" id="hdnParentAreaName" value="PAISES"/><input type="hidden" id="hdnAreaID" value="824"/><input type="hidden" id="hdnContentID" value="2439236"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="819"/><input type="hidden" id="hdnFriendly_Url" value="rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 2500);
                        </script>
                    </div>
                </div>

                <div id="show-mastheadTop" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0-intro'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0-intro');
                                });
                            }
                        </script>
                    </div>
                    <div id='div-gpt-ad-1452530240421-0-masthead-mobile' style="text-align: center">
                        <script type='text/javascript'>
                            if (in_version == "mobile") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1452530240421-0-masthead-mobile');
                                });
                            }
                        </script>
                    </div>
                    <script>
                            setTimeout(function () {
                                if ($('#show-mastheadTop').length > 0) {
                                    $('#show-mastheadTop').show();
                                }
                            }, 3000);
                    </script>

                </div>


                
    <input type="hidden" id="detailEventsGA" value="true" />

    
    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->
        
        <div class="container">

            <div class="row height" id="conteudo_styck">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLink"><a href="/internacional.html" title="Internacional">Internacional</a></li>
  <li class="breadLink"><a href="/internacional/paises.html" title="Países">Países</a></li>
  <li class="breadLinkFinal"><a href="/internacional/paises/inglaterra.html" title="Inglaterra">Inglaterra</a></li>
</ul>

                        <div class="shareSocial"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="socialIcon icon-maximize"></span></a><a href="javascript:void(0)" class="fixedFacebook visible-lg-block" target="_blank" onclick="shareFacebook('2439236','824','/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html');"><span class="socialIcon icon-facebook"></span><span class="socialCount">0</span></a><a href="javascript:void(0)" id="cm" class="fixedComments visible-lg-block scroll_gotocomments"><span class="socialIcon icon-comments"></span><span class="socialCount">0</span></a><a class="fixedTwitter visible-lg-block" href="https://twitter.com/share?url=http://www.record.pt/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html&amp;text=Rakip: %C2%ABO Crystal Palace foi a melhor op%C3%A7%C3%A3o para continuar a evoluir%C2%BB" onclick="hitAndShare(2439236,824,'','','twitter','/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html');" target="_blank"><span class="socialIcon icon-twitter"></span></a></div>
<div id="fixar_utilities"></div>
<div class="article-header clearfix" id="readerHeader">
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>14h08</span></div>
  <h1>Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»</h1>
  <p>Sueco foi emprestado pelo Benfica aos britânicos</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»" src="//cdn.record.pt/images/2018-01/img_770x433$2018_01_22_14_08_36_1356703.jpg" class="img-responsive" id="readerPicture"><p class="source">
                      Foto: Crystal Palace</p>
</div>
<div class="article-actions clearfix">
  <div class="actions"><a href="javascript:void(0)" data-url="/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html" onclick="CofinaSSOApi.addNewsToFavourites($(this).attr('data-url'));" class="fav icon-add-to-favorites tipped" data-tipped-options="skin: 'dark'" title="Ler mais tarde"></a><a href="javascript:void(0)" class="share icon-share tipped" data-tipped-options="skin: 'dark'" title="Partilhar"></a><a href="javascript:void(0)" class="email icon-email hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Enviar email"></a><a href="javascript:void(0)" class="print icon-print hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Imprimir"></a><a href="javascript:void(0)" class="copyright icon-copyright hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Copyright" style="cursor: default;"></a></div>
</div>
<div class="row article-body clearfix">
  <div id="readerBody" class="col-xs-12 article-main">Erdal Rakip, <a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html" target="_blank"><strong>jogador emprestado pelo Benfica ao Crystal Palace</strong></a>, deu a primeira entrevista como jogador dos eagles, mostrando-se feliz com a chegada &agrave; Premier League.<br /><br /><div id='incontent'></div>"Acredito que este campeonato se enquadra na minha forma de jogar. &Eacute; um futebol r&aacute;pido e fisicamente intenso. Sou um n&uacute;mero 6, um box-to-box que sobe e desce no terreno.&nbsp;Espero adaptar-me rapidamente para ajudar a equipa e mostrar as minhas qualidades. Treinei desde o final da &eacute;poca passada e sinto-me preparado para jogar j&aacute;", referiu ao site do clube.<br /><br />O m&eacute;dio cr&ecirc; que esta foi a melhor op&ccedil;&atilde;o para desenvolver o seu futebol, at&eacute; pelo t&eacute;cnico que vai encontrar: "Ser&aacute; uma honra jogar sob o comando de Roy Hodgson. &Eacute; uma lenda e no Malm&ouml; todos o conhecem. O Crystal Palace &eacute; um clube fant&aacute;stico, com muita hist&oacute;ria, e que joga um futebol atrativo. Foi a melhor op&ccedil;&atilde;o para continuar a evoluir na minha carreira neste momento".<br />
<div></div>
<div>"&Eacute; fant&aacute;stico chegar &agrave; melhor liga do Mundo e fazer parte de uma grande equipa", concluiu.</div><div id='relacContainer'></div><br><p class="autorDetalhe"><b>Autor: </b>Luís Miroto Simões</p>
    <div class="temas">
      <h3>Temas:</h3><a href='/sabermais/erdal-rakip'>Erdal Rakip</a><a href='/sabermais/benfica'>Benfica</a><a href='/sabermais/crystal-palace'>Crystal Palace</a><a href='/sabermais/premier-league'>Premier League</a><a href='/sabermais/roy-hodgson'>Roy Hodgson</a></div>
  </div>
</div><input type="hidden" class="fbCounter" id="fb_2439236" value="0"><input type="hidden" class="cmCounter" id="cm_2439236" value="0"><input type="hidden" class="viewsCounter" id="views_2439236" value="0"><input type="hidden" class="areaIDhdn" id="areaID_2439236" value="824"><input type="hidden" class="posTitle" id="posTitle_2439236" value="Sueco foi emprestado pelo Benfica aos britânicos"><input type="hidden" class="LeadFancy" id="LeadFancy_2439236" value="Erdal Rakip, <a href=&quot;http://www.record.pt/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html&quot; target=&quot;_blank&quot;><strong>jogador emprestado pelo Benfica ao Crystal Palace</strong></a>, deu a primeira entrevista como jogador dos eagles, mostrando-se feliz com a chegada &amp;agrave; Premier League.<br /><br />&quot;Acredito que este campeonato se enquadra na minha forma de jogar. &amp;Eacute; um futebol r&amp;aacute;pido e fisicamente intenso. Sou um n&amp;uacute;mero 6, um box-to-box que sobe e desce no terreno.&amp;nbsp;Espero adaptar-me rapidamente para ajudar a equipa e mostrar as minhas qualidades. Treinei desde o final da &amp;eacute;poca passada e sinto-me preparado para jogar j&amp;aacute;&quot;, referiu ao site do clube.<br /><br />O m&amp;eacute;dio cr&amp;ecirc; que esta foi a melhor op&amp;ccedil;&amp;atilde;o para desenvolver o seu futebol, at&amp;eacute; pelo t&amp;eacute;cnico que vai encontrar: &quot;Ser&amp;aacute; uma honra jogar sob o comando de Roy Hodgson. &amp;Eacute; uma lenda e no Malm&amp;ouml; todos o conhecem. O Crystal Palace &amp;eacute; um clube fant&amp;aacute;stico, com muita hist&amp;oacute;ria, e que joga um futebol atrativo. Foi a melhor op&amp;ccedil;&amp;atilde;o para continuar a evoluir na minha carreira neste momento&quot;.<br />&#xD;&#xA;<div></div>&#xD;&#xA;<div>&quot;&amp;Eacute; fant&amp;aacute;stico chegar &amp;agrave; melhor liga do Mundo e fazer parte de uma grande equipa&quot;, concluiu.</div>"><input type="hidden" class="contentURLhdn" id="contentURLhdn_2439236" value="/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html"><input type="hidden" class="isDetailFancy" id="isDetailFancy" value="1"><div id="quickReadHtml" style="display:none"><nav class="top"><div class="switch theme off">
      <ins></ins><span class="icon-theme-light"></span><span class="icon-theme-dark"></span></div><a href="javascript:void(0)" class="icon-r"></a><a href="javascript:void(0)" class="close icon-close"></a></nav><div class="body">
    <div class="overlay"></div>
    <div class="sidenews">
      <div class="panel-header">
        <p>Mais notícias</p>
      </div>
      <div class="news-container">
        <div class="news-list nano">
          <div class="nano-content" id="readerNewsTarget_NoFancy" tabindex="0">
            <div id="qread_2439235" class="news-item"><a href="/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html" class="news-pic"><img alt="Crystal Palace anuncia chegada de Rakip por empréstimo do Benfica" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_13_49_28_1356700.jpg"></a><div class="stats">13h50 / <span><a href="/internacional/paises/inglaterra.html">Inglaterra</a></span></div>
              <h2><a href="/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html">Crystal Palace anuncia chegada de Rakip por empréstimo do Benfica</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2439235" value="824"><input type="hidden" class="posTitle" id="posTitle_2439235" value="Médio nos eagles até final da temporada"><input type="hidden" class="fbCounter" id="fb_2439235" value="0"><input type="hidden" class="cmCounter" id="cm_2439235" value="0"><input type="hidden" class="viewsCounter" id="views_2439235" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2439235" value="13h50"><input type="hidden" class="LeadFancy" id="LeadFancy_2439235" value="Médio nos eagles até final da temporada"></div>
            <div id="qread_2439230" class="news-item"><a href="/internacional/paises/inglaterra/detalhe/uma-questao-de-forca-o-motivo-que-levou-mourinho-a-abrir-mao-de-mkhitaryan.html" class="news-pic"><img alt="Uma questão de força: o motivo que levou Mourinho a abrir mão de Mkhitaryan" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_13_07_19_1356692.jpg"></a><div class="stats">13h09 / <span><a href="/internacional/paises/inglaterra.html">Inglaterra</a></span></div>
              <h2><a href="/internacional/paises/inglaterra/detalhe/uma-questao-de-forca-o-motivo-que-levou-mourinho-a-abrir-mao-de-mkhitaryan.html">Uma questão de força: o motivo que levou Mourinho a abrir mão de Mkhitaryan</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2439230" value="824"><input type="hidden" class="posTitle" id="posTitle_2439230" value="Treinador do United escolheu o médio para incluir na troca com o Arsenal por Alexis Sànchez"><input type="hidden" class="fbCounter" id="fb_2439230" value="47"><input type="hidden" class="cmCounter" id="cm_2439230" value="0"><input type="hidden" class="viewsCounter" id="views_2439230" value="2734"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2439230" value="13h09"><input type="hidden" class="LeadFancy" id="LeadFancy_2439230" value="Treinador do United escolheu o médio para incluir na troca com o Arsenal por Alexis Sànchez"></div>
            <div id="qread_2439213" class="news-item"><a href="/internacional/paises/inglaterra/detalhe/hazard-o-meu-pai-disse-coisas-feias-ja-falei-com-ele.html" class="news-pic"><img alt="Hazard: «O meu pai disse coisas feias, já falei com ele»" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_09_46_28_1356622.jpg"></a><div class="stats">09h47 / <span><a href="/internacional/paises/inglaterra.html">Inglaterra</a></span></div>
              <h2><a href="/internacional/paises/inglaterra/detalhe/hazard-o-meu-pai-disse-coisas-feias-ja-falei-com-ele.html">Hazard: «O meu pai disse coisas feias, já falei com ele»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2439213" value="824"><input type="hidden" class="posTitle" id="posTitle_2439213" value="Thierry Hazard disse que o filho não renovava com o Chelsea por esperar proposta do Real Madrid"><input type="hidden" class="fbCounter" id="fb_2439213" value="0"><input type="hidden" class="cmCounter" id="cm_2439213" value="0"><input type="hidden" class="viewsCounter" id="views_2439213" value="2900"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2439213" value="09h47"><input type="hidden" class="LeadFancy" id="LeadFancy_2439213" value="Thierry Hazard disse que o filho não renovava com o Chelsea por esperar proposta do Real Madrid"></div>
            <div id="qread_2439212" class="news-item"><a href="/internacional/paises/inglaterra/detalhe/mourinho-mandou-equipa-carregar-em-cima-de-lateral-amarelado.html" class="news-pic"><img alt="Mourinho mandou United carregar em cima de lateral 'amarelado'" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_09_45_02_1356621.jpg"></a><div class="stats">09h45 / <span><a href="/internacional/paises/inglaterra.html">Inglaterra</a></span></div>
              <h2><a href="/internacional/paises/inglaterra/detalhe/mourinho-mandou-equipa-carregar-em-cima-de-lateral-amarelado.html">Mourinho mandou United carregar em cima de lateral 'amarelado'</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2439212" value="824"><input type="hidden" class="posTitle" id="posTitle_2439212" value="Smalling diz que em Burnley é preciso lutar primeiro para depois se poder jogar"><input type="hidden" class="fbCounter" id="fb_2439212" value="275"><input type="hidden" class="cmCounter" id="cm_2439212" value="0"><input type="hidden" class="viewsCounter" id="views_2439212" value="6801"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2439212" value="09h45"><input type="hidden" class="LeadFancy" id="LeadFancy_2439212" value="Smalling diz que em Burnley é preciso lutar primeiro para depois se poder jogar"></div>
            <div id="qread_2439183" class="news-item premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/cedencia-de-rakip-congelada.html" class="news-pic"><img alt="Cedência de Rakip 'congelada'" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_21_23_58_28_1356559.jpg"></a><div class="stats">05h11 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/cedencia-de-rakip-congelada.html">Cedência de Rakip 'congelada'</a></h2>
              <div class="icon-r"></div><input type="hidden" class="areaIDhdn" id="areaID_2439183" value="81"><input type="hidden" class="posTitle" id="posTitle_2439183" value="Sueco esteve próximo do Crystal Palace, mas a lesão do croata pode fazer as águias recuar"><input type="hidden" class="fbCounter" id="fb_2439183" value="157"><input type="hidden" class="cmCounter" id="cm_2439183" value="0"><input type="hidden" class="viewsCounter" id="views_2439183" value="11987"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2439183" value="05h11"><input type="hidden" class="LeadFancy" id="LeadFancy_2439183" value="Empréstimo ainda em equação"></div>
            <div id="qread_2439133" class="news-item"><a href="/internacional/paises/inglaterra/detalhe/watford-anuncia-sucessor-demarco-silva.html" class="news-pic"><img alt="Watford anuncia sucessor de Marco Silva" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_21_19_41_00_1356476.jpg"></a><div class="stats">Ontem às 19h41 / <span><a href="/internacional/paises/inglaterra.html">Inglaterra</a></span></div>
              <h2><a href="/internacional/paises/inglaterra/detalhe/watford-anuncia-sucessor-demarco-silva.html">Watford anuncia sucessor de Marco Silva</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2439133" value="824"><input type="hidden" class="posTitle" id="posTitle_2439133" value="Espanhol Javi Gracia é o novo técnico dos hornets"><input type="hidden" class="fbCounter" id="fb_2439133" value="3"><input type="hidden" class="cmCounter" id="cm_2439133" value="0"><input type="hidden" class="viewsCounter" id="views_2439133" value="2324"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2439133" value="Ontem às 19h41"><input type="hidden" class="LeadFancy" id="LeadFancy_2439133" value="Anúncio feito poucas horas depois da saída do técnico português"></div>
            <div id="qread_2439127" class="news-item"><a href="/internacional/paises/inglaterra/detalhe/tottenham-tropeca-e-pode-ficar-mais-longe-da-champions.html" class="news-pic"><img alt="Tottenham tropeça e pode ficar mais longe da Champions" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_21_18_32_31_1356453.jpg"></a><div class="stats">Ontem às 18h32 / <span><a href="/internacional/paises/inglaterra.html">Inglaterra</a></span></div>
              <h2><a href="/internacional/paises/inglaterra/detalhe/tottenham-tropeca-e-pode-ficar-mais-longe-da-champions.html">Tottenham tropeça e pode ficar mais longe da Champions</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2439127" value="824"><input type="hidden" class="posTitle" id="posTitle_2439127" value="Spurs não passaram de um empate a um diante do Southampton"><input type="hidden" class="fbCounter" id="fb_2439127" value="0"><input type="hidden" class="cmCounter" id="cm_2439127" value="0"><input type="hidden" class="viewsCounter" id="views_2439127" value="618"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2439127" value="Ontem às 18h32"><input type="hidden" class="LeadFancy" id="LeadFancy_2439127" value="Com este empate, o Tottenham segue em quinto, com 45 pontos, menos 2 do que o Liverpool"></div>
            <div id="qread_2415241" class="news-item"><a href="/internacional/paises/inglaterra/detalhe/20170811_2147_resultados-e-marcadores.html" class="news-pic"><img alt="Premier League: Resultados e marcadores" src="//cdn.record.pt/images/2017-08/img_100x56$2017_08_25_21_52_13_1305472.jpg"></a><div class="stats">Ontem às 18h18 / <span><a href="/internacional/paises/inglaterra.html">Inglaterra</a></span></div>
              <h2><a href="/internacional/paises/inglaterra/detalhe/20170811_2147_resultados-e-marcadores.html">Premier League: Resultados e marcadores</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2415241" value="824"><input type="hidden" class="posTitle" id="posTitle_2415241" value="Todos os dados do campeonato inglês em 2017/18"><input type="hidden" class="fbCounter" id="fb_2415241" value="3"><input type="hidden" class="cmCounter" id="cm_2415241" value="1"><input type="hidden" class="viewsCounter" id="views_2415241" value="52495"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2415241" value="Ontem às 18h18"><input type="hidden" class="LeadFancy" id="LeadFancy_2415241" value="Todos os dados do campeonato inglês em 2017/18"></div>
          </div>
          <div class="nano-pane" style="display: block;">
            <div class="nano-slider" style="transform: translate(0px, 0px); height: 160px;"></div>
          </div>
        </div>
      </div><a href="javascript:void(0)" class="news-toggle icon-nav-left"><span class="icon-arrow-left"></span></a></div>
    <div class="content-container">
      <div class="content nano">
        <div class="inner nano-content" id="readerTarget" tabindex="0">
          <div class="inner-content article-container">
            <div class="article-header clearfix">
              <ul class="social lg vert right pull-right">
                <li><a class="fb" id="readerFB" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2439236','824','/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html');"></a><span class="count left"></span></li>
                <li><a class="cm" id="readerCM" href="javascript:void(0)" target="_blank"></a><span class="count left"></span></li>
                <li><a class="tw" id="readerTW" href="https://twitter.com/share?url=http://www.record.pt/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html&amp;text=Rakip: %C2%ABO Crystal Palace foi a melhor op%C3%A7%C3%A3o para continuar a evoluir%C2%BB" onclick="hitAndShare(2439236,824,'','','twitter','/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html');" target="_blank"></a></li>
              </ul>
              <div class="stats"><span class="date" id="readerData"><span class="icon-time"></span></span></div>
              <h1 id="readerTitle"></h1>
              <p id="readerPosTitle"></p>
            </div><img alt="" src="" class="img-responsive" id="readerPicture"><div class="article-main" id="readerBody"></div>
          </div>
        </div>
        <div class="nano-pane" style="display: block;">
          <div class="nano-slider" style="transform: translate(0px, 0px); height: 213px;"></div>
        </div>
      </div>
    </div>
  </div>
</div><aside class="floatLeft" id="blocoRelacionadas"><div class="relacionadasAside"><a href="#" title="Relacionadas" class="asideTitle"><span class="section_shapes_preto"><span class="titleBack">Relacionadas</span></span></a><div class="clearfix titleMargin"></div><article class="destaque_small" style=""><div class="blocoDtq">
        <div class="imgDtq"><a href="/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html"><img alt="Crystal Palace anuncia chegada de Rakip por empréstimo do Benfica" src="//cdn.record.pt/images/2018-01/img_125x70$2018_01_22_14_00_04_1356702.jpg"></a></div>
        <div class="boxDtq"><a href="/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html">Crystal Palace anuncia chegada de Rakip por empréstimo do Benfica</a></div>
      </div></article></div></aside><script>
        if ($("#blocoRelacionadas").length > 0) {
        $("#relacContainer").append($("#blocoRelacionadas"));
        }
      </script><div class="popup-wrapper popup-tools popup-tools-print" id="popup_print">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="row">
            <div class="col-md-12">
              <div class="logo_header"><img src="/img/logos/record-header-print.png" alt="Record"></div>
              <div class="article-header">
                <h1>Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»</h1>
                <p>Sueco foi emprestado pelo Benfica aos britânicos</p>
              </div>
              <div class="article-photo clearfix"><img alt="Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»" src="//cdn.record.pt/images/2018-01/img_770x433$2018_01_22_14_08_36_1356703.jpg" class="img-responsive"><p class="source">
                          Foto: Crystal Palace</p>
              </div>
              <div id="readerBody" class="article-main">Erdal Rakip, <a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html" target="_blank"><strong>jogador emprestado pelo Benfica ao Crystal Palace</strong></a>, deu a primeira entrevista como jogador dos eagles, mostrando-se feliz com a chegada &agrave; Premier League.<br /><br />"Acredito que este campeonato se enquadra na minha forma de jogar. &Eacute; um futebol r&aacute;pido e fisicamente intenso. Sou um n&uacute;mero 6, um box-to-box que sobe e desce no terreno.&nbsp;Espero adaptar-me rapidamente para ajudar a equipa e mostrar as minhas qualidades. Treinei desde o final da &eacute;poca passada e sinto-me preparado para jogar j&aacute;", referiu ao site do clube.<br /><br /><div id='mrecContainerPrint'></div>O m&eacute;dio cr&ecirc; que esta foi a melhor op&ccedil;&atilde;o para desenvolver o seu futebol, at&eacute; pelo t&eacute;cnico que vai encontrar: "Ser&aacute; uma honra jogar sob o comando de Roy Hodgson. &Eacute; uma lenda e no Malm&ouml; todos o conhecem. O Crystal Palace &eacute; um clube fant&aacute;stico, com muita hist&oacute;ria, e que joga um futebol atrativo. Foi a melhor op&ccedil;&atilde;o para continuar a evoluir na minha carreira neste momento".<br />
<div></div>
<div>"&Eacute; fant&aacute;stico chegar &agrave; melhor liga do Mundo e fazer parte de uma grande equipa", concluiu.</div></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-enviar-email" id="popup_email">
  <div class="container">
    <div class="inner"><a href="javascript:void(0)" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»" src="//cdn.record.pt/images/2018-01/img_193x193$2018_01_22_14_08_36_1356703.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>14h08</span></div>
            <h3>Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»</h3>
            <div class="partilhar">
              <h4><span>Enviar artigo por email</span></h4>
              <div class="popup-form clearfix">
                <div class="col-sm-6"><input type="text" id="EmailSender" name="email" value="" placeholder="O seu email"><input type="text" id="EmailTo" name="email-amigo" value="" placeholder="Email do amigo"></div>
                <div class="col-sm-6"><textarea name="mensagem" id="TxtMsg" placeholder="A sua mensagem" max-length="350"></textarea><p>Restam 350 caracteres</p>
                </div>
              </div>
            </div>
            <div class="actions"><a href="javascript:void(0)" class="btn red cancelar">Cancelar</a><a href="javascript:void(0)" onClick="addEmail('','2439236', 'Articles', 'Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»','Feliz por chegar a Inglaterra', '/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html');" class="btn red ok">Enviar</a></div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    var pathToUse = "SENDARTIGO";

                    if ($("#hdnAreaID").val() == "7361") {
                    pathToUse = "O-DIARIO-DE-CR7-BY-MEO";
                    }

                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/' + pathToUse, [[300, 250]], 'div-gpt-ad-1379692478589-0-sendartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-sendartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-sendartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-partilhar" id="popup_tools">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»" src="//cdn.record.pt/images/2018-01/img_193x193$2018_01_22_14_08_36_1356703.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>14h08</span></div>
            <h3>Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»</h3>
            <div class="partilhar">
              <h4><span>Partilhe este artigo</span></h4>
              <ul class="networks">
                <li><a href="javascript:void(0)" class="network icon-share-facebook" title="Facebook" onclick="shareFacebook('2439236','824','/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html');"></a></li>
                <li><a class="network icon-share-twitter" title="Twitter" href="https://twitter.com/share?url=http://www.record.pt/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html&amp;text=Rakip: %C2%ABO Crystal Palace foi a melhor op%C3%A7%C3%A3o para continuar a evoluir%C2%BB" onclick="hitAndShare(2439236,824,'','','twitter','/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html');" target="_blank"></a></li>
                <li><a href="https://pinterest.com/pin/create/button/?url=//cdn.record.pt/images/2018-01/img_193x193$2018_01_22_14_08_36_1356703.jpg&amp;media=//cdn.record.pt/images/2018-01/img_193x193$2018_01_22_14_08_36_1356703.jpg&amp;description=Rakip: %C2%ABO Crystal Palace foi a melhor op%C3%A7%C3%A3o para continuar a evoluir%C2%BB" target="_blank" class="network icon-share-pinterest" title="Pinterest"></a></li>
                <li><a href="https://plus.google.com/share?url=http://www.record.pt/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html" target="_blank" class="network icon-share-google" title="Google Plus"></a></li>
                <li><a href="javascript:void(0)" class="network icon-share-email" title="Email"></a></li>
              </ul>
              <div class="link"><a href="javascript:void(0)" id="linkToCopy">/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html</a></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    var pathToUse = "SHAREARTIGO";

                    if ($("#hdnAreaID").val() == "7361") {
                      pathToUse = "O-DIARIO-DE-CR7-BY-MEO";
                    }

                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/' + pathToUse, [[300, 250]], 'div-gpt-ad-1379692478589-0-shareartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-shareartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-shareartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><script>
        
      if ($("#mrecContainer").length > 0)
      {
      
      var areaname = $("#hdnAreaName").val();
      $("#mrecContainer").html("<div class='content-block ads mrec clearfix detalheAds'> \
                                    <div class='st bb red'> \
                                        <h6>PUB</h6> \
                                    </div> \
                                    <div class='pub'> \
                                        <div id='div-gpt-ad-1491930105289-0' style='height:250px; width:300px;'></div> \
                                    </div> \
                                </div>").promise().done(function(){
        googletag.cmd.push(function() {
          googletag.defineSlot('/4196/RECORD_WEBSITE/'+areaname+'/TEXTO_ARTIGO', [300, 250], 'div-gpt-ad-1491930105289-0').addService(googletag.pubads());
        });
        
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491930105289-0'); });
    });;
      
      }
      
    </script>
                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar height">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="side_styck">
                            <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"><script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1379692478589-0');
            });
          </script></div>
  </div>
  <div class="publine"></div>
</div>
                            <div class="side-block ads clearfix detalheAds">
<a href="https://www.nossaaposta.pt/?utm_source=record&utm_medium=banner_noticia&utm_campaign=welcome_bonus">
<img src="http://pubs.xl.pt/nossaaposta/bonus_300x80.jpg" alt="Nossa Aposta">
</a>
<div>
</div>
</div>
                            <div class="ultimasDetalhe clearfix">
  <div class="ultimasHP">
    <div class="st bl red">
      <h3>Últimas Notícias</h3>
    </div>
    <div class="clearfix"></div>
    <div class="nav-tabs-container">
      <div class="dropdown filter-menu list-drop light"><a id="multimediaMenuLabel" data-target="#" data-toggle="dropdown" aria-haspopup="true" role="button" aria-expanded="false" class="dropdown-toggle"><div class="val" id="opcoesBlocoUltimasTopoMobile">Mais Recentes</div><span class="icon-arrow-down"></span></a><ul class="dropdown-menu custom" role="menu" aria-labelledby="multimediaMenuLabel">
          <li class="active opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="recentes" tabindex="-1">Mais Recentes</a></li>
          <li class="opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="vistos" tabindex="-1">Mais Vistas</a></li>
          <li class="opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="comentados" tabindex="-1">Mais Comentadas</a></li>
        </ul>
      </div>
    </div>
    <div class="clearfix"></div>
    <div class="news-list-HP detalhe">
      <div class="containerUltimas_Tudo recentes">
        <div class="news-item"><a href="/internacional/paises/inglaterra/detalhe/ainda-a-demissao-de-marco-silva-como-um-emoji-de-richarlison-irritou-adeptos-do-watford.html" class="news-pic"><img alt="Ainda a demissão de Marco Silva: como um emoji de Richarlison irritou adeptos do Watford" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_14_28_36_1356708.jpg"></a><div class="stats">14h34</div><a href="/internacional/paises/inglaterra.html" class="link-lista-ultimas">Inglaterra</a><h2><a href="/internacional/paises/inglaterra/detalhe/ainda-a-demissao-de-marco-silva-como-um-emoji-de-richarlison-irritou-adeptos-do-watford.html">Ainda a demissão de Marco Silva: como um emoji de Richarlison irritou adeptos do Watford</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html" class="news-pic"><img alt="Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_14_08_36_1356703.jpg"></a><div class="stats">14h08</div><a href="/internacional/paises/inglaterra.html" class="link-lista-ultimas">Inglaterra</a><h2><a href="/internacional/paises/inglaterra/detalhe/rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html">Rakip: «O Crystal Palace foi a melhor opção para continuar a evoluir»</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html" class="news-pic"><img alt="Crystal Palace anuncia chegada de Rakip por empréstimo do Benfica" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_14_00_04_1356702.jpg"></a><div class="stats">13h50</div><a href="/internacional/paises/inglaterra.html" class="link-lista-ultimas">Inglaterra</a><h2><a href="/internacional/paises/inglaterra/detalhe/crystal-palace-anuncia-chegada-de-rakip-por-emprestimo-do-benfica.html">Crystal Palace anuncia chegada de Rakip por empréstimo do Benfica</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/paises/inglaterra/detalhe/uma-questao-de-forca-o-motivo-que-levou-mourinho-a-abrir-mao-de-mkhitaryan.html" class="news-pic"><img alt="Uma questão de força: o motivo que levou Mourinho a abrir mão de Mkhitaryan" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_13_07_19_1356692.jpg"></a><div class="stats">13h09</div><a href="/internacional/paises/inglaterra.html" class="link-lista-ultimas">Inglaterra</a><h2><a href="/internacional/paises/inglaterra/detalhe/uma-questao-de-forca-o-motivo-que-levou-mourinho-a-abrir-mao-de-mkhitaryan.html">Uma questão de força: o motivo que levou Mourinho a abrir mão de Mkhitaryan</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/paises/inglaterra/detalhe/hazard-o-meu-pai-disse-coisas-feias-ja-falei-com-ele.html" class="news-pic"><img alt="Hazard: «O meu pai disse coisas feias, já falei com ele»" src="//cdn.record.pt/images/2018-01/img_100x56$2018_01_22_09_46_28_1356622.jpg"></a><div class="stats">09h47</div><a href="/internacional/paises/inglaterra.html" class="link-lista-ultimas">Inglaterra</a><h2><a href="/internacional/paises/inglaterra/detalhe/hazard-o-meu-pai-disse-coisas-feias-ja-falei-com-ele.html">Hazard: «O meu pai disse coisas feias, já falei com ele»</a></h2>
        </div>
      </div>
    </div>
    <div class="more-btn"><a href="/internacional/paises/inglaterra/ultimas-noticias.html" id="moreUltimasTopo" class="btn red">Mais notícias</a></div>
  </div>
</div>
                            
                        </div>
                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>

        <div class="container">

            <div class="row height2" id="conteudo_styck1">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">

                        <div id="ContentEnd"></div>
                        <section class='section lazy-content' id='blocoPriberamRecomendation' data-section='pbrecomendation' ></section>

                        <section class="section lazy-content" data-section="outras-noticias-cofina"></section>

                        <section class="section lazy-content" data-section="bloco-engageya" id="blocoEngageya">
                            <div id="ENGAGEYA_WIDGET_105020"></div>
                            <div id="ENGAGEYA_WIDGET_93287"></div>

                           	<script>
                                   if (getParameterByName("e") == "0") {
                                       $("#blocoEngageya").html(' ')
                                   }
                            </script>
                        </section>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile lazy-content" data-section="comments"></div>
                        
                        <div id="CommentsEnd"></div>


                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        
                    </article>
                </div>


                <div class="col-md-4 sidebar noticia-sidebar height2">
                    <div class="side-blocks">
                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="fixar_sidebar2"></div>
                        <div id="side_styck1" class="" style="">
                            <div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div id="div-gpt-ad-1512490526488-0"><script>
          var areaPathMrec2 = "Mrec_2_BTF_ROS";
          var url = window.location.href;
          if(url.indexOf('?teste=1') != -1 || url.indexOf('&teste=1') != -1) {
          areaPathMrec2 = areaPathMrec2 + "_TESTE";
          }

          googletag.cmd.push(function() {
          googletag.defineSlot('/4196/RECORD_WEBSITE/' + areaPathMrec2 , [[300, 600], [300, 250]], 'div-gpt-ad-1512490526488-0').addService(googletag.pubads());
          });

          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512490526488-0'); });
        </script></div>
</div>
                            <div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="http://www.record.pt//internacional/paises/inglaterra.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/primeira-foto-de-alexis-no-united-mostra-chileno-no-relvado-a-tirar-selfie.html"><img alt="Primeira foto de Alexis no United mostra chileno no relvado... a tirar selfie" src="http://cdn.record.pt/images/2018-01/img_309x179$2018_01_22_09_17_02_1356617.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">09h19</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/primeira-foto-de-alexis-no-united-mostra-chileno-no-relvado-a-tirar-selfie.html">Primeira foto de Alexis no United mostra chileno no relvado... a tirar selfie</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/drama-na-premier-league-mccarthy-parte-perna-em-lance-com-rondon.html"><img alt="Drama na Premier League: McCarthy parte perna e Rondón fica em lágrimas" src="http://cdn.record.pt/images/2018-01/img_309x179$2018_01_20_17_49_05_1356073.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">20 JAN. 2018</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/drama-na-premier-league-mccarthy-parte-perna-em-lance-com-rondon.html">Drama na Premier League: McCarthy parte perna e Rondón fica em lágrimas</a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/carvalhal-a-espera-de-peixe-os-nomes-que-tem-sido-falados.html"><img alt="Carvalhal à espera de 'peixe': os nomes que têm sido falados" src="http://cdn.record.pt/images/2018-01/img_309x179$2018_01_12_10_40_28_1352813.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">12 JAN. 2018</span></div>
            <h5><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/carvalhal-a-espera-de-peixe-os-nomes-que-tem-sido-falados.html">Carvalhal à espera de 'peixe': os nomes que têm sido falados</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

    

    <section class='section lazy-content' data-section='detalhe-ultimas' data-temp='250' ></section>
    <section class='section lazy-content' data-section='detalhe-maisvistos' data-temp='251' ></section>

    <section id="fistBlockOut"></section>

    <div id="PageEnd"></div>

            </div>

            
            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section pub hidden-xs" id="leadBtmMaster" style="display:none"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral">
        <div id="div-gpt-ad-1512489743301-0"><script type="text/javascript">
                 
                  if (location.pathname.indexOf("/liga-record/") == -1 && location.pathname.indexOf("/liga-record.html") == -1 && location.pathname.indexOf("/c-studio.html") == -1) {
                    var areaPathMasterLeaderboard = "Leaderboard_MASTER_BTF_HP";
                    var url = window.location.href;

                    if (url.indexOf('/detalhe/') != -1) {
                      areaPathMasterLeaderboard = "Leaderboard_MASTER_BTF_DETALHE";
                    }
                    else if ($("#hdnAreaName").val() != 'HOMEPAGE') {
                      areaPathMasterLeaderboard = "Leaderboard_MASTER_BTF_ROS";
                    }                   
                    
                    if(url.indexOf('?teste=1') != -1 || url.indexOf('&amp;teste=1') != -1) {
                      areaPathMasterLeaderboard = areaPathMasterLeaderboard + "_TESTE";
                    }
              
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/4196/RECORD_WEBSITE/' + areaPathMasterLeaderboard, [728, 90], 'div-gpt-ad-1512489743301-0').addService(googletag.pubads());
                    });
                
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512489743301-0'); });
                  } else {
                    $(".section.pub.hidden-xs").remove();
                  }
               
              </script></div>
      </div>
    </div>
  </div></section><script>
      $(document).ready(function() {
      if ($('#hdnAreaName').val() != 'O-DIARIO-DE-CR7-BY-MEO') {
      $('#leadBtmMaster').show();
      }
      });
    </script>
                
                
                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>
            
        </div>
    </div>
    <!-- pestana -->
    <div id="pestanaNotMobile" style="display: none">
        <div class="pestana aberto abertoInit">
            <a id="fecha" class="pestana-close"></a>
            <a class="pestana-link pestanaClick" href="https://exclusivo.internet.pt/bilhetes-epoca/2/v/pestana"></a>
            <a class="pestana-close-big"></a>
            <a class="pestana-content"></a>
        </div>
    </div>
    <!-- end pestana -->

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
                        if (readCookie("avisoCookies_Rec") == null && !$("#pageCenterContent").hasClass("festaBasket")) {
                            document.getElementById("cookiesDiv").style.display = "block";
                            createCookie("avisoCookies_Rec", "1", 365);
                        }
        </script>
    </div>
    

    

    
    <form method="post" action="./rakip-o-crystal-palace-foi-a-melhor-opcao-para-continuar-a-evoluir.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIwODg2NjU5NDRkZHSz2iOsV/3cE2P8drD71zqVlAnqsXuMqzRzlhgaU0+b" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9FF1F5FA" />
        <div>
            
    <script src="/bundles/Detalhe-V2?v=cimh1c_xRglG05LIOypOkf6eKMGHNIn2Z0gbNIUVv3Q1"></script>

    <script type="text/javascript">
                                        hitAndShare('2439236', '824', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=f0__b9Y0AchYkrpcvoF8vZLneX5U0HP_gpMuUcs3cgM1"></script>


    <script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?_=20171026"></script>

    


<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-154015-3', 'auto');

    if ($("#userID") != null && $("#userID").length > 0) {
        var userID = $("#userID")[0].value;
        var ID = (typeof (userID) !== undefined && userID != null) ? userID : "";
        if (!COF.validate.isNullOrEmpty(ID)) {
            ga('set', 'userId', ID);
            if (GlobalVariables.googleAnalytics !== undefined && GlobalVariables.googleAnalytics.dimension !== undefined && GlobalVariables.googleAnalytics.dimension != "") {
                ga('set', GlobalVariables.googleAnalytics.dimension, ID);
            }
        }
    }

        
            var url = location.href;
            url = url.replace("http://", "").replace("https://", "");
            url = url.substring(url.indexOf("/"));
            url += (url.indexOf('?') > 0) ? '&' : '?';
            url += "act=0&est=";

            var premiumUrl = "Aberto";

            var premium = $("#hdnIsPremium").val();
            var signature = readCookie("sscadusRec");

            if (premium == "1" && signature == null)
                premiumUrl = "Premium"
            else if (premium == "1" && signature != null)
                premiumUrl = "Premium_Assi"

            url += premiumUrl;

            ga('send', 'pageview', url);

        



</script>






<script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

        if ($("#textFetchMore").length > 0) {
            $("#textFetchMore").on("click touchstart tap", function () {

                $("#textFetchMore").remove();
                $(".lerMaisCont").remove();
                $("#restText").show();
                isLerMais = true;
                refreshNetscope();

                if (in_version == "pc" && $("#side_styck").length > 0) {
                    $('.height').matchHeight();
                    $("#side_styck").stick_in_parent({
                        parent: "#conteudo_styck"
                    });
                }
            });
        }
        if (in_version == "pc" && $("#side_styck1").length > 0) {
            /* MATCH HEIGHT */
            setTimeout(function () {
                $('.height2').matchHeight();
            }, 150);

            $("#side_styck1").stick_in_parent({
                parent: "#conteudo_styck1"
            });


        }
</script>
<noscript>
    <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
</noscript>




<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?20140804"></script>
<script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
</script>

<!-- WAI audience -->
<script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

</script>

<!-- WAM audience -->
<script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
</script>
<!-- WAM audience - DO NOT MODIFY -->
<script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
</script>
<!-- end WAI/WAM audience -->



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'INTERNACIONAL';
        _sf_async_config.authors = '';

        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'anon']);

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');

                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };

        })();
</script>


<script type="text/javascript">
        function parameterExists(name) {
            var regexS = "[\\?&]" + name,
                regex = new RegExp(regexS),
                results = regex.exec(window.location.search);

            return results;
        }

        var showSmartBanner = (function () {

            var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

            if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
                return false;

            var init = function (force) {
                var type = '';
                if (typeof force != 'undefined' && force !== '')
                    type = force;
                var banner = new SmartBanner({
                    daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    title: 'Record',
                    author: 'Cofina Media',
                    button: 'VIEW',
                    store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                    ,
                    price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                    ,
                    force: type
                });

            }

            return {
                run: init(),
                init: init
            }
        })();
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />

<script>
        (function () {
            var d = false;
            var tk = document.createElement('script');
            tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
            tk.type = 'text/javascript';
            tk.async = 'true';
            tk.onload = tk.onreadystatechange = function () {
                var rs = this.readyState;
                if (d || rs && rs != 'complete' && rs != 'loaded')
                    return;
                d = true;
                try {

                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                    PbaSiteTracker.trackPage();
                    PbaSiteTracker.trackLinks();
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tk, s);
        })();
</script>


    <div id="om-eg3jst5twjrtv39nfete-holder"></div>

    <script>
            var om25966_34994, om25966_34994_poll = function () {
                var r = 0;
                return function (n, l) {
                    clearInterval(r), r = setInterval(n, l)
                }
            }();
            ! function (e, t, n) {
                if (e.getElementById(n)) {
                    om25966_34994_poll(function () {
                        if (window['om_loaded']) {
                            if (!om25966_34994) {
                                om25966_34994 = new OptinMonsterApp();
                                return om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                            }
                        }
                    }, 25);
                    return;
                }
                var d = false,
                    o = e.createElement(t);
                o.id = n, o.src = "https://a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                    if (!d) {
                        if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                            try {
                                d = om_loaded = true;
                                om25966_34994 = new OptinMonsterApp();
                                om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                                o.onload = o.onreadystatechange = null;
                            } catch (t) { }
                        }
                    }
                };
                (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
            }(document, "script", "omapi-script");
    </script>


    
</body>
</html>
