

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script type="text/javascript" src="/ruxitagentjs_2SVfhjqr_10129170927131437.js" data-dtconfig="rid=RID_-1672774392|rpid=-810667071|domain=record.pt|reportUrl=/rb_yxo57601|featureHash=2SVfhjqr|md=1=a#userID@value|lastModification=1508166692939|dtVersion=10129170927131437|tp=500,50,0,1|agentUri=/ruxitagentjs_2SVfhjqr_10129170927131437.js"></script><script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><meta name="apple-itunes-app" content="app-id=438714223" /><meta name="google-play-app" content="app-id=pt.cofina.adroidrec" /><link rel="android-touch-icon" href="/img/icons/android-chrome-192x192.png" /><title>Nunca uma 'francesinha' deu tanto que falar... - Fotogalerias - Jornal Record</title>
<meta property="og:title" content="Nunca uma 'francesinha' deu tanto que falar..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Nunca uma 'francesinha' deu tanto que falar..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html" />
<link rel="canonical" href="http://www.record.pt/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html" />
<meta property="og:description" content="" />
<meta name="description" content="" />
<meta name="twitter:description" content="" />
<meta name="keywords" content="Marine S, Miami, economia, negócios e finanças, macroeconomia" />
<meta name="news_keywords" content="Marine S, Miami, economia, negócios e finanças, macroeconomia" />
<meta property="og:image" content="http://cdn.record.pt/images/2017-10/img_771x433$2017_10_17_10_00_25_1324109.jpg" />
<link rel="image_src" href="http://cdn.record.pt/images/2017-10/img_771x433$2017_10_17_10_00_25_1324109.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/10/17" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="nunca-uma-francesinha-deu-tanto-que-falar" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Nunca uma 'francesinha' deu tanto que falar...",
"articleSection": "Fotogalerias",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.pt/images/2017-10/img_770x433$2017_10_17_10_00_25_1324109.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html"},
"@context": "http://schema.org",
"dateCreated": "2017-10-17 10:53:57.000",
"datePublished": "2017-10-17 10:53:57.000",
"dateModified": "2017-10-17 10:53:57.000",
"author": "Jornal Record",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "",
"keywords": ["", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.pt/images/2017-10/img_60x60$2017_10_17_10_00_25_1324109.jpg",
"url": "http://www.record.pt/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html"
}

    </script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);

    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=biDDEFru67R648ktuKLVH4LxD51_NwT3UEUUtKtrzlg1"></script>
<script src="/bundles/GlobalHeadVideos?v=lCQSULrBTBurQRPQLKcsTdQ0h1GIpiNsTTyXf-aaLPE1"></script>
<link href="/ContentCss/GlobalHead?v=7oNJqJr6kc_yKrT34F8RLI-eWQoUUbCFySbuIf8JX5Y1" rel="stylesheet"/>

    <link href="/ContentCss/Detalhe-Multimedia?v=N7eTzQFCtvt5XRvP5IhudvXvHp8xO3GF4Bi481ctBC01" rel="stylesheet"/>

    
    <script type="text/javascript" src="//cdn.record.pt/Js/galleria/galleria-1.4.2.js?2016.04.11"></script>


    



    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'record.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="">
    
    <script async src='https://cdn.onthe.io/io.js/vvdSjxM55yg1'></script>

    
    <script type="text/javascript">
        var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
        var pp_gemius_extraparameters = new Array('gA=MULTIMEDIA');
        var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    
    <input type="hidden" id="callKey" value="WinW8jj51rfwA0J4++4y/du6UKJOizDo/m7hxqgwkU4=" />
    <input type="hidden" id="showPubs" value="True" />
    <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Terça-feira, 17 de outubro de 2017" src="http://cdn.record.pt/images/2017-10/img_467x599$2017_10_17_01_27_33_1324055.jpg"><img alt="Terça-feira, 17 de outubro de 2017" src="http://cdn.record.pt/images/2017-10/img_467x599$2017_10_17_01_27_33_1324055.jpg"><img alt="Terça-feira, 17 de outubro de 2017" src="http://cdn.record.pt/images/2017-10/img_467x599$2017_10_17_01_27_33_1324055.jpg"><img alt="Terça-feira, 17 de outubro de 2017" src="http://cdn.record.pt/images/2017-10/img_467x599$2017_10_17_01_27_33_1324055.jpg"></figure><h3>Terça-feira, 17 de outubro de 2017</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="http://assinaturas.record.xl.pt" target="_blank" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>

    
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '114129385732729',
                xfbml: true,
                version: 'v2.3'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    
    <script type='text/javascript'>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</script>
    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">
            <a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
            <!-- MAIN HEADER -->
            <header class="main-header">
                <!-- BARRA COFINA -->
                <section class="section top-header clearfix">
                    <!--
    logos/txt
    -->
                    
                    <div class="mobile hidden-md hidden-lg clearfix">
                        <div class="logo">
                            <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
                        </div>
                        <p>
                            
                            Assinatura Digital
                        </p>
                        <div class="action"><a href="http://assinaturas.record.xl.pt/?utm_source=header" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span></a></div>
                    </div>
                    
                    <!-- Antiga Bara Aqui -->
                    <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
                    </div>
                    <script>
                        function addCofinaBar() {
                            var size = $(".main-header").outerWidth(true) - 17;
                            var iframe = $('<iframe>', {
                                src: '//barra.xl.pt/responsive/record.html?site=record.xl.pt',
                                id: 'iframe_barra',
                                frameborder: 0,
                                scrolling: 'no',
                                width: size,
                                height: 44
                            });
                            $('#_addCofinaBar_').css('line-height', 'normal');
                            $('#_addCofinaBar_').html(iframe);

                        }
                        addCofinaBar();

                    </script>

                </section>
                <!-- /section -->

                <!-- BARRA RECORD -->
                <section class="section record-header logged-in clearfix">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                
                                <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                                    <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                                </a>
                                
                                        <a href="/" class="logo">
                                            <img src="/img/logos/record-header.png" alt="Record" />
                                        </a>
                                



                                <div class="top-links-container">
                                    <ul class="top-links hidden-xs hidden-sm">
                                        <li class="link-profile dropdown red">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                                <span class="greet" id="usernameSSO"></span>
                                                
                                                <span class="pic">
                                                    <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                                <span class="arrow bottom white"></span>
                                            </a>
                                            <ul class="dropdown-menu user-menu" role="menu">
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank">Artigos Guardados</a></li>
                                                <li><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Subscrever</a></li>
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                                <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                            </ul>
                                        </li>
                                        <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>
                                            
                                            Login/Registo
                                            
                                        </a>

                                        </li>
                                        <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>
                                            
                                            Newsletter
                                            
                                        </a>
                                        </li>
                                        <li class="link-promocoes"><a href="/iniciativas.html"><span></span>
                                            
                                            Iniciativas
                                            
                                        </a></li>
                                        <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>
                                            
                                            Liga Record
                                             
                                        </a></li>
                                    </ul>
                                    <div class="assinatura hidden-xs hidden-sm">
                                        
                                        <div class="intro">
                                            <h3><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">ASSINATURA DIGITAL</a></h3>
                                            <p>informação exclusiva e sempre acessível</p>

                                            <div class="btn-group with-label red" role="group">
                                                <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                                <a class="btn" href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Saiba mais<span class="arrow"></span></a>
                                            </div>
                                        </div>
                                        
                                        <div class="paperfan jornal inview open show-epaper newheader_margin">
                                            <a href="javascript:void(0)">
                                                <img alt="Terça-feira, 17 de outubro de 2017" src="http://cdn.record.pt/images/2017-10/img_96x126$2017_10_17_01_27_33_1324055.jpg" class="jornal1"><img alt="Terça-feira, 17 de outubro de 2017" src="http://cdn.record.pt/images/2017-10/img_96x126$2017_10_17_01_27_33_1324055.jpg" class="jornal2"><img alt="Terça-feira, 17 de outubro de 2017" src="http://cdn.record.pt/images/2017-10/img_96x126$2017_10_17_01_27_33_1324055.jpg" class="jornal3">
                                            </a>
                                        </div>
                                    </div>
                                    <ul class="social vert white right hidden-xs hidden-sm">
                                        <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                                        <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                                        <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                                        
                                        <li class="youtb"><a class="yt" href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank"></a></li>
                                        
                                        <li><a class="rss" href="/rss.aspx"></a></li>
                                    </ul>
                                </div>

                                
                                <a href="javascript:void(0)" class="toggle-search hidden-md hidden-lg"></a>
                                
                            </div>

                        </div>
                    </div>
                    <!-- /container -->
                </section>
                <!-- /section -->
                <a name="triggerFloatingMenu"></a>
                <!-- CLUBES -->
                
                <div class="headerSpace"></div>
                <section class="section menu-header clearfix">
                    <div class="containerMenu">
                        <a href="#" class="toggle-menu hidden-xs hidden-sm">
                            <div class="nav-icon3">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </div>
                            MENU
                        </a>
                    </div>
                    <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
                        <div class="redbg">
                            <div class="container">
                                <div class="row">
                                    <div class="ther">
                                        <a href="/">
                                            <img src="/img/logos/r.png" alt="Record"></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="container">
                            <div class="row event-active">
                                <div class="liga-selector dropdown">
                                    <a href="#" class="flag-liga active dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><span class="flag-label">Países</span><span class="flag-icon pt"></span><span class="arrow bottom sm"></span></a><ul class="dropdown-menu liga-menu" role="menu">
                                        <li><a href="javascript:void(0)" data-liga="1" data-epoca="16" data-fase="882" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                                        <li><a href="javascript:void(0)" data-liga="10" data-epoca="16" data-fase="880" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                                        <li><a href="javascript:void(0)" data-liga="8" data-epoca="16" data-fase="885" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="9" data-epoca="16" data-fase="886" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                                        <li><a href="javascript:void(0)" data-liga="7" data-epoca="16" data-fase="884" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="14" data-epoca="15" data-fase="873" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                                        <li><a href="javascript:void(0)" data-liga="11" data-epoca="16" data-fase="881" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                                        <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes
                                        </a></li>
                                    </ul>
                                </div>
                                <div class="editor">
                                    <div class="slots">
                                        <span class="editable-slots">
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                        </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                                    </div>
                                </div>
                                <div class="equipas">
                                    <a href="#" class="nav prev"><span></span></a>
                                    <div class="equipas-slider">
                                        <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>22</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>20</span></a></li>
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>17</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>16</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>15</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>14</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>13</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>10</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>10</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>9</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>8</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_52_00_1007528_im_636243502158961632.png"><span>8</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>7</span></a></li>
  <li><a title="Portimonense SC" href="/futebol/futebol-nacional/liga-nos/portimonense.html"><img alt="Portimonense SC" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_45_29_1007524.png"><span>7</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>6</span></a></li>
  <li><a title="CD Aves" href="/futebol/futebol-nacional/liga-nos/aves.html"><img alt="CD Aves" src="//cdn.record.pt/images/2015-11/img_40x40$2015_11_20_13_43_13_1007522.png"><span>6</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>6</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="//cdn.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>6</span></a></li>
</ul>
                                    </div>
                                    <a href="#" class="nav next"><span></span></a>
                                </div>
                                <a href="https://creatives.nossaaposta.pt/creativedirect.aspx?mid=14&sid=9&cid=" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                                    <img alt="" src="https://creatives.nossaaposta.pt/renderimage.aspx?mid=14&sid=9&cid=" border="0" style="display: none;" />
                                    <img alt="" src="https://brand.nossaaposta.pt/Banners/20171004092929652.gif" border="0" />
                                </a>
                                <div class="pesquisa">
                                    <form action="/pesquisa.html" method="GET">
                                        <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                                    </form>
                                    <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                                </div>
                            </div>
                        </div>
                    </nav>
                    <div class="all" xmlns:user="urn:my-scripts">
                        <span class="pointer"></span>
                        <div class="ligas">
                            <ul class="liga-menu" role="menu">
                                <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                                <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                                <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                                <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                                <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            </ul>
                        </div>

                        <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
                    </div>
                </section>
                <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank" class="favoritos"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
    <div class="pesquisamobile">
      <form action="/pesquisa.html" method="GET"><input type="text" name="q" class="form-pesquisa" placeholder="Pesquisar..."><button type="submit" class="btn-search"></button></form>
    </div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="o-diario-de-cr7" data-url="/o-diario-de-cr7-by-meo.html"><span><a href="/o-diario-de-cr7-by-meo.html"><span></span>O Diário de CR7 by Meo
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="Bernardo Ribeiro" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_12_12_11_08_1005675_im_635814754494594085.png" width="45" height="45"><div><span class="data">00h31 -
          </span><a href="/opiniao/cronistas/bernardo-ribeiro.html" class="autor">Bernardo Ribeiro</a><a href="/opiniao/cronistas/bernardo-ribeiro/detalhe/trabalhar-no-importante.html">Trabalhar no importante</a></div></article><article><img alt="Eládio Paramés" src="http://cdn.record.pt/images/2016-08/img_45x45$2016_08_29_16_51_14_1150152.png" width="45" height="45"><div><span class="data">00h30 -
          </span><a href="/opiniao/cronistas/eladio-parames.html" class="autor">Eládio Paramés</a><a href="/opiniao/cronistas/eladio-parames/detalhe/a-vinganca-serve-se-a-frio.html">A vingança serve-se a frio</a></div></article><article><img alt="Joaquim Evangelista" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_08_12_1006067_im_635814772827661641.png" width="45" height="45"><div><span class="data">00h27 -
          </span><a href="/opiniao/cronistas/joaquim-evangelista.html" class="autor">Joaquim Evangelista</a><a href="/opiniao/cronistas/joaquim-evangelista/detalhe/duplo-kickoff.html">Duplo 'kickoff'</a></div></article><article><img alt="Pedro Adão e Silva" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_12_38_1006071_im_635814865166420520.png" width="45" height="45"><div><span class="data">Ontem às 16h38 -
          </span><a href="/opiniao/cronistas/pedro-adao-e-silva.html" class="autor">Pedro Adão e Silva</a><a href="/opiniao/cronistas/pedro-adao-e-silva/detalhe/tu-es-o-capitao-luisao.html">Tu és o capitão, Luisão</a></div></article><article><img alt="Bruno Prata" src="http://cdn.record.pt/images/2015-10/img_45x45$2015_10_20_12_03_36_1006065_im_635814757029435531.png" width="45" height="45"><div><span class="data">Ontem às 16h07 -
          </span><a href="/opiniao/cronistas/bruno-prata.html" class="autor">Bruno Prata</a><a href="/opiniao/cronistas/bruno-prata/detalhe/neymar-e-a-urticaria.html">Neymar e a urticária</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/sad-quer-segurar-andre-almeida.html"><img alt="SAD quer segurar André Almeida" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_07_23_49_41_1299162.jpg" width="75" height="43"></a><div><span class="data">05h10 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/sad-quer-segurar-andre-almeida.html">SAD quer segurar André Almeida</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/varela-preparado-para-realizar-sonho.html"><img alt="Varela preparado para realizar sonho" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_07_23_36_23_1299154.jpg" width="75" height="43"></a><div><span class="data">04h10 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/varela-preparado-para-realizar-sonho.html">Varela preparado para realizar sonho</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/turquia-chama-por-layun.html"><img alt="Turquia chama por Layún" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_07_23_14_57_1299146.jpg" width="75" height="43"></a><div><span class="data">03h50 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/turquia-chama-por-layun.html">Turquia chama por Layún</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/via-verde-para-coates-atacar.html"><img alt="Via verde para Coates atacar" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_07_23_03_41_1299138.jpg" width="75" height="43"></a><div><span class="data">03h30 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/via-verde-para-coates-atacar.html">Via verde para Coates atacar</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/detalhe/rio-ave-belenenses-1-0-um-golo-desviado-valeu-pela-leitura.html"><img alt="Rio Ave-Belenenses, 1-0: Um golo desviado valeu pela leitura" src="http://cdn.record.pt/images/2017-08/img_75x43$2017_08_08_00_38_48_1299181.jpg" width="75" height="43"></a><div><span class="data">00h39 -
            </span><a href="/futebol/futebol-nacional/liga-nos.html" class="autor">Liga NOS</a><a href="/futebol/futebol-nacional/liga-nos/detalhe/rio-ave-belenenses-1-0-um-golo-desviado-valeu-pela-leitura.html">Rio Ave-Belenenses, 1-0: Um golo desviado valeu pela leitura</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul>
            <li><a href="/futebol/futebol-de-praia/mundialito.html">Mundialito</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/taca-das-confederacoes-2017.html">Taça das Confederações 2017</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="7370" data-url="/resumos.html" class="resumos"><span><a href="/resumos.html"><span></span>Resumos</a></span></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-universitario.html">Desporto Universitário</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="7276" data-url="/record-mais.html" class="record-mais"><span><a href="/record-mais.html"><span></span>Record mais</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="3747" data-url="/liga-record.html" class="liga-record"><span><a href="/liga-record.html"><span></span>Liga Record</a></span><div class="l2 submenu"><ul><li><a href="http://liga.record.pt/">Jogar</a><ul></ul>
        </li>
        <li><a href="/liga-record/noticias.html">Notícias</a><ul></ul>
        </li></ul></div></li>
      <li id="7028" data-url="/iniciativas/c-studio.html" class="c-studio"><span><a href="/iniciativas/c-studio.html"><span></span>C-Studio</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.record.xl.pt/?utm=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
                <div class="slideDestaques hidden-xs">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/matic-o-benfica-e-um-clube-que-amo-mas-quero-tirar-lhe-pontos.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_11_06_49_1324115.jpg" alt="Matic: «O Benfica é um clube que amo mas quero tirar-lhe pontos»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/matic-o-benfica-e-um-clube-que-amo-mas-quero-tirar-lhe-pontos.html">Matic: «O Benfica é um clube que amo mas quero tirar-lhe pontos»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/las-palmas-aceita-negociar-lemos.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_01_17_39_1324048.jpg" alt="Las Palmas aceita negociar Lemos"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/las-palmas-aceita-negociar-lemos.html">Las Palmas aceita negociar Lemos</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/os-espioes-de-mourinho.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_23_48_37_1324024.jpg" alt="Os espiões de Mourinho"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/os-espioes-de-mourinho.html">Os espiões de Mourinho</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/franca/detalhe/neymar-vai-cobrar-premio-chorudo-ao-psg-se-vencer-a-bola-de-ouro.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_09_06_49_1324062.jpg" alt="Neymar vai cobrar prémio chorudo ao PSG se vencer a Bola de Ouro"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/franca/detalhe/neymar-vai-cobrar-premio-chorudo-ao-psg-se-vencer-a-bola-de-ouro.html">Neymar vai cobrar prémio chorudo ao PSG se vencer a Bola de Ouro</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-fernandes-jorge-jesus-esta-com-fome-de-vitorias.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_17_57_54_1323957.jpg" alt="Bruno Fernandes: «Jorge Jesus está com 'fome' de vitórias»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-fernandes-jorge-jesus-esta-com-fome-de-vitorias.html">Bruno Fernandes: «Jorge Jesus está com 'fome' de vitórias»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/fora-de-campo/detalhe/chuva-ja-deu-uma-ajuda-pais-acordou-sem-incendios.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_08_37_26_1324059.jpg" alt="Chuva já deu uma ajuda: país acordou sem incêndios"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/fora-de-campo/detalhe/chuva-ja-deu-uma-ajuda-pais-acordou-sem-incendios.html">Chuva já deu uma ajuda: país acordou sem incêndios</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/incidente-marca-chegada-de-manchester-united-a-lisboa.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_08_54_28_1324060.jpg" alt="Incidente marcou chegada de Manchester United a Lisboa"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/incidente-marca-chegada-de-manchester-united-a-lisboa.html">Incidente marcou chegada de Manchester United a Lisboa</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-sofreu-entrada-dura-de-benzema-e-a-reacao-foi-esta.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_16_40_04_1323943.jpg" alt="Ronaldo sofreu entrada dura de Benzema e a reação foi esta"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-sofreu-entrada-dura-de-benzema-e-a-reacao-foi-esta.html">Ronaldo sofreu entrada dura de Benzema e a reação foi esta</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/namorada-de-ronaldo-nem-palavras-tem-para-esta-fotografia.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_08_14_47_1324058.jpg" alt="Namorada de Ronaldo nem palavras tem para esta fotografia"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/namorada-de-ronaldo-nem-palavras-tem-para-esta-fotografia.html">Namorada de Ronaldo nem palavras tem para esta fotografia</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/gomes-da-silva-nega-email-desafio-os-a-meterem-me-uma-acao-por-lhes-chamar-mentirosos.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_09_49_37_1324064.jpg" alt="Gomes da Silva nega email: «Desafio-os a meterem-me uma ação por lhes chamar mentirosos»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/gomes-da-silva-nega-email-desafio-os-a-meterem-me-uma-acao-por-lhes-chamar-mentirosos.html">Gomes da Silva nega email: «Desafio-os a meterem-me uma ação por lhes chamar mentirosos»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/matic-recorda-importancia-que-jorge-jesus-teve-na-sua-transformacao-num-puro-6.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_11_20_00_1324119.jpg" alt="Matic recorda importância que Jorge Jesus teve na sua transformação num puro '6'"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/matic-recorda-importancia-que-jorge-jesus-teve-na-sua-transformacao-num-puro-6.html">Matic recorda importância que Jorge Jesus teve na sua transformação num puro '6'</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/quando-a-tatica-de-mourinho-em-anfield-e-elogiada-por-um-inimigo.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_10_12_22_1324111.jpg" alt="Quando a tática de Mourinho em Anfield é elogiada por um... 'inimigo'"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/quando-a-tatica-de-mourinho-em-anfield-e-elogiada-por-um-inimigo.html">Quando a tática de Mourinho em Anfield é elogiada por um... 'inimigo'</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/lovren-diz-que-lukaku-o-pisou-de-proposito-sera-que-tem-razao.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_09_26_22_1324063.jpg" alt="Lovren diz que Lukaku o pisou de propósito... será que tem razão?"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/lovren-diz-que-lukaku-o-pisou-de-proposito-sera-que-tem-razao.html">Lovren diz que Lukaku o pisou de propósito... será que tem razão?</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/tudo-a-postos-para-o-manchester-united-rui-vitoria-sem-baixas.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_11_24_52_1324121.jpg" alt="Tudo a postos para o Manchester United: Rui Vitória sem baixas"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/tudo-a-postos-para-o-manchester-united-rui-vitoria-sem-baixas.html">Tudo a postos para o Manchester United: Rui Vitória sem baixas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-e-o-caso-dos-emails-alguem-vai-ter-de-ser-punido.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_18_45_35_1323963.jpg" alt="Benfica e o caso dos emails: «Alguém vai ter de ser punido»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-e-o-caso-dos-emails-alguem-vai-ter-de-ser-punido.html">Benfica e o caso dos emails: «Alguém vai ter de ser punido»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/o-diario-de-cr7-by-meo/detalhe/cristiano-ronaldo-e-os-incendios-impossivel-ficar-indiferente-a-esta-tragedia.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_22_51_45_1324002.jpg" alt="Cristiano Ronaldo e os incêndios: «Impossível ficar indiferente a esta tragédia»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/o-diario-de-cr7-by-meo/detalhe/cristiano-ronaldo-e-os-incendios-impossivel-ficar-indiferente-a-esta-tragedia.html">Cristiano Ronaldo e os incêndios: «Impossível ficar indiferente a esta tragédia»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/jorge-jesus-afinou-a-tatica-para-a-juventus-e-mostrou-o-que-quer-em-turim.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_11_37_17_1324134.jpg" alt="Jorge Jesus afinou a tática para a Juventus e mostrou o que quer em Turim"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/jorge-jesus-afinou-a-tatica-para-a-juventus-e-mostrou-o-que-quer-em-turim.html">Jorge Jesus afinou a tática para a Juventus e mostrou o que quer em Turim</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/chiellini-o-sporting-era-a-equipa-mais-forte-do-pote-4.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_11_36_46_1324132.jpg" alt="Chiellini: «O Sporting era a equipa mais forte do pote 4»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/chiellini-o-sporting-era-a-equipa-mais-forte-do-pote-4.html">Chiellini: «O Sporting era a equipa mais forte do pote 4»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/andre-cruz-sugere-decidir-com-livre-de-mathieu.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_23_21_52_1324011.jpg" alt="André Cruz sugere... decidir com livre de Mathieu"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/andre-cruz-sugere-decidir-com-livre-de-mathieu.html">André Cruz sugere... decidir com livre de Mathieu</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/o-desempenho-de-lemos-alvo-do-benfica-nos-golos-sofridos-pelo-las-palmas.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_22_35_19_1323997.jpg" alt="O desempenho de Lemos (alvo do Benfica) nos golos sofridos pelo Las Palmas"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/videos/detalhe/o-desempenho-de-lemos-alvo-do-benfica-nos-golos-sofridos-pelo-las-palmas.html">O desempenho de Lemos (alvo do Benfica) nos golos sofridos pelo Las Palmas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/tondela/detalhe/tondela-apanhou-susto-autocarro-ate-andou-em-contramao-para-contornar-as-chamas.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_15_38_36_1323931.jpg" alt="Tondela apanhou susto: autocarro até andou em contramão para contornar as chamas"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/tondela/detalhe/tondela-apanhou-susto-autocarro-ate-andou-em-contramao-para-contornar-as-chamas.html">Tondela apanhou susto: autocarro até andou em contramão para contornar as chamas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/sergio-conceicao-este-e-um-jogo-decisivo-tambem-para-nos.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_16_17_20_00_1323954.jpg" alt="Sérgio Conceição: «Este é um jogo decisivo também para nós»"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/sergio-conceicao-este-e-um-jogo-decisivo-tambem-para-nos.html">Sérgio Conceição: «Este é um jogo decisivo também para nós»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html"><img src="http://cdn.record.pt/2017-10/img_125x70$2017_10_17_10_00_25_1324109.jpg" alt="Nunca uma 'francesinha' deu tanto que falar..."></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html">Nunca uma 'francesinha' deu tanto que falar...</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });      
        }
      </script><style>
        .slideDestaques .blocoDestaques { display: none; }
        .slideDestaques .slick-initialized { display: block; }
      </style>
            </header>
            <!-- /main-header -->

            <!-- HEADER PRINT -->
            <header class="print-header">
                <img src="/img/logos/record-header-print.png" alt="Record" />
            </header>
            <!-- /print-header -->

            <!-- Conteudo Central -->
            <div id="pageCenterContent" class="">
                <input type="hidden" id="hdnAreaName" value="MULTIMEDIA"/><input type="hidden" id="hdnParentAreaName" value="SITE"/><input type="hidden" id="hdnAreaID" value="12"/><input type="hidden" id="hdnContentID" value="65597"/><input type="hidden" id="hdnContentTypeName" value="Multimedia"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="9"/><input type="hidden" id="hdnFriendly_Url" value="nunca-uma-francesinha-deu-tanto-que-falar"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 2500);
                        </script>
                    </div>
                </div>

                <!-- /4196/RECORD_MASTHEAD -->
                <div id="show-masthead" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0');
                                });

                                setTimeout(function () {
                                    if ($('#show-masthead').length > 0) {
                                        $('#show-masthead').show();
                                    }
                                }, 3000);
                            }
                        </script>
                    </div>
                </div>


                

    <div id="bbalHeaderWrapper" style="display:none"><section class="section bbal"><div class="container"><a href="/especial/festa-do-basquetebol.html" title="Record Gaming"><span class="sr-only">Record Gaming</span></a></div></section><section class="section bbalNavMain"><div class="container menubball">
      <ul class="bbal_nav">
        <li><a href="/especial/festa-do-basquetebol/jogos-ao-vivo.html" class="" title="Jogos ao Vivo">Jogos ao Vivo</a></li>
        <li><a href="/especial/festa-do-basquetebol/resultados-e-classificacoes.html" class="" title="Resultados e classificações">Resultados e classificações</a></li>
        <li><a href="/especial/festa-do-basquetebol/equipas.html" class="" title="Equipas">Equipas</a></li>
        <li><a href="/especial/festa-do-basquetebol/historico.html" class="" title="Histórico">Histórico</a></li>
        <li><a href="/especial/festa-do-basquetebol/pavilhoes.html" class="" title="Pavilhões">Pavilhões</a></li>
        <li><a href="/especial/festa-do-basquetebol/testemunhos.html" class="" title="Testemunhos">Testemunhos</a></li>
        <li><a href="/especial/festa-do-basquetebol/all-star.html" class="" title="All Star">All Star</a></li>
      </ul>
    </div></section></div>
<div class="section multimedia media dark-grey" data-slide="1">
  <div class="container-fluid">
    <div class="dropdown multimedia-menu list-drop dark"><a id="multimediaMenuLabel" data-target="#" data-toggle="dropdown" aria-haspopup="true" role="button" aria-expanded="false" class="dropdown-toggle"><div class="val">Fotogalerias</div><span class="icon-arrow-down"></span></a><ul class="dropdown-menu custom" role="menu" aria-labelledby="multimediaMenuLabel">
        <li class="all"><a href="/multimedia.html" role="presentation" tabindex="-1"><span class="icon-home"></span>Tudo
                  </a></li>
        <li class=""><a href="/multimedia/videos.html" role="presentation" tabindex="-1"><span class="icon-media-video"></span>Vídeos
                  </a></li>
        <li class=""><a href="/multimedia/hora-record.html" role="presentation" tabindex="-1"><span class="icon-hora-record"></span>Hora Record
                  </a></li>
        <li class="active"><a href="/multimedia/fotogalerias.html" role="presentation" tabindex="-1"><span class="icon-media-photo"></span>Fotogalerias
                  </a></li>
        <li class=""><a href="/multimedia/infografias.html" role="presentation" tabindex="-1"><span class="icon-media-graphic"></span>Infografias
                  </a></li>
      </ul>
    </div>
    <div class="media-container">
      <div class="media-content">
        <div class="media-player hoto fotoGalleriaContainer" style="position:relative">
          <div class="gallery" id="galleria"><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_10_00_25_1324109.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_10_00_25_1324109.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_10_00_25_1324109.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_40_1324066.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_40_1324066.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_40_1324066.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_00_1324090.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_00_1324090.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_00_1324090.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_41_1324067.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_41_1324067.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_41_1324067.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_42_1324068.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_42_1324068.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_42_1324068.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_43_1324069.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_43_1324069.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_43_1324069.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_43_1324070.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_43_1324070.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_43_1324070.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_44_1324071.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_44_1324071.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_44_1324071.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_45_1324072.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_45_1324072.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_45_1324072.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_45_1324073.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_45_1324073.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_45_1324073.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_46_1324074.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_46_1324074.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_46_1324074.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_47_1324075.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_47_1324075.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_47_1324075.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_48_1324076.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_48_1324076.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_48_1324076.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_48_1324077.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_48_1324077.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_48_1324077.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_49_1324078.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_49_1324078.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_49_1324078.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_49_1324079.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_49_1324079.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_49_1324079.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_50_1324080.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_50_1324080.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_50_1324080.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_51_1324081.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_51_1324081.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_51_1324081.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_52_1324082.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_52_1324082.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_52_1324082.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_53_1324083.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_53_1324083.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_53_1324083.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_54_1324084.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_54_1324084.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_54_1324084.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_55_1324085.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_55_1324085.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_55_1324085.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_56_1324086.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_56_1324086.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_56_1324086.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_57_1324087.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_57_1324087.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_57_1324087.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_58_1324088.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_58_1324088.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_58_1324088.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_59_1324089.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_59_1324089.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_59_1324089.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_01_1324091.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_01_1324091.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_01_1324091.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_02_1324092.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_02_1324092.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_02_1324092.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_03_1324093.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_03_1324093.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_03_1324093.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_04_1324094.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_04_1324094.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_04_1324094.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_05_1324095.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_05_1324095.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_05_1324095.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_06_1324096.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_06_1324096.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_06_1324096.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_08_1324097.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_08_1324097.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_08_1324097.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_09_1324098.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_09_1324098.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_09_1324098.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_10_1324099.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_10_1324099.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_10_1324099.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_11_1324100.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_11_1324100.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_11_1324100.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_12_1324101.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_12_1324101.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_12_1324101.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_13_1324102.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_13_1324102.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_13_1324102.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_14_1324103.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_14_1324103.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_14_1324103.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_15_1324104.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_15_1324104.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_15_1324104.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_17_1324105.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_17_1324105.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_17_1324105.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_18_1324106.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_18_1324106.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_18_1324106.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_19_1324107.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_19_1324107.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_19_1324107.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_40_1324065.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_57_40_1324065.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_57_40_1324065.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a><a href="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_20_1324108.jpg"><img alt="Nunca uma 'francesinha' deu tanto que falar..." src="//cdn.record.pt/images/2017-10/img_FanaticaBig$2017_10_17_09_58_20_1324108.jpg" data-big="//cdn.record.pt/images/2017-10/OriginalSize$2017_10_17_09_58_20_1324108.jpg" data-title="" data-description="" foto-description="true" foto-autor="" foto-autorprefix="Foto: " foto-datevalue=""></a></div>
          <div style="width:468px;position:absolute;bottom:70px;z-index:999;left:23%;display:none;" id="pubCofinaFotogaleria">
            <div>
              <div style="width:468px;margin:0 auto;">
                <div style="position:absolute;right:5px;"><a href="javascript:closePhotogalleryPub();"><img src="/img/close.png" alt="Fechar"></a></div><script type="text/javascript">
                    window.onload = function () {
                    setAnunciosCofina();
                    };
                    var sas_affiliate_id = '49';
                    var sas_site_id = '395';
                    var sas_position_id = '1539';
                    var sas_cluster = '1';
                    var sas_ad_width = '468';
                    var sas_ad_height = '60';
                    var sas_ad_format = '468x60_cofina';
                    var sas_c = '2';
                    var sas_ad_type = 'text';
                    var sas_location_id = '5';
                    var sas_color_border = 'CC0000';
                    var sas_color_link = 'CC0000';
                    var sas_color_bg = 'FFFFFF';
                    var sas_color_text = '0066CC';
                    var sas_color_url = 'E1771E';
                    var sas_ic = '5e1017f188ae7762d9a56e7ce019ab34';
                    var sas_medium = '0';
                  </script><script type="text/javascript" src="//js.sl.pt/Snippets/SAS.js"></script></div>
            </div>
          </div>
        </div><script type="text/javascript">

            Galleria.loadTheme('/js/galleria/themes/galleria-classicmod/galleria.classicmod.js');

            var jRes = jRespond([{
            label: 'mobile',
            enter: 0,
            exit: 767
            }, {
            label: 'tablet',
            enter: 768,
            exit: 991
            }, {
            label: 'pc',
            enter: 992,
            exit: 10000
            }]);


            jRes.addFunc([{
            breakpoint: 'mobile',

            enter: function () {

            Galleria.configure({
            height: 0.95,
            debug: false,
            imageCrop: false,
            responsive: true,
            suggestedUrl: '/Async/DetailHandler.ashx?op=GetFotogaleriasSugeridas&parentContentID=44341&tipoArea=Fotogalerias&numberOfFotogal=6'
            });

            },
            exit: function () {


            }
            }, {
            breakpoint: 'tablet',
            enter: function () {

            Galleria.configure({
            height: 0.75,
            debug: false,
            imageCrop: false,
            responsive: true,
            suggestedUrl: '/Async/DetailHandler.ashx?op=GetFotogaleriasSugeridas&parentContentID=44341&tipoArea=Fotogalerias&numberOfFotogal=6'
            });

            },
            exit: function () {
            }
            }, {
            breakpoint: 'pc',
            enter: function () {

            Galleria.configure({
            height: 0.62,
            imageCrop: false,
            responsive: true,
            suggestedUrl: '/Async/DetailHandler.ashx?op=GetFotogaleriasSugeridas&parentContentID=44341&tipoArea=Fotogalerias&numberOfFotogal=6'
            });

            },
            exit: function () {
            }
            }]);


            // Initialize Galleria
            Galleria.run('#galleria');

          </script><div style="clear:both"></div>
      </div>
      <div class="media-description">
        <div class="inner">
          <div class="stats-container clearfix">
            <ul class="social lg dark right pull-right">
              <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('65597','13','/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html')"></a><span class="count left">40</span></li>
              <li><a class="cm scroll_gotocomments" href="/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html"></a><span class="count left">0</span></li>
              <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html&amp;text=Nunca uma 'francesinha' deu tanto que falar..." onclick="hitAndShare(65597,13,'','','twitter','/multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html');" target="_blank"></a></li>
            </ul>
            <div class="stats" style="width: 50%;"><span class="date"><span class="icon-time"></span>10h53 
            </span></div>
          </div>
          <h1>Nunca uma 'francesinha' deu tanto que falar...</h1>
          <p>Marine S'mezz &eacute; uma modelo de fitness francesa,&nbsp;a viver em&nbsp;Miami, e que d&aacute; nas vistas por tudo e mais alguma coisa, mas principalmente... pelo seu pequeno (grande) corpo. Ainda nova nas andan&ccedil;as das redes sociais, onde ainda nem sequer atingiu os 100 mil seguidores, a jovem modelo apresenta um grande potencial para ser um caso s&eacute;rio no que toca a deixar queixos ca&iacute;dos.</p>
        </div>
      </div>
    </div>
  </div>
</div><script type="text/javascript">
        setTimeout(function () {
        getArticleComments();
        }, 1500);
      </script>

    <div class="article-container hiddenoverflow">
        <div class="container">
            <div class="row">
                
                <div class="col-md-8">

                    

                    
                    <div id="comments"></div>
                </div>
                
                <div class="col-md-4 sidebar">
                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div class="side-block ads mrec clearfix">
    <div class="st bb red">
        	<h6>PUB</h6>
    </div>
    <div class="pub">
        <div id='div-gpt-ad-1379692478589-0'>
         <script type='text/javascript'>
                    if(in_version == "pc") {
                    googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1379692478589-0');
                    });
                    }
                  </script>
        </div>
    </div>
    <div class="publine"></div>
</div>
<!-- /ads -->
                        <div class="side-block news clearfix">
  <div class="st bl red">
    <h3 id="readerNewsTitle">Veja também</h3>
  </div>
  <div class="news-list nano">
    <div class="nano-content" id="readerNewsSource">
      <div id="65601" class="news-item col-sm-6 col-md-12" style=""><a href="http://www.record.pt//multimedia/videos/detalhe/chiellini-o-sporting-era-a-equipa-mais-forte-do-pote-4.html" class="news-pic"><img src="http://cdn.record.pt/images/2017-10/img_100x56$2017_10_17_11_36_46_1324132.jpg" alt="Chiellini: «O Sporting era a equipa mais forte do pote 4»"></a><div class="stats">11h39 
        <span>Vídeos</span></div>
        <h2><a href="http://www.record.pt//multimedia/videos/detalhe/chiellini-o-sporting-era-a-equipa-mais-forte-do-pote-4.html">Chiellini: «O Sporting era a equipa mais forte do pote 4»</a></h2>
      </div>
      <div id="65600" class="news-item col-sm-6 col-md-12" style=""><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/venha-de-la-mourinho-e-companhia-assim-esta-a-espera-o-benfica.html" class="news-pic"><img src="http://cdn.record.pt/images/2017-10/img_100x56$2017_10_17_11_25_35_1324131.jpg" alt="Venha de lá Mourinho e companhia: assim está à espera o Benfica"></a><div class="stats">11h30 
        <span>Fotogalerias</span></div>
        <h2><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/venha-de-la-mourinho-e-companhia-assim-esta-a-espera-o-benfica.html">Venha de lá Mourinho e companhia: assim está à espera o Benfica</a></h2>
      </div>
      <div id="65598" class="news-item col-sm-6 col-md-12" style=""><a href="http://www.record.pt//multimedia/videos/detalhe/nao-vai-acreditar-neste-touchdown-do-jogador-dos-california-bears.html" class="news-pic"><img src="http://cdn.record.pt/images/2017-10/img_100x56$2017_10_17_10_40_38_1324114.jpg" alt="Não vai acreditar neste touchdown do jogador dos California Bears"></a><div class="stats">10h57 
        <span>Vídeos</span></div>
        <h2><a href="http://www.record.pt//multimedia/videos/detalhe/nao-vai-acreditar-neste-touchdown-do-jogador-dos-california-bears.html">Não vai acreditar neste touchdown do jogador dos California Bears</a></h2>
      </div>
      <div id="65597" class="news-item col-sm-6 col-md-12" style=""><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html" class="news-pic"><img src="http://cdn.record.pt/images/2017-10/img_100x56$2017_10_17_10_00_25_1324109.jpg" alt="Nunca uma 'francesinha' deu tanto que falar..."></a><div class="stats">10h53 
        <span>Fotogalerias</span></div>
        <h2><a href="http://www.record.pt//multimedia/fotogalerias/detalhe/nunca-uma-francesinha-deu-tanto-que-falar.html">Nunca uma 'francesinha' deu tanto que falar...</a></h2>
      </div>
      <div id="65596" class="news-item col-sm-6 col-md-12 last" style="display:none"><a href="http://www.record.pt//multimedia/videos/detalhe/lovren-diz-que-lukaku-o-pisou-de-proposito-sera-que-tem-razao.html" class="news-pic"><img src="http://cdn.record.pt/images/2017-10/img_100x56$2017_10_17_09_26_22_1324063.jpg" alt="Lovren diz que Lukaku o pisou de propósito... será que tem razão?"></a><div class="stats">09h30 
        <span>Vídeos</span></div>
        <h2><a href="http://www.record.pt//multimedia/videos/detalhe/lovren-diz-que-lukaku-o-pisou-de-proposito-sera-que-tem-razao.html">Lovren diz que Lukaku o pisou de propósito... será que tem razão?</a></h2>
      </div>
    </div>
  </div>
</div><script type="text/javascript">

      var mainContentID = $("#hdnContentID").val();

      if ($("#" + mainContentID).length > 0) {

      $(".last").show();
      $("#" + mainContentID).hide();

      if($("#readerNewsSource > div:visible").length == 0) {
      $("#readerNewsSource").parent().parent().hide();
      }
      }

    </script>
                    </div>
                </div>
            </div>
        </div>
    </div>
    

            </div>

            
            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section pub hidden-xs" id="leadBtmMaster" style="display:none"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral"><script type="text/javascript">
               
              if (location.pathname.indexOf("/liga-record/") == -1 && location.pathname.indexOf("/liga-record.html") == -1 && location.pathname.indexOf("/c-studio.html") == -1) {
              google_ad_client = "ca-pub-8745822827234693";
              /* RECORD - 728x90 - Rodapé */
              google_ad_slot = "3553919620";
              google_ad_width = 728;
              google_ad_height = 90;
              } else {
              $(".section.pub.hidden-xs").remove();
              }
               
            </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
    </div>
  </div></section><script>
      $(document).ready(function() {
      if ($('#hdnAreaName').val() != 'O-DIARIO-DE-CR7-BY-MEO') {
      $('#leadBtmMaster').show();
      }
      });
    </script>
                
                
                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Edisport, S.A. , uma empresa Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>
            
        </div>
    </div>
    <!-- pestana -->
    <div id="pestanaNotMobile" style="display: none">
        <div class="pestana aberto abertoInit">
            <a id="fecha" class="pestana-close"></a>
            <a class="pestana-link pestanaClick" href="https://exclusivo.internet.pt/bilhetes-epoca/2/v/pestana"></a>
            <a class="pestana-close-big"></a>
            <a class="pestana-content"></a>
        </div>
    </div>
    <!-- end pestana -->

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
                            if (readCookie("avisoCookies_Rec") == null && !$("#pageCenterContent").hasClass("festaBasket")) {
                                document.getElementById("cookiesDiv").style.display = "block";
                                createCookie("avisoCookies_Rec", "1", 365);
                            }
        </script>
    </div>
    

    
    <form method="post" action="./nunca-uma-francesinha-deu-tanto-que-falar.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDIzMjk2NTlkZBFzT93y0htg+G+1Uw2v0hZZohwhQCWlA8ZJcBn/teEQ" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="6A233C29" />
        <div>
            
    <script src="/bundles/Detalhe-Multimedia?v=69quw3ieXZ9Nyx-x-LXJ00IAGZxmdsL4EYD_YpIFV6Q1"></script>

    <script type="text/javascript">
                            hitAndShare('65597', '12', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=f0__b9Y0AchYkrpcvoF8vZLneX5U0HP_gpMuUcs3cgM1"></script>


    
    <script type="text/javascript">
                            (function (i, s, o, g, r, a, m) {
                                i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                                    (i[r].q = i[r].q || []).push(arguments)
                                }, i[r].l = 1 * new Date(); a = s.createElement(o),
                                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
                            })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


                            ga('create', 'UA-154015-3', 'auto');

                            if ($("#userID") != null && $("#userID").length > 0) {
                                var userID = $("#userID")[0].value;
                                var ID = (typeof (userID) !== undefined && userID != null) ? userID : "";
                                if (!COF.validate.isNullOrEmpty(ID)) {
                                    ga('set', 'userId', ID);
                                    if (GlobalVariables.googleAnalytics !== undefined && GlobalVariables.googleAnalytics.dimension !== undefined && GlobalVariables.googleAnalytics.dimension != "") {
                                        ga('set', GlobalVariables.googleAnalytics.dimension, ID);
                                    }
                                }
                            }



        

                            var url = location.href;
                            url = url.replace("http://", "").replace("https://", "");
                            url = url.substring(url.indexOf("/"));
                            url += (url.indexOf('?') > 0) ? '&' : '?';
                            url += "act=0&est=";

                            var premiumUrl = "Aberto";

                            var premium = $("#hdnIsPremium").val();
                            var signature = readCookie("sscadusRec");

                            if (premium == "1" && signature == null)
                                premiumUrl = "Premium"
                            else if (premium == "1" && signature != null)
                                premiumUrl = "Premium_Assi"

                            url += premiumUrl;

                            ga('send', 'pageview', url);

        



</script>
    

    

    
    
    <script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

        if ($("#textFetchMore").length > 0) {
            $("#textFetchMore").on("click touchstart tap", function () {

                $("#textFetchMore").remove();
                $(".lerMaisCont").remove();
                $("#restText").show();
                isLerMais = true;
                refreshNetscope();

                if (in_version == "pc" && $("#side_styck").length > 0) {
                    $('.height').matchHeight();
                    $("#side_styck").stick_in_parent({
                        parent: "#conteudo_styck"
                    });
                }
            });
        }
        if (in_version == "pc" && $("#side_styck1").length > 0) {
            /* MATCH HEIGHT */
            setTimeout(function () {
                $('.height2').matchHeight();
            }, 150);

            $("#side_styck1").stick_in_parent({
                parent: "#conteudo_styck1"
            });


        }
    </script>
    <noscript>
        <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
    </noscript>

    

    
    <script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?20140804"></script>
    <script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>

    <!-- WAM audience -->
    <script type="text/javascript">
                            window.wex_callback = function () {
                                wex.account('911');
                                wex.push('cofinagroup', 1, 'Label');
                                wex.push('record', 11, 'Label');

                            };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->
    

    
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'MULTIMEDIA';
        _sf_async_config.authors = '';

        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'anon']);

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');

                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };

        })();
    </script>





    <script type="text/javascript">
        function parameterExists(name) {
            var regexS = "[\\?&]" + name,
                regex = new RegExp(regexS),
                results = regex.exec(window.location.search);

            return results;
        }

        var showSmartBanner = (function () {

            var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

            if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
                return false;

            var init = function (force) {
                var type = '';
                if (typeof force != 'undefined' && force !== '')
                    type = force;
                var banner = new SmartBanner({
                    daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    title: 'Record',
                    author: 'Cofina Media',
                    button: 'VIEW',
                    store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                    ,
                    price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                    ,
                    force: type
                });

            }

            return {
                run: init(),
                init: init
            }

        })();
    </script>

    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />

    <script>
        (function () {
            var d = false;
            var tk = document.createElement('script');
            tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
            tk.type = 'text/javascript';
            tk.async = 'true';
            tk.onload = tk.onreadystatechange = function () {
                var rs = this.readyState;
                if (d || rs && rs != 'complete' && rs != 'loaded')
                    return;
                d = true;
                try {

                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                    PbaSiteTracker.trackPage();
                    PbaSiteTracker.trackLinks();
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tk, s);
        })();
    </script>

    
</body>
</html>
