
<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead"><link rel="preconnect" crossorigin href="//cdn1.record.pt"><link rel="preconnect" crossorigin href="//cdn2.record.pt"><link rel="preconnect" crossorigin href="//cdn3.record.pt"><link rel="preconnect" crossorigin href="//cdn4.record.pt"><link rel="preconnect" crossorigin href="//cdn5.record.pt"><link rel="preconnect" crossorigin href="//aminhaconta.xl.pt"><link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" /><link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" /><link rel="preconnect" crossorigin="" href="//www.facebook.com" /><link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" /><link rel="preconnect" crossorigin="" href="//www.googletagservices.com" /><link rel="preconnect" crossorigin="" href="//logx.optimizely.com" /><link rel="preconnect" crossorigin="" href="//static.chartbeat.com" /><link rel="preconnect" crossorigin="" href="//barra.xl.pt" /><link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" /><link rel="preconnect" crossorigin="" href="//adservice.google.com" /><link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" /><link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" /><link rel="preconnect" crossorigin="" href="//www.google-analytics.com" /><link rel="preconnect" crossorigin="" href="//js.xl.pt" /><link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" /><link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" /><link rel="preconnect" crossorigin="" href="//analytics.xl.pt" /><link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" /><link rel="preconnect" crossorigin="" href="//js.xl.pt/" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><meta name="apple-itunes-app" content="app-id=438714223" /><meta name="google-play-app" content="app-id=pt.cofina.adroidrec" /><link rel="android-touch-icon" href="/img/icons/android-chrome-192x192.png" /><title>Assim viram os campeões europeus o banho de multidão na chegada a Lisboa - Vídeos - Jornal Record</title>
<meta property="og:title" content="Assim viram os campeões europeus o banho de multidão na chegada a Lisboa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Assim viram os campeões europeus o banho de multidão na chegada a Lisboa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html" />
<link rel="canonical" href="http://www.record.pt/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html" />
<meta property="og:description" content="Seleção Nacional de futsal tinha centenas de pessoas à espera no aeroporto" />
<meta name="description" content="Seleção Nacional de futsal tinha centenas de pessoas à espera no aeroporto" />
<meta name="twitter:description" content="Seleção Nacional de futsal tinha centenas de pessoas à espera no aeroporto" />
<meta name="keywords" content="Seleção Nacional, Portugal, Humberto Delgado, Campeonato da Europa, desporto, futsal" />
<meta name="news_keywords" content="Seleção Nacional, Portugal, Humberto Delgado, Campeonato da Europa, desporto, futsal" />
<meta property="og:image" content="http://cdn.record.pt/images/2018-02/img_771x433$2018_02_11_14_46_03_1363730.jpg" />
<link rel="image_src" href="http://cdn.record.pt/images/2018-02/img_771x433$2018_02_11_14_46_03_1363730.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/02/11" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Assim viram os campeões europeus o banho de multidão na chegada a Lisboa",
"articleSection": "Vídeos",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.pt/images/2018-02/img_770x433$2018_02_11_14_46_03_1363730.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html"},
"@context": "http://schema.org",
"dateCreated": "2018-02-11 14:51:23.000",
"datePublished": "2018-02-11 14:51:23.000",
"dateModified": "2018-02-11 14:51:23.000",
"author": "Jornal Record",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Seleção Nacional de futsal tinha centenas de pessoas à espera no aeroporto",
"keywords": ["", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.pt/images/2018-02/img_60x60$2018_02_11_14_46_03_1363730.jpg",
"url": "http://www.record.pt/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html"
}

    </script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);

    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=aCrbbuG3MXkiUq9HBJcmagfYa9wtPSoRPZY17y9dFgM1"></script>
<script src="/bundles/GlobalHeadVideos?v=_OkGcbgXauF3KUwTQeJt0NCqKzHFdTfVjh4X66jJEwA1"></script>
<link href="/ContentCss/GlobalHead?v=7oNJqJr6kc_yKrT34F8RLI-eWQoUUbCFySbuIf8JX5Y1" rel="stylesheet"/>

    <link href="/ContentCss/Detalhe-Multimedia?v=9zsJkVhqGqIQP1jwfdCH0mEaJW_fXKMGF59yqy36DmM1" rel="stylesheet"/>

    
    <script type="text/javascript" src="//cdn.record.pt/Js/galleria/galleria-1.4.2.js?2016.04.11"></script>


    


    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1856755334598402');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

</head>
<body>

    



<script type="text/javascript">
    var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
    var pp_gemius_extraparameters = new Array('gA=MULTIMEDIA/VIDEOS');
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
</script>



<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.3'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'record.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    
    
    <script type='text/javascript'>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</script>
    

    <input type="hidden" id="showPubs" value="True" />
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>

    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">


            

<input type="hidden" id="callKey" value="ni5q7YLPUofM/i9duUI63Ri68X8clBABiYQxR3kReoU=" />

<a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>

<!-- MAIN HEADER -->
<header class="main-header">

    <!-- BARRA COFINA -->
    <section class="section top-header clearfix">
        <!--
    logos/txt
    -->
        
        <div class="mobile hidden-md hidden-lg clearfix">
            <div class="logo">
                <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
            </div>
            <p>
                
                            Assinatura Digital
            </p>
            <div class="action"><a href="http://assinaturas.xl.pt/?source=Record&utm_source=header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span></a></div>
        </div>
        
        <!-- Antiga Bara Aqui -->
        <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
        </div>
        <script>
            function addCofinaBar() {
                var size = $(".main-header").outerWidth(true) - 17;
                var iframe = $('<iframe>', {
                    src: '//barra.xl.pt/responsive/record.html?site=record.xl.pt',
                    id: 'iframe_barra',
                    frameborder: 0,
                    scrolling: 'no',
                    width: size,
                    height: 44
                });
                $('#_addCofinaBar_').css('line-height', 'normal');
                $('#_addCofinaBar_').html(iframe);

            }
            addCofinaBar();

        </script>

    </section>
    <!-- /section -->

    <!-- BARRA RECORD -->
    
    <!--MEDIA HEADER (Header Detalhe Multimedia) -->
    <section class="media_header menu-header">
        <div class="container-fluid">
            <div class="row">
                <div class="col-xs-12 bloco_media_header">
                    <a href="/" class="logo">
                        <img src="/img/logos/r.png" alt="Record">
                    </a>
                    <a href="#" class="toggle-menu">
                        <div class="nav-icon3">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <span class="menu_txt">MENU</span>
                    </a>
                    <div class="dropdown multimedia-menu list-drop dark">
                        <a id="multimediaMenuLabel" data-target="#" data-toggle="dropdown" aria-haspopup="true" role="button" aria-expanded="false" class="dropdown-toggle">
                            <div class="val">Vídeos</div>
                            <span class="icon-arrow-down"></span></a>
                        <ul class="dropdown-menu custom" role="menu" aria-labelledby="multimediaMenuLabel">
                            <li class="all">
                                <a href="/multimedia.html" role="presentation" tabindex="-1">
                                    <span class="icon-home"></span>Tudo
                                </a>
                            </li>
                            <li class="active">
                                <a href="/multimedia/videos.html" role="presentation" tabindex="-1">
                                    <span class="icon-media-video"></span>Vídeos
                                </a>
                            </li>
                            <li class="">
                                <a href="/multimedia/hora-record.html" role="presentation" tabindex="-1">
                                    <span class="icon-hora-record"></span>Hora Record
                                </a>
                            </li>
                            <li class="">
                                <a href="/multimedia/fotogalerias.html" role="presentation" tabindex="-1">
                                    <span class="icon-media-photo"></span>Fotogalerias
                                </a>
                            </li>
                            <li class="">
                                <a href="/multimedia/infografias.html" role="presentation" tabindex="-1">
                                    <span class="icon-media-graphic"></span>Infografias
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>
    </section>
    <a name="triggerFloatingMenu"></a>
    <div class="headerSpace"></div>

    <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="javascript:void(0)" class="goToAccountFavouriteNews favoritos" target="_blank"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
    <div class="pesquisamobile">
      <form action="/pesquisa.html" method="GET"><input type="text" name="q" class="form-pesquisa" placeholder="Pesquisar..."><button type="submit" class="btn-search"></button></form>
    </div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="o-diario-de-cr7" data-url="/o-diario-de-cr7.html"><span><a href="/o-diario-de-cr7.html"><span></span>O Diário de CR7
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="António Magalhães" src="//cdn1.record.pt/images/2015-10/img_45x45$2015_10_21_12_05_50_1006119_im_635814724264644237.png" width="45" height="45"><div><span class="data">01h14 -
          </span><a href="/opiniao/cronistas/antonio-magalhaes.html" class="autor">António Magalhães</a><a href="/opiniao/cronistas/antonio-magalhaes/detalhe/20180124_0114_o-jogo-da-mala.html">O jogo da mala</a></div></article><article><img alt="Sérgio Krithinas" src="//cdn2.record.pt/images/2015-10/img_45x45$2015_10_12_13_07_15_1005695_im_635814911294493662.png" width="45" height="45"><div><span class="data">Ontem às 19h54 -
          </span><a href="/opiniao/cronistas/sergio-krithinas.html" class="autor">Sérgio Krithinas</a><a href="/opiniao/cronistas/sergio-krithinas/detalhe/o-classico-mais-importante.html">O clássico mais importante</a></div></article><article><img alt="Carlos Barbosa da Cruz" src="//cdn3.record.pt/images/2015-10/img_45x45$2015_10_26_19_10_03_1006493.png" width="45" height="45"><div><span class="data">Ontem às 16h46 -
          </span><a href="/opiniao/cronistas/carlos-barbosa-da-cruz.html" class="autor">Carlos Barbosa da Cruz</a><a href="/opiniao/cronistas/carlos-barbosa-da-cruz/detalhe/20180123_1646_quantos-sao.html">Quantos são?</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/montero-e-opcao-para-o-classico.html"><img alt="Montero é opção para o clássico " src="/img/default/default_75x43.jpg" width="75" height="43"></a><div><span class="data">06h25 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/montero-e-opcao-para-o-classico.html">Montero é opção para o clássico </a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/todos-juntos-rumo-ao-norte.html"><img alt="Todos juntos rumo ao Norte " src="//cdn5.record.pt/images/2018-01/img_75x43$2018_01_24_00_40_56_1357419.jpg" width="75" height="43"></a><div><span class="data">06h08 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/todos-juntos-rumo-ao-norte.html">Todos juntos rumo ao Norte </a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/alan-ruiz-quase-definido-no-colon.html"><img alt="Alan Ruiz quase definido no Colón " src="//cdn1.record.pt/images/2018-01/img_75x43$2018_01_23_23_38_10_1357391.jpg" width="75" height="43"></a><div><span class="data">06h04 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/alan-ruiz-quase-definido-no-colon.html">Alan Ruiz quase definido no Colón </a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rakip-tinha-a-expectativa-de-poder-ajudar-o-benfica-no-imediato.html"><img alt="Rakip: «Tinha a expectativa de poder ajudar o Benfica no imediato»" src="//cdn2.record.pt/images/2018-01/img_75x43$2018_01_24_00_10_45_1357406.jpg" width="75" height="43"></a><div><span class="data">05h46 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rakip-tinha-a-expectativa-de-poder-ajudar-o-benfica-no-imediato.html">Rakip: «Tinha a expectativa de poder ajudar o Benfica no imediato»</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/piccini-o-policia-de-brahimi.html"><img alt="Piccini, o polícia de Brahimi" src="//cdn3.record.pt/images/2018-01/img_75x43$2018_01_23_23_40_35_1357392.jpg" width="75" height="43"></a><div><span class="data">05h30 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/piccini-o-policia-de-brahimi.html">Piccini, o polícia de Brahimi</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul>
            <li><a href="/futebol/futebol-de-praia/mundialito.html">Mundialito</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
            <li><a href="/futebol/futsal/uefa-futsal-cup.html">UEFA Futsal Cup</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/taca-das-confederacoes-2017.html">Taça das Confederações 2017</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="7370" data-url="/resumos.html" class="resumos"><span><a href="/resumos.html"><span></span>Resumos</a></span></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-universitario.html">Desporto Universitário</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="7276" data-url="/record-mais.html" class="record-mais"><span><a href="/record-mais.html"><span></span>Record mais</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="3747" data-url="/liga-record.html" class="liga-record"><span><a href="/liga-record.html"><span></span>Liga Record</a></span><div class="l2 submenu"><ul><li><a href="http://liga.record.pt/">Jogar</a><ul></ul>
        </li>
        <li><a href="/liga-record/noticias.html">Notícias</a><ul></ul>
        </li></ul></div></li>
      <li id="7028" data-url="/iniciativas/c-studio.html" class="c-studio"><span><a href="/iniciativas/c-studio.html"><span></span>C-Studio</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>

</header>
<!-- /main-header -->

<!-- HEADER PRINT -->
<header class="print-header">
    <img src="/img/logos/record-header-print.png" alt="Record" />
</header>
<!-- /print-header -->

            


            <!-- Conteudo Central -->
            <div id="pageCenterContent" class="">
                <input type="hidden" id="hdnAreaName" value="VIDEOS"/><input type="hidden" id="hdnParentAreaName" value="MULTIMEDIA"/><input type="hidden" id="hdnAreaID" value="14"/><input type="hidden" id="hdnContentID" value="70088"/><input type="hidden" id="hdnContentTypeName" value="Multimedia"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="12"/><input type="hidden" id="hdnFriendly_Url" value="assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 2500);
                        </script>
                    </div>
                </div>

                <div id="show-mastheadTop" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0-intro'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0-intro');
                                });
                            }
                        </script>
                    </div>
                    <div id='div-gpt-ad-1452530240421-0-masthead-mobile' style="text-align: center">
                        <script type='text/javascript'>
                            if (in_version == "mobile") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1452530240421-0-masthead-mobile');
                                });
                            }
                        </script>
                    </div>
                    <script>
                            setTimeout(function () {
                                if ($('#show-mastheadTop').length > 0) {
                                    $('#show-mastheadTop').show();
                                }
                            }, 3000);
                    </script>

                </div>


                

    <div id="setPremium" class="article-container noticia hiddenoverflow">

        <div class="multimedia_new dark-grey" data-slide="1">
  <div class="container-fluid">
    <div class="media-container">
      <div class="multimedia_title">
        <div class="row">
          <div class="col-xs-12">
            <div class="mediaDate"><span class="date" id="hora"><span class="icon-time"></span>14h51 
            </span></div>
            <div class="mediaTitle">
              <h2>Assim viram os campeões europeus o banho de multidão na chegada a Lisboa</h2>
            </div>
          </div>
        </div>
      </div>
      <div class="container-sideBar"><script>
            var playlist = '[{"Title":"Assim viram os campeões europeus o banho de multidão na chegada a Lisboa","Video":"http://spvd.v.xl.pt/VWNJuzRujWz3W3a7WPP8.mp4","Image":"http://spvd.i.xl.pt/VWNJuzRujWz3W3a7WPP8.jpg","ContentID":"37517","MultimediaTitle":"Assim viram os campeões europeus o banho de multidão na chegada a Lisboa","MultimediaUrl":"http://www.record.pt/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html","MultimediaContentId":"70088"}]';
          </script><div class="row">
          <div class="col-xs-12 height">
            <div class="fotos_container">
              <div class="galeria_videos">
                <div id="fotoGalleria" class="iframeVideoMobileResisable"><script>
                              COF.videoHandler.addVideo(JSON.parse(playlist), 'fotoGalleria', '0', '0', GlobalVariables.videoplayer);
                            </script></div>
              </div>
              <div class="bloco_descricao_galeria">
                <div class="descricao_galeria"><span id="desc_img"></span></div>
                <ul class="social lg dark right pull-right">
                  <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('70088','14','/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html')"></a><span class="count left">162</span></li>
                  <li><a class="cm scroll_gotocomments" href="/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html"></a><span class="count left">0</span></li>
                  <li><a class="tw" href="https://twitter.com/share?url=http://www.record.pt/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html&amp;text=Assim viram os campe%C3%B5es europeus o banho de multid%C3%A3o na chegada a Lisboa" onclick="hitAndShare(70088,14,'','','twitter','/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html');" target="_blank"></a></li>
                </ul>
                <div class="clearfix"></div>
              </div>
            </div>
            <div class="noticia_text">
              <p>A Sele&ccedil;&atilde;o Nacional de futsal tinha &agrave; sua espera este domingo uma verdadeira multid&atilde;o no aeroporto Humberto Delgado &agrave; chegada do Campeonato da Europa. Todos quiseram saudar os novos campe&otilde;es e as emo&ccedil;&otilde;es estiveram &agrave; flor da pele [V&iacute;deo Facebook Sele&ccedil;&otilde;es de Portugal]</p>
            </div>
          </div>
          <div class="col-xs-12 sideBar height">
            <div class="side-block ads mrec clearfix detalheAds">
              <div class="st bb red">
                <h6>PUB</h6>
              </div>
              <div class="pub">
                <div id="div-gpt-ad-1379692478589-0"><script type="text/javascript">
                      googletag.cmd.push(function() {
                      googletag.display('div-gpt-ad-1379692478589-0');
                      });
                    </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>
</div><script type="text/javascript">
        setTimeout(function () {
        getArticleComments();
        }, 1500);
      </script>

        <div id="ContentEnd"></div>

        <div class="container">
            <div id="conteudo_styck" class="row">
                
                <div class="col-md-8 noticia-content height2">

                    
                     <div id="relatedConteiner"></div>
                    

                    

                    <div id="ENGAGEYA_WIDGET_93288"></div>
                    <script>
                        if (getParameterByName("e") != "0") {

                            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93288', pubid: 158565, webid: 135301, wid: 93288 });
                        }
                    </script>


                    

                   
                    
                    <div id="comments"></div>
                </div>

                
                <div class="col-md-4 sidebar noticia-sidebar height2">
                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>

                        <div id="carousel_fotos" class="col-xs-12 media-fotos carousel slide">
  <div class="st bl red"><a href="http://www.record.pt/multimedia/videos.html&#xA;          "><h3>Mais Vídeos<span class="arrow round right"></span></h3></a></div>
  <ol data-target="#carousel_fotos" class="carousel-indicators red right">
    <li data-target="#carousel_fotos" data-slide-to="0" class="active"></li>
    <li data-target="#carousel_fotos" data-slide-to="1"></li>
    <li data-target="#carousel_fotos" data-slide-to="2"></li>
  </ol>
  <div class="horiz r-carousel">
    <div class="carousel-inner" role="listbox"><div class="item active"><div class="row"><div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/portugueses-gritaram-campeoes-campeoes-e-mesmo-coxo-ricardinho-saltou.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Portugueses gritaram 'campeões, campeões' e mesmo coxo Ricardinho saltou</h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_14_59_04_1363756.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_14_59_04_1363756.jpg" alt="Portugueses gritaram 'campeões, campeões' e mesmo coxo Ricardinho saltou"></a></div>
      <div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Assim viram os campeões europeus o banho de multidão na chegada a Lisboa</h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_14_46_03_1363730.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_14_46_03_1363730.jpg" alt="Assim viram os campeões europeus o banho de multidão na chegada a Lisboa"></a></div>
      <div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/evra-apertado-na-hora-de-se-aventurar-no-skydiving.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Evra 'apertado' na hora de se aventurar no skydiving</h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_13_43_22_1363718.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_13_43_22_1363718.jpg" alt="Evra 'apertado' na hora de se aventurar no skydiving"></a></div></div></div><div class="item"><div class="row"><div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-deu-camisola-do-hat-trick-a-lutador-e-recebeu-original-presente-de-volta.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Ronaldo deu camisola do hat trick a lutador e recebeu original presente de volta</h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_12_18_45_1363681.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_12_18_45_1363681.jpg" alt="Ronaldo deu camisola do hat trick a lutador e recebeu original presente de volta"></a></div>
      <div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/jonas-deixou-portimao-a-coxear.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Jonas deixou Portimão a coxear</h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_12_00_38_1363668.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_12_00_38_1363668.jpg" alt="Jonas deixou Portimão a coxear"></a></div>
      <div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/foi-a-loucura-no-balneario-da-selecao-apos-a-conquista-do-europeu.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Foi a loucura no balneário da Seleção após a conquista do Europeu</h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_11_05_39_1363662.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_11_05_39_1363662.jpg" alt="Foi a loucura no balneário da Seleção após a conquista do Europeu"></a></div></div></div><div class="item"><div class="row"><div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/ricardinho-literalmente-no-ceu.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Ricardinho literalmente no céu </h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_10_58_02_1363661.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_10_58_02_1363661.jpg" alt="Ricardinho literalmente no céu "></a></div>
      <div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/mbappe-saiu-na-rifa-do-toulouse-e-levou-uma-pisadela-daquelas.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Mbappé saiu na 'rifa' do Toulouse e levou uma pisadela... daquelas </h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_10_44_43_1363660.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_10_44_43_1363660.jpg" alt="Mbappé saiu na 'rifa' do Toulouse e levou uma pisadela... daquelas "></a></div>
      <div class="col-xs-12"><a href="http://www.record.pt/multimedia/videos/detalhe/ronaldo-respondeu-aos-assobios-a-benzema.html" class="r-thumb red"><div class="r-thumb-info">
            <h5>Ronaldo respondeu aos assobios a Benzema</h5>
          </div><span class="r-thumb-gradient"></span><span class="r-thumb-border"></span><span class="bigplay"></span><img class="b-lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAMLCwgAAACH5BAAAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="//cdn.record.pt/images/2018-02/img_370x217$2018_02_11_10_40_41_1363648.jpg" data-src-small="//cdn.record.pt/images/2018-02/img_770x443$2018_02_11_10_40_41_1363648.jpg" alt="Ronaldo respondeu aos assobios a Benzema"></a></div></div></div></div>
  </div>
</div>

                        <div class="clearfix"></div>
<div class="ultimasDetalhe clearfix">
  <div class="ultimasHP">
    <div class="st bl red">
      <h3>Últimas Notícias</h3>
    </div>
    <div class="clearfix"></div>
    <div class="news-list-HP"><img id="loadingImg" src="/img/ajax-loader.gif" class="center-block img-responsive" alt="Loading"></div>
    <div class="more-btn"><a href="/ultimas-noticias.html" id="moreUltimasTopo" class="btn red">Mais notícias</a></div>
  </div>
</div><div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div id="div-gpt-ad-1512490526488-0"><script>
          var areaPathMrec2 = "Mrec_2_BTF_ROS";
          var url = window.location.href;
          if(url.indexOf('?teste=1') != -1 || url.indexOf('&teste=1') != -1) {
          areaPathMrec2 = areaPathMrec2 + "_TESTE";
          }

          googletag.cmd.push(function() {
          googletag.defineSlot('/4196/RECORD_WEBSITE/' + areaPathMrec2 , [[300, 600], [300, 250]], 'div-gpt-ad-1512490526488-0').addService(googletag.pubads());
          });

          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512490526488-0'); });
        </script></div>
</div>
                      
                    </div>
                </div>
            </div>
        </div>
    </div>
    

            </div>

            
            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section pub hidden-xs" id="leadBtmMaster" style="display:none"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral">
        <div id="div-gpt-ad-1512489743301-0"><script type="text/javascript">
                 
                  if (location.pathname.indexOf("/liga-record/") == -1 && location.pathname.indexOf("/liga-record.html") == -1 && location.pathname.indexOf("/c-studio.html") == -1) {
                    var areaPathMasterLeaderboard = "Leaderboard_MASTER_BTF_HP";
                    var url = window.location.href;

                    if (url.indexOf('/detalhe/') != -1) {
                      areaPathMasterLeaderboard = "Leaderboard_MASTER_BTF_DETALHE";
                    }
                    else if ($("#hdnAreaName").val() != 'HOMEPAGE') {
                      areaPathMasterLeaderboard = "Leaderboard_MASTER_BTF_ROS";
                    }                   
                    
                    if(url.indexOf('?teste=1') != -1 || url.indexOf('&amp;teste=1') != -1) {
                      areaPathMasterLeaderboard = areaPathMasterLeaderboard + "_TESTE";
                    }
              
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/4196/RECORD_WEBSITE/' + areaPathMasterLeaderboard, [728, 90], 'div-gpt-ad-1512489743301-0').addService(googletag.pubads());
                    });
                
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512489743301-0'); });
                  } else {
                    $(".section.pub.hidden-xs").remove();
                  }
               
              </script></div>
      </div>
    </div>
  </div></section><script>
      $(document).ready(function() {
      if ($('#hdnAreaName').val() != 'O-DIARIO-DE-CR7') {
      $('#leadBtmMaster').show();
      }
      });
    </script>
                
                
                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>
            
        </div>
    </div>
    <!-- pestana -->
    <div id="pestanaNotMobile" style="display: none">
        <div class="pestana aberto abertoInit">
            <a id="fecha" class="pestana-close"></a>
            <a class="pestana-link pestanaClick" href="https://exclusivo.internet.pt/bilhetes-epoca/2/v/pestana"></a>
            <a class="pestana-close-big"></a>
            <a class="pestana-content"></a>
        </div>
    </div>
    <!-- end pestana -->

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
                        if (readCookie("avisoCookies_Rec") == null && !$("#pageCenterContent").hasClass("festaBasket")) {
                            document.getElementById("cookiesDiv").style.display = "block";
                            createCookie("avisoCookies_Rec", "1", 365);
                        }
        </script>
    </div>
    

    

    
    <form method="post" action="./assim-viram-os-campeoes-europeus-o-banho-de-multidao-na-chegada-a-lisboa.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTE5NDIzMjk2NTlkZNfu5HIDTOMnC49Q7pU4hnlP2qUXB0XZNtIBE5z5ROq4" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="6A233C29" />
        <div>
            
    <script src="/bundles/Detalhe-Multimedia?v=69quw3ieXZ9Nyx-x-LXJ00IAGZxmdsL4EYD_YpIFV6Q1"></script>

    <script type="text/javascript">
        hitAndShare('70088', '14', '', '', '', '', '');
    </script>
    <script type="text/javascript">
        var bLazy = new Blazy({
            breakpoints: [{
                width: 420 // max-width
		        , src: 'data-src'
            }
                , {
                    width: 800 // max-width
	        , src: 'data-src-small'
                }],
            loadInvisible : true,
            offset: 200
        });
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=f0__b9Y0AchYkrpcvoF8vZLneX5U0HP_gpMuUcs3cgM1"></script>


    <script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?_=20171026"></script>

    


<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-154015-3', 'auto');

    if ($("#userID") != null && $("#userID").length > 0) {
        var userID = $("#userID")[0].value;
        var ID = (typeof (userID) !== undefined && userID != null) ? userID : "";
        if (!COF.validate.isNullOrEmpty(ID)) {
            ga('set', 'userId', ID);
            if (GlobalVariables.googleAnalytics !== undefined && GlobalVariables.googleAnalytics.dimension !== undefined && GlobalVariables.googleAnalytics.dimension != "") {
                ga('set', GlobalVariables.googleAnalytics.dimension, ID);
            }
        }
    }

        
            var url = location.href;
            url = url.replace("http://", "").replace("https://", "");
            url = url.substring(url.indexOf("/"));
            url += (url.indexOf('?') > 0) ? '&' : '?';
            url += "act=0&est=";

            var premiumUrl = "Aberto";

            var premium = $("#hdnIsPremium").val();
            var signature = readCookie("sscadusRec");

            if (premium == "1" && signature == null)
                premiumUrl = "Premium"
            else if (premium == "1" && signature != null)
                premiumUrl = "Premium_Assi"

            url += premiumUrl;

            ga('send', 'pageview', url);

        



</script>






<script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

        if ($("#textFetchMore").length > 0) {
            $("#textFetchMore").on("click touchstart tap", function () {

                $("#textFetchMore").remove();
                $(".lerMaisCont").remove();
                $("#restText").show();
                isLerMais = true;
                refreshNetscope();

                if (in_version == "pc" && $("#side_styck").length > 0) {
                    $('.height').matchHeight();
                    $("#side_styck").stick_in_parent({
                        parent: "#conteudo_styck"
                    });
                }
            });
        }
        if (in_version == "pc" && $("#side_styck1").length > 0) {
            /* MATCH HEIGHT */
            setTimeout(function () {
                $('.height2').matchHeight();
            }, 150);

            $("#side_styck1").stick_in_parent({
                parent: "#conteudo_styck1"
            });


        }
</script>
<noscript>
    <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
</noscript>




<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?20140804"></script>
<script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
</script>

<!-- WAI audience -->
<script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

</script>

<!-- WAM audience -->
<script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
</script>
<!-- WAM audience - DO NOT MODIFY -->
<script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
</script>
<!-- end WAI/WAM audience -->



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'MULTIMEDIA';
        _sf_async_config.authors = '';

        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'anon']);

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');

                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };

        })();
</script>


<script type="text/javascript">
        function parameterExists(name) {
            var regexS = "[\\?&]" + name,
                regex = new RegExp(regexS),
                results = regex.exec(window.location.search);

            return results;
        }

        var showSmartBanner = (function () {

            var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

            if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
                return false;

            var init = function (force) {
                var type = '';
                if (typeof force != 'undefined' && force !== '')
                    type = force;
                var banner = new SmartBanner({
                    daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    title: 'Record',
                    author: 'Cofina Media',
                    button: 'VIEW',
                    store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                    ,
                    price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                    ,
                    force: type
                });

            }

            return {
                run: init(),
                init: init
            }
        })();
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />

<script>
        (function () {
            var d = false;
            var tk = document.createElement('script');
            tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
            tk.type = 'text/javascript';
            tk.async = 'true';
            tk.onload = tk.onreadystatechange = function () {
                var rs = this.readyState;
                if (d || rs && rs != 'complete' && rs != 'loaded')
                    return;
                d = true;
                try {

                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                    PbaSiteTracker.trackPage();
                    PbaSiteTracker.trackLinks();
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tk, s);
        })();
</script>


    <div id="om-eg3jst5twjrtv39nfete-holder"></div>

    <script>
            var om25966_34994, om25966_34994_poll = function () {
                var r = 0;
                return function (n, l) {
                    clearInterval(r), r = setInterval(n, l)
                }
            }();
            ! function (e, t, n) {
                if (e.getElementById(n)) {
                    om25966_34994_poll(function () {
                        if (window['om_loaded']) {
                            if (!om25966_34994) {
                                om25966_34994 = new OptinMonsterApp();
                                return om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                            }
                        }
                    }, 25);
                    return;
                }
                var d = false,
                    o = e.createElement(t);
                o.id = n, o.src = "https://a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                    if (!d) {
                        if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                            try {
                                d = om_loaded = true;
                                om25966_34994 = new OptinMonsterApp();
                                om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                                o.onload = o.onreadystatechange = null;
                            } catch (t) { }
                        }
                    }
                };
                (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
            }(document, "script", "omapi-script");
    </script>


    
</body>
</html>
