
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');

    </script>
    <!-- End Init Scripts -->

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="63577141231" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />



        <link rel="preconnect" crossorigin href="//cdn.record.pt">
        <link rel="preconnect" crossorigin href="//cdn1.record.pt">
        <link rel="preconnect" crossorigin href="//cdn2.record.pt">
        <link rel="preconnect" crossorigin href="//cdn3.record.pt">
        <link rel="preconnect" crossorigin href="//cdn4.record.pt">
        <link rel="preconnect" crossorigin href="//cdn5.record.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com">


    
    <title>Carlos Silva tomou posse como presidente: &#171;Todos somos poucos para salvar o Vit&#243;ria&#187; - V. Setúbal - Jornal Record</title>
    <meta name="description" content="Novo líder dos sadinos reconhece ter pela frente uma missão de extrema dificuldade mas quer unir o clube" />
    <meta name="keywords" content="Carlos Silva, V. Setúbal, desporto, futebol" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ff1720" />
    <meta name="apple-itunes-app" content="app-id=438714223" />
    <meta name="google-play-app" content="app-id=pt.cofina.adroidrec" />
        <meta property="og:title" content="Carlos Silva tomou posse como presidente: &#171;Todos somos poucos para salvar o Vit&#243;ria&#187;" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.record.pt/images/2020-12/img_1200x676$2020_12_29_22_47_55_1796972.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Carlos Silva tomou posse como presidente: &#171;Todos somos poucos para salvar o Vit&#243;ria&#187;" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@record" />
        <meta name="twitter:creator" content="@record" />
        <meta name="twitter:description" content="Novo líder dos sadinos reconhece ter pela frente uma missão de extrema dificuldade mas quer unir o clube" />
        <meta name="twitter:image" content="https://cdn.record.pt/images/2020-12/img_1200x676$2020_12_29_22_47_55_1796972.jpg" />
        <meta name="news_keywords" content="Carlos Silva, V. Setúbal, desporto, futebol" />
        <link rel="image_src" href="https://cdn.record.pt/images/2020-12/img_1200x676$2020_12_29_22_47_55_1796972.jpg" />
        <link rel="canonical" href="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" />
            <link rel="amphtml" href="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/amp/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" />
    <meta property="og:url" content="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" />
    <meta property="og:description" content="Novo líder dos sadinos reconhece ter pela frente uma missão de extrema dificuldade mas quer unir o clube" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Novo líder dos sadinos reconhece ter pela frente uma missão de extrema dificuldade mas quer unir o clube","image":{"@type":"ImageObject","url":"https://cdn.record.pt/images/2020-12/img_1280x720$2020_12_29_22_47_55_1796972.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria","author":{"@type":"Person","name":"Lusa"},"dateCreated":"2020-12-29T22:24:09+00:00","dateModified":"2020-12-29T22:51:43+00:00","datePublished":"2020-12-29","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Carlos Silva tomou posse como presidente: \u0026#171;Todos somos poucos para salvar o Vit\u0026#243;ria\u0026#187;","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Carlos Silva, V. Setúbal, desporto, futebol","publisher":{"@type":"Organization","name":"Record","logo":{"@type":"ImageObject","url":"https://www.record.pt/i/record-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.record.pt/images/2020-12/img_60x60$2020_12_29_22_47_55_1796972.jpg","articleSection":"V. Setúbal"}</script>


    <link href='/Content/vendor/smart-app-banner.min.css?v=637442281580000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637442281580000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637442281600000000' rel='stylesheet'/>
        <link href='/Content/menu_clube_detalhe.min.css?v=637442281600000000' rel='stylesheet'/>
        <link href='/Content/menu_generico_detalhe.min.css?v=637442281600000000' rel='stylesheet'/>

<link href='/Content/moduloFotogaleria.min.css?v=637442281600000000' rel='stylesheet'/><link href='/Content/modulo_topSlideshow.min.css?v=637442281600000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=637442281600000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'record.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1856755334598402');
    fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent',{"Brand":"Record","PageTags":"Carlos Silva, V. Setúbal, desporto, futebol","SiteSection":"futebol","SiteSection1":"futebol-nacional","SiteSection2":"campeonato-de-portugal","SiteSection3":"v--setubal"});</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
</noscript>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1856755334598402');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Record","PageTags":"Carlos Silva, V. Setúbal, desporto, futebol","SiteSection":"futebol","SiteSection1":"futebol-nacional","SiteSection2":"campeonato-de-portugal","SiteSection3":"v--setubal"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
    </noscript>



    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>

<script async src="https://cdn.insurads.com/bootstrap/HN8GJEAA.js"></script>


</head>
<body>
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Record',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }

        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
            configAnalytics.netscope.event = 'futebol/futebol-nacional/campeonato-de-portugal/v--setubal';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "88";$_fields.AreaName = "V. Setúbal";$_fields.FriendlyPath = "futebol/futebol-nacional/campeonato-de-portugal/v--setubal";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "2724137";$_fields.ContentUrl = "https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria";$_fields.ContentDimensionValue = "Articles-2724137";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="88"/><input type="hidden" id="hdnAreaName" value="V. Setúbal"/><input type="hidden" id="hdnFriendlyPath" value="futebol/futebol-nacional/campeonato-de-portugal/v--setubal"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="2724137"/><input type="hidden" id="hdnContentUrl" value="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-2724137"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    

<img src="/i/lg_print.png" class="print_logo" />

<div id="placeholderLayerCapa"></div>

<header class="header">

<section class="barra_cofina">
    <iframe src="//barra.xl.pt/responsive/record.html?site=record.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>
    


<section class="header_color">
    <div class="container">
        <button type="button" class="ic_main_menu">
            <span>Menu</span>
        </button>
        <h1 class="logo_header">
            <a href="/" title="Record">
                <svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
                <svg xmlns="http://www.w3.org/2000/svg" class="logo-r" x="0" y="0" viewBox="0 0 90.8 100.5"><path d="M86.3 88.9c-26.6 21-43.6 12.5-54.2-19 -1.7 6.7-2 13.4-1.3 20.1L0 98.4c1.3-24 6.2-46.8 15.8-68.3 8.6-6 17.9-6.9 28.1-4.8 -4 11.2-7.4 22.7-10.5 34.6 2.4 1.4 5.6 1.8 9.6 1.1 18.2-7.3 30.2-35.4 4-43.2 -13.6-4.2-33.1 2.5-46.7 21.9C10 16.1 31.5-0.6 55.7 0 65.4 0.2 75 2.5 82.5 9.6c12.8 12.3 10.9 32.3-6.2 45.3 -6 4.1-12.2 6.7-18.1 8.5 1.1 21.9 10.2 30.8 27.6 24.1L86.3 88.9z" fill="#FFF" /></svg>
                <span class="sr-only">Record</span>
            </a>
        </h1>
        <div class="header_direita">
            <div class="mainPesquisa">
<form action="/pesquisa/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>
            
    <ul class="header_icons d-inline-flex ">


        <li class="d-none d-md-block user">
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="icon-utilizador eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Login/Registo</span>
            </a>
        </li>

        <li class="tv d-md-none">
            <a href="/resultados-e-classificacoes" class="icon-tv eventAnalytics" data-category="MenuBarra" data-action="Tv" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">TV</span>
            </a>
        </li>
            <li class="assinar d-md-none">
                <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="icon-assinar eventAnalytics" data-category="Botao_Assinar" data-action="Header" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Assinar</span>
                </a>
            </li>
        <li class="epaper d-md-none">
            <a href="/epaper" target="_blank" class="icon-epaper eventAnalytics" data-category="MenuBarra" data-action="Epaper" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">E-Paper</span>
            </a>
        </li>
            <li class="notifications">
                <a href="javascript:;" class="icon-alertas eventAnalytics" data-category="MenuBarra" data-action="Alertas" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Notificações</span>
                </a>

                <div class="notificacao registerPush" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-r"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" id="cancelar" class="cancelar pushCancelRegister btClose_notificacoes" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="pushContinue" class="continuar" data-action="subscribe" >Continuar</a>
        </div>
    </div>
</div>

            </li>

        <li class="newsletter d-none d-md-block">
            <a href="/newsletters/subscrever?utm_source=botaoHeader" class="icon-email eventAnalytics" data-category="MenuBarra" data-action="Newsletter" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Newsletter</span>
            </a>
        </li>
        <li class="iniciativas d-none d-md-block">
            <a href="/iniciativas?utm_source=botaoHeader" class="icon-iniciativas eventAnalytics" data-category="MenuBarra" data-action="Iniciativas" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Iniciativas</span>
            </a>
        </li>
        <li class="liga_record d-none d-md-block">
            <a href="//liga.record.pt?utm_source=botaoHeader&utm_medium=referral" target="_blank" class="icon-logo-liga-record eventAnalytics" data-category="MenuBarra" data-action="LigaRecord" data-name="" data-consumer="ga,piwik"></a>
    </ul>


                        <div class="header_assinatura d-none d-lg-inline-flex">
                    <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="headerBt_premium eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Header" data-name="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" data-consumer="ga,piwik"><span class="icon-logo-r icon-novopremium"></span>Assine já</a>
                <a href="/capas" class="capa" title="Acesso às capas do dia"><img src="https://cdn.record.pt/images/2020-12/img_80x100$2020_12_29_01_48_25_1796723.jpg" alt="Capa do dia" /></a>
            </div>

        </div>
    </div>
</section>

    
    <div class="hideHeader">
        <section class="canais_topo">
            <div class="container">
                <nav class="nav">
                            <a class="nav-link eventAnalytics ultimas-noticias" data-category="Geral" data-action="MenuBarra" data-name="/ultimas-noticias?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7013" href="/ultimas-noticias?ref=Masterpage_MenuDestaque">&#218;ltimas</a>
                            <a class="nav-link eventAnalytics premium" data-category="Geral" data-action="MenuBarra" data-name="/premium?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="1536" href="/premium?ref=Masterpage_MenuDestaque">Premium</a>
                            <a class="nav-link eventAnalytics fc-porto" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="83" href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque">FC Porto</a>
                            <a class="nav-link eventAnalytics benfica" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="81" href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque">Benfica</a>
                            <a class="nav-link eventAnalytics sporting" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="89" href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque">Sporting</a>
                            <a class="nav-link eventAnalytics o-diario-de-cr7" data-category="Geral" data-action="MenuBarra" data-name="/o-diario-de-cr7?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7361" href="/o-diario-de-cr7?ref=Masterpage_MenuDestaque">Di&#225;rio de CR7</a>
                            <a class="nav-link eventAnalytics internacional" data-category="Geral" data-action="MenuBarra" data-name="/internacional?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="791" href="/internacional?ref=Masterpage_MenuDestaque">Internacional</a>
                            <a class="nav-link eventAnalytics mercado" data-category="Geral" data-action="MenuBarra" data-name="/mercado?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="786" href="/mercado?ref=Masterpage_MenuDestaque">Mercado</a>
                            <a class="nav-link eventAnalytics resultados-e-classificacoes" data-category="Geral" data-action="MenuBarra" data-name="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="792" href="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque">Resultados e classifica&#231;&#245;es</a>
                </nav>
            </div>
        </section>
    </div>



</header>




<div class="alertas_resultclass"></div>

<div id="alertToCopy">
    <div class="alerta" style="display:none">
        <a href="#" class="linkToMatch result_jogo" target="_blank">
            <div class="emblema_clube casa"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
            <div class="resultado">-</div>
            <div class="emblema_clube fora"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
        </a>

        <a href="#" class="linkToMatch" target="_blank">
            <div class="alerta_text">
                <div class="evento_icon"></div>
                <div class="spanText">
                    <span>...</span> ...
                </div>
            </div>
        </a>

        <div class="fechar_alerta"><a href="javascript:void(0);" class="fechar_btn"><span class="icon-close"></span></a></div>
    </div>
</div>

<script>
    var userAlerts = null;
</script>

<div class="clearfix"></div>
<div class="ghostHeader"></div>
<div class="clearfix"></div>


    <nav id="mainMenu">
            <div class="userInfo">
                <button onclick="CofinaSSOApi.gotoLogin();" class="login-logout">Login</button>
                <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/record/detalhe/1_mes_por_1?source=Record&utm_source=Menu_Hamburguer_Mobile" target="_blank" class="login-logout ml-4 eventAnalytics" data-category="Botao_Assinar" data-action="Geral_Hamburguer" data-consumer="ga" style="text-transform:none;">Assinar</a>
            </div>

        <div class="clearfix mt-3 mb-3 d-lg-none"></div>

        <section class="container">
            <ul class="menuItems">
                        <li class="icons_menu pesquisa  ">
                            <a href="/pesquisa" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/pesquisa" data-consumer="ga,piwik" data-url="/pesquisa"><span class="">Pesquisa</span></a>

                        </li>
                        <li class="icons_menu record-premium  ">
                            <a href="/premium?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/premium?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/premium?ref=Masterpage_Menu"><span class="">Premium</span></a>

                        </li>
                        <li class="icons_menu capas  ">
                            <a href="/capas?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/capas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/capas?ref=Masterpage_Menu"><span class="">Capas</span></a>

                        </li>
                        <li class="icons_menu mercado  ">
                            <a href="/mercado?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado?ref=Masterpage_Menu"><span class="hasChildrens">Mercado</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/portugal?ref=Masterpage_Menu" href="/mercado/portugal?ref=Masterpage_Menu">Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/alemanha?ref=Masterpage_Menu" href="/mercado/alemanha?ref=Masterpage_Menu">Alemanha</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/espanha?ref=Masterpage_Menu" href="/mercado/espanha?ref=Masterpage_Menu">Espanha</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/franca?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/franca?ref=Masterpage_Menu" href="/mercado/franca?ref=Masterpage_Menu">Fran&#231;a</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/inglaterra?ref=Masterpage_Menu" href="/mercado/inglaterra?ref=Masterpage_Menu">Inglaterra</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/italia?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/italia?ref=Masterpage_Menu" href="/mercado/italia?ref=Masterpage_Menu">It&#225;lia</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/outros?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/outros?ref=Masterpage_Menu" href="/mercado/outros?ref=Masterpage_Menu">Outros</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu liga-dos-campeoes  ">
                            <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu"><span class="hasChildrens">Champions</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu">Not&#237;cias</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" data-consumer="ga,piwik" data-url="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados">Resultados</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik" data-url="/jogos-em-direto/live/?Type=futstats" href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu o-diario-de-cr7  ">
                            <a href="/o-diario-de-cr7?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/o-diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/o-diario-de-cr7?ref=Masterpage_Menu"><span class="">Di&#225;rio de CR7</span></a>

                        </li>
                        <li class="icons_menu entrevistas  ">
                            <a href="/entrevistas?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/entrevistas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/entrevistas?ref=Masterpage_Menu"><span class="hasChildrens">Entrevistas</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/entrevistas/conversas-de-sofa?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/entrevistas/conversas-de-sofa?ref=Masterpage_Menu" href="/entrevistas/conversas-de-sofa?ref=Masterpage_Menu">Conversas de sof&#225;</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu homepage  ">
                            <a href="/" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/" data-consumer="ga,piwik" data-url="/"><span class="">Homepage</span></a>

                        </li>
                        <li class="icons_menu ultima-hora  ">
                            <a href="/ultimas-noticias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/ultimas-noticias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/ultimas-noticias?ref=Masterpage_Menu"><span class="">&#218;ltimas</span></a>

                        </li>
                        <li class="icons_menu futebol  ">
                            <a href="/futebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol?ref=Masterpage_Menu"><span class="hasChildrens">Futebol</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu">Benfica</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu">Sporting</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu">Liga NOS</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Benfica</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Sporting</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/belenenses-sad?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/belenenses-sad?ref=Masterpage_Menu" data-consumer="ga,piwik">Belenenses SAD</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu" data-consumer="ga,piwik">Boavista</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/famalicao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/famalicao?ref=Masterpage_Menu" data-consumer="ga,piwik">Famalic&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu" data-consumer="ga,piwik">Mar&#237;timo</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/gil-vicente?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/gil-vicente?ref=Masterpage_Menu" data-consumer="ga,piwik">Gil Vicente</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Moreirense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/p--ferreira?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/p--ferreira?ref=Masterpage_Menu" data-consumer="ga,piwik">P. Ferreira</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu" data-consumer="ga,piwik">Portimonense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu" data-consumer="ga,piwik">Rio Ave</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu" data-consumer="ga,piwik">Santa Clara</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Braga</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu" data-consumer="ga,piwik">Tondela</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Guimar&#227;es</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu" data-consumer="ga,piwik">Nacional</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/farense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/farense?ref=Masterpage_Menu" data-consumer="ga,piwik">Farense</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" data-consumer="ga,piwik">Resumos</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" href="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu">2&#170; Liga</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/2--liga/chaves?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/chaves?ref=Masterpage_Menu" data-consumer="ga,piwik">Chaves</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/feirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/feirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Feirense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu" data-consumer="ga,piwik">Acad&#233;mica</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu" data-consumer="ga,piwik">Ac. Viseu</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" data-consumer="ga,piwik"> Benfica B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu" data-consumer="ga,piwik">Cova da Piedade</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Leix&#245;es</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" data-consumer="ga,piwik">Mafra</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" data-consumer="ga,piwik">Penafiel</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Covilh&#227;</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Oliveirense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu" data-consumer="ga,piwik">Varzim</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/casa-pia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/casa-pia?ref=Masterpage_Menu" data-consumer="ga,piwik">Casa Pia</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/vilafranquense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/vilafranquense?ref=Masterpage_Menu" data-consumer="ga,piwik">Vilafranquense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu" data-consumer="ga,piwik">Arouca</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/vizela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/vizela?ref=Masterpage_Menu" data-consumer="ga,piwik">Vizela</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu">Ta&#231;a de Portugal</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu">Allianz Cup</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/selecoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/selecoes?ref=Masterpage_Menu" href="/futebol/selecoes?ref=Masterpage_Menu">Sele&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" href="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu">Campeonato de Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/arbitragem?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/arbitragem?ref=Masterpage_Menu" href="/futebol/arbitragem?ref=Masterpage_Menu">Arbitragem</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futsal?ref=Masterpage_Menu" href="/futebol/futsal?ref=Masterpage_Menu">Futsal</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futsal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" data-consumer="ga,piwik">UEFA Futsal Cup</a>
                                                        <a href="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Europeu 2018</a>
                                                        <a href="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" data-consumer="ga,piwik">Europeu 2016</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu">Champions</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu">Liga Europa</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional?ref=Masterpage_Menu" href="/internacional?ref=Masterpage_Menu">Internacional</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/paises/alemanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Alemanha</a>
                                                        <a href="/internacional/paises/espanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Espanha</a>
                                                        <a href="/internacional/paises/franca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/franca?ref=Masterpage_Menu" data-consumer="ga,piwik">Fran&#231;a</a>
                                                        <a href="/internacional/paises/inglaterra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik">Inglaterra</a>
                                                        <a href="/internacional/paises/brasil?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/brasil?ref=Masterpage_Menu" data-consumer="ga,piwik">Brasil</a>
                                                        <a href="/internacional/paises/italia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/italia?ref=Masterpage_Menu" data-consumer="ga,piwik">It&#225;lia</a>
                                                        <a href="/internacional/paises/angola?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/angola?ref=Masterpage_Menu" data-consumer="ga,piwik">Angola</a>
                                                        <a href="/internacional/paises/outros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/outros?ref=Masterpage_Menu" data-consumer="ga,piwik">Outras ligas</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga dos Campe&#245;es</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Europa</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Jovem da UEFA</a>
                                                        <a href="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Mundial 2018</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol?ref=Masterpage_Menu" href="/futebol?ref=Masterpage_Menu">Outros</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-feminino?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-feminino?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol feminino</a>
                                                        <a href="/futebol/futebol-de-praia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-de-praia?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol de praia</a>
                                                        <a href="/futebol-ao-vivo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol-ao-vivo?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol ao Vivo</a>
                                                        <a href="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Revela&#231;&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" data-consumer="ga,piwik">Coluna Distrital</a>
                                                        <a href="/futebol/soccerex?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/soccerex?ref=Masterpage_Menu" data-consumer="ga,piwik">Soccerex</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu modalidades  ">
                            <a href="/modalidades?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades?ref=Masterpage_Menu"><span class="hasChildrens">Modalidades</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu">H&#243;quei em patins</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/andebol?ref=Masterpage_Menu" href="/modalidades/andebol?ref=Masterpage_Menu">Andebol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/atletismo?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/atletismo?ref=Masterpage_Menu" href="/modalidades/atletismo?ref=Masterpage_Menu">Atletismo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/motores?ref=Masterpage_Menu" href="/modalidades/motores?ref=Masterpage_Menu">Motores</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/motores/motociclismo/motogp?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/motociclismo/motogp?ref=Masterpage_Menu" data-consumer="ga,piwik">MotoGP</a>
                                                        <a href="/modalidades/motores/motociclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/motociclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Motociclismo</a>
                                                        <a href="/modalidades/motores/automobilismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/automobilismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Automobilismo</a>
                                                        <a href="/modalidades/motores/formula-1?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/formula-1?ref=Masterpage_Menu" data-consumer="ga,piwik">F&#243;rmula 1</a>
                                                        <a href="/modalidades/motores/ralis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/ralis?ref=Masterpage_Menu" data-consumer="ga,piwik">Ralis</a>
                                                        <a href="/modalidades/motores/record-auto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/record-auto?ref=Masterpage_Menu" data-consumer="ga,piwik">Record Auto</a>
                                                        <a href="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" data-consumer="ga,piwik">Todo-o-Terreno</a>
                                                        <a href="/modalidades/motores?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/basquetebol?ref=Masterpage_Menu" href="/modalidades/basquetebol?ref=Masterpage_Menu">Basquetebol</a>
                                                <div class="otherMenus">

                                                        <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/tenis?ref=Masterpage_Menu" href="/modalidades/tenis?ref=Masterpage_Menu">T&#233;nis</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/tenis/estoril-open/estoril-open-2019?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/estoril-open/estoril-open-2019?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril Open</a>
                                                        <a href="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" data-consumer="ga,piwik">Open de Austr&#225;lia </a>
                                                        <a href="/modalidades/tenis/roland-garros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/roland-garros?ref=Masterpage_Menu" data-consumer="ga,piwik">Roland Garros</a>
                                                        <a href="/modalidades/tenis/us-open?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/us-open?ref=Masterpage_Menu" data-consumer="ga,piwik">US Open</a>
                                                        <a href="/modalidades/tenis/wimbledon?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/wimbledon?ref=Masterpage_Menu" data-consumer="ga,piwik">Wimbledon</a>
                                                        <a href="/modalidades/tenis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/voleibol?ref=Masterpage_Menu" href="/modalidades/voleibol?ref=Masterpage_Menu">Voleibol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/surf?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/surf?ref=Masterpage_Menu" href="/modalidades/surf?ref=Masterpage_Menu">Surf</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades?ref=Masterpage_Menu" href="/modalidades?ref=Masterpage_Menu">Outras</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/badminton?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/badminton?ref=Masterpage_Menu" data-consumer="ga,piwik">Badminton</a>
                                                        <a href="/modalidades/canoagem?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/canoagem?ref=Masterpage_Menu" data-consumer="ga,piwik">Canoagem</a>
                                                        <a href="/modalidades/ciclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/ciclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Ciclismo</a>
                                                        <a href="/modalidades/desportos-de-combate?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desportos-de-combate?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos de combate</a>
                                                        <a href="/modalidades/desporto-escolar?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desporto-escolar?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Escolar</a>
                                                        <a href="/modalidades/desporto-universitario?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desporto-universitario?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Universit&#225;rio</a>
                                                        <a href="/modalidades/desportos-radicais?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desportos-radicais?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos radicais</a>
                                                        <a href="/modalidades/jogos-europeus?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/jogos-europeus?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Europeus</a>
                                                        <a href="/modalidades/jogos-olimpicos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/jogos-olimpicos?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Ol&#237;mpicos</a>
                                                        <a href="/modalidades/judo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/judo?ref=Masterpage_Menu" data-consumer="ga,piwik">Judo</a>
                                                        <a href="/modalidades/ginastica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/ginastica?ref=Masterpage_Menu" data-consumer="ga,piwik">Gin&#225;stica</a>
                                                        <a href="/modalidades/golfe?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/golfe?ref=Masterpage_Menu" data-consumer="ga,piwik">Golfe</a>
                                                        <a href="/modalidades/mma?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/mma?ref=Masterpage_Menu" data-consumer="ga,piwik">MMA</a>
                                                        <a href="/modalidades/natacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/natacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Nata&#231;&#227;o</a>
                                                        <a href="/modalidades/nfl?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/nfl?ref=Masterpage_Menu" data-consumer="ga,piwik">NFL</a>
                                                        <a href="/modalidades/orientacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/orientacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Orienta&#231;&#227;o</a>
                                                        <a href="/modalidades/padel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/padel?ref=Masterpage_Menu" data-consumer="ga,piwik">Padel</a>
                                                        <a href="/modalidades/raguebi?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/raguebi?ref=Masterpage_Menu" data-consumer="ga,piwik">R&#226;guebi</a>
                                                        <a href="/modalidades/record-pela-patagonia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/record-pela-patagonia?ref=Masterpage_Menu" data-consumer="ga,piwik">Record pela Patag&#243;nia</a>
                                                        <a href="/modalidades/surf?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/surf?ref=Masterpage_Menu" data-consumer="ga,piwik">Surf</a>
                                                        <a href="/modalidades/tenis-de-mesa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis-de-mesa?ref=Masterpage_Menu" data-consumer="ga,piwik">T&#233;nis de mesa</a>
                                                        <a href="/modalidades/remo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/remo?ref=Masterpage_Menu" data-consumer="ga,piwik">Remo</a>
                                                        <a href="/modalidades/triatlo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/triatlo?ref=Masterpage_Menu" data-consumer="ga,piwik">Triatlo</a>
                                                        <a href="/modalidades/vela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/vela?ref=Masterpage_Menu" data-consumer="ga,piwik">Vela</a>
                                                        <a href="/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" data-consumer="ga,piwik">Aventura pela selva do Born&#233;u</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu liga-record  ">
                            <a href="https://liga.record.pt" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://liga.record.pt" data-consumer="ga,piwik" data-url="https://liga.record.pt"><span class="">Liga Record</span></a>

                        </li>
                        <li class="icons_menu videos  ">
                            <a href="/multimedia/videos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos?ref=Masterpage_Menu"><span class="hasChildrens">V&#237;deos</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/fc-porto?ref=Masterpage_Menu" href="/multimedia/videos/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/benfica?ref=Masterpage_Menu" href="/multimedia/videos/benfica?ref=Masterpage_Menu">Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/sporting?ref=Masterpage_Menu" href="/multimedia/videos/sporting?ref=Masterpage_Menu">Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" href="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu">O Di&#225;rio de CR7</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/crash?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/crash?ref=Masterpage_Menu" href="/multimedia/videos/crash?ref=Masterpage_Menu">Crash</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu podcast-record  ">
                            <a href="/multimedia/podcast-record?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast-record?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/podcast-record?ref=Masterpage_Menu"><span class="">Podcast Record</span></a>

                        </li>
                        <li class="icons_menu fotogalerias  ">
                            <a href="/multimedia/fotogalerias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias?ref=Masterpage_Menu"><span class="hasChildrens">Fotogalerias</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" href="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" href="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu">Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" href="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu">Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" href="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu">O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu infografias  ">
                            <a href="/multimedia/infografias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infografias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/infografias?ref=Masterpage_Menu"><span class="">Infografias</span></a>

                        </li>
                        <li class="icons_menu opiniao  ">
                            <a href="/opiniao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao?ref=Masterpage_Menu"><span class="hasChildrens">Opini&#227;o</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/cronistas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/cronistas?ref=Masterpage_Menu" href="/opiniao/cronistas?ref=Masterpage_Menu">Cronistas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/pancada-central?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/pancada-central?ref=Masterpage_Menu" href="/opiniao/pancada-central?ref=Masterpage_Menu">Pancada Central </a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/medalhas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/medalhas?ref=Masterpage_Menu" href="/opiniao/medalhas?ref=Masterpage_Menu">Medalhas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" href="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu">Escrevem os leitores</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" href="/opiniao/qual-e-o-problema?ref=Masterpage_Menu">Qual &#233; o problema</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu outros-paises  bt_openOutros">
                            <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik" data-url="javascript:;"><span class="hasChildrens">Outros</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-mais?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-mais?ref=Masterpage_Menu" href="/record-mais?ref=Masterpage_Menu">Record mais</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-gaming?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-gaming?ref=Masterpage_Menu" href="/record-gaming?ref=Masterpage_Menu">Record Gaming</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/fora-de-campo?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/fora-de-campo?ref=Masterpage_Menu" href="/fora-de-campo?ref=Masterpage_Menu">Fora de campo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/jogo-da-vida?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/jogo-da-vida?ref=Masterpage_Menu" href="/jogo-da-vida?ref=Masterpage_Menu">Jogo da Vida</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/insonias-no-record?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/insonias-no-record?ref=Masterpage_Menu" href="/insonias-no-record?ref=Masterpage_Menu">Ins&#243;nias no Record</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/nutricao?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/nutricao?ref=Masterpage_Menu" href="/nutricao?ref=Masterpage_Menu">Nutri&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-running?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-running?ref=Masterpage_Menu" href="/record-running?ref=Masterpage_Menu">Record Running</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/aposta-na-desportiva?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/aposta-na-desportiva?ref=Masterpage_Menu" href="/aposta-na-desportiva?ref=Masterpage_Menu">Aposta na Desportiva</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/iniciativas/c-studio?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/iniciativas/c-studio?ref=Masterpage_Menu" href="/iniciativas/c-studio?ref=Masterpage_Menu">C_Studio</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=record" data-consumer="ga,piwik" data-url="http://www.cofinadigital.pt/?ref=record" href="http://www.cofinadigital.pt/?ref=record">Publicidade</a>
                                        </li>
                                </ul>

                        </li>
            </ul>
        </section>
    </nav>
    <div class="darkMask"></div>
    <div class="clearfix"></div>







    

    <section class="destaques_hp d-none d-md-block">
        <div class="container">
            <div class="destaques_hp_carrousel">
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/detalhe/20201229-1136-v-guimaraes-fc-porto-em-direto?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/detalhe/20201229-1136-v-guimaraes-fc-porto-em-direto?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2020-12/img_125x70$2020_12_29_22_56_23_1796978.jpg" alt="FC Porto vence em Guimar&#227;es num jogo emocionante">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/detalhe/20201229-1136-v-guimaraes-fc-porto-em-direto?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/detalhe/20201229-1136-v-guimaraes-fc-porto-em-direto?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">FC Porto vence em Guimarães num jogo emocionante</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/apagaram-a-luz-quando-conceicao-falava-na-flash-e-o-treinador-brincou-nao-sei-se-vao-ligar-a-agua-tambem?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/apagaram-a-luz-quando-conceicao-falava-na-flash-e-o-treinador-brincou-nao-sei-se-vao-ligar-a-agua-tambem?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2020-12/img_125x70$2020_12_29_23_28_51_1797005.jpg" alt="Apagaram a luz quando Concei&#231;&#227;o falava na flash e o treinador brincou: &#171;N&#227;o sei se v&#227;o ligar a &#225;gua tamb&#233;m&#187;">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/apagaram-a-luz-quando-conceicao-falava-na-flash-e-o-treinador-brincou-nao-sei-se-vao-ligar-a-agua-tambem?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/apagaram-a-luz-quando-conceicao-falava-na-flash-e-o-treinador-brincou-nao-sei-se-vao-ligar-a-agua-tambem?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Apagaram a luz quando Conceição falava na flash e o treinador brincou: «Não sei se vão ligar a água também»</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futsal/detalhe/20201229-1959-sp-braga-sporting-em-direto?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futsal/detalhe/20201229-1959-sp-braga-sporting-em-direto?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2020-12/img_125x70$2020_12_29_23_59_01_1797013.jpg" alt="Sporting goleia Sp. Braga e conquista Ta&#231;a de Portugal">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futsal/detalhe/20201229-1959-sp-braga-sporting-em-direto?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futsal/detalhe/20201229-1959-sp-braga-sporting-em-direto?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Sporting goleia Sp. Braga e conquista Taça de Portugal</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2020-12/img_125x70$2020_12_29_22_13_14_1796959.jpg" alt="Mercado: Defesa do Benfica falado em Espanha, m&#233;dio do FC Porto na mira da Roma e RDT favorito para refor&#231;ar At. Madrid">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Mercado: Defesa do Benfica falado em Espanha, médio do FC Porto na mira da Roma e RDT favorito para reforçar At. Madrid</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/detalhe/os-casos-do-benfica-portimonense-especialistas-record-analisam-os-lances-polemicos?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/detalhe/os-casos-do-benfica-portimonense-especialistas-record-analisam-os-lances-polemicos?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2020-12/img_125x70$2020_12_29_20_42_53_1796924.jpg" alt="Os casos do Benfica-Portimonense: especialistas Record analisam os lances pol&#233;micos">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/detalhe/os-casos-do-benfica-portimonense-especialistas-record-analisam-os-lances-polemicos?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/detalhe/os-casos-do-benfica-portimonense-especialistas-record-analisam-os-lances-polemicos?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Os casos do Benfica-Portimonense: especialistas Record analisam os lances polémicos</a>
                        </div>
                    </article>
            </div>
        </div>
    </section>
    <div class="clearfix"></div>

    <section class="header_utils">
        <div class="container">
            <div class="d-flex flex-column flex-lg-row">
                <div class="centro">
                    <div class="menuTop">

                        <h2 class="v--setubal "><a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=V. Set&#250;bal_Menu">V. Set&#250;bal</a></h2>

                        <ul class="canal_nav flex" style="visibility:hidden;">
                            <li><a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/historia?ref=V. Set&#250;bal_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/historia?ref=V. Set&#250;bal_Menu" data-consumer="ga,piwik">História</a></li>
                            <li><a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/estadio?ref=V. Set&#250;bal_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/estadio?ref=V. Set&#250;bal_Menu" data-consumer="ga,piwik">Estádio</a></li>
                            <li><a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/palmares?ref=V. Set&#250;bal_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/palmares?ref=V. Set&#250;bal_Menu" data-consumer="ga,piwik">Palmarés</a></li>

                            

                                    <li>
                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=V. Set&#250;bal_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=V. Set&#250;bal_Menu" data-consumer="ga,piwik">
                                            Classifica&#231;&#227;o
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos?ref=V. Set&#250;bal_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos?ref=V. Set&#250;bal_Menu" data-consumer="ga,piwik">
                                            Resumos
                                                <span class="icon-video"></span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/futebol/futebol-nacional/liga-nos?ref=V. Set&#250;bal_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos?ref=V. Set&#250;bal_Menu" data-consumer="ga,piwik">
                                            Liga NOS
                                        </a>
                                    </li>
                        </ul>
                    </div>
                </div>
                
    <div class="lateral">
        <span>Próximo Jogo</span>
        <a href="/jogos-em-direto/live/100440" class="eventAnalytics" data-category="SEC" data-action="ProximoJogoSubMenu" data-name="/jogos-em-direto/live/100440" data-consumer="ga,piwik"><span class="nextGame">03.jan 11h00  <span>vs</span>  Louletano DC</span></a>
            <div class="antevisao" style="top:2px">
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank" class="patrocinio">by<img src="/i/patrocinio_antevisao_header.png" /></a>
                <img width="1" height="1" src="https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1075927398&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1081714518&ord=%%CACHEBUSTER%%" />
            </div>
    </div>

            </div>
        </div>
    </section>
<div class="masthead_BG">
    <section class="container masthead_01 mt-3 mb-3 mt-md-4 mb-md-4">
        <div class="masthead_pub">
            <div id="div-gpt-ad-masthead-0"></div>
        </div>
    </section>
</div>    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Carlos Silva tomou posse como presidente: &#171;Todos somos poucos para salvar o Vit&#243;ria&#187;</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Carlos Silva tomou posse como presidente: «Todos somos poucos para salvar o Vitória»" /><input id="ContentId" name="ContentId" type="hidden" value="2724137" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" id="send_email" name="UserEmail" type="text" value="" />
                
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" id="send_nome" name="UserName" type="text" value="" />
                
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" id="send_commentText" name="CommentText" rows="2">
</textarea>
                
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LccKgwTAAAAAKEqfVrGA8TQaMrFUhQ80rxu3tgQ" data-theme="" data-type="" data-callback=""></div>

                
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>
                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-9668398'></div>
    </div>
</section>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <section class="container bloco01 mt-2 mt-d-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="messageLogin">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.<br /><br />
                    Caso não esteja registado no site do Record, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>        <article class="main_article ">
            <div class="article_titles">
                <span class="article_date">29 dezembro 2020 - 22:51</span>
                <h1>Carlos Silva tomou posse como presidente: «Todos somos poucos para salvar o Vitória»</h1>
                <h2>Novo líder dos sadinos reconhece ter pela frente uma missão de extrema dificuldade mas quer unir o clube</h2>
            </div>

            <figure class="image multimediaAbertura">
                <img class="img-fluid"
                     src="https://cdn.record.pt/images/2020-12/img_920x518$2020_12_29_22_47_55_1796972.jpg"
                     alt="" />
                <ul class="fotoUtils">
                    <li>
                        <span class="icon-partilhar" data-contentid="1796972" data-typeshare="Foto"></span>
                    </li>
                    <li class="openFoto_layer" data-contentid="1796972">
                        <span class="icon-expandir"></span>
                    </li>
                </ul>
            </figure>
            <span class="multimediaAbertura_credito">• Foto: Rui Minderico</span>
        <div class="modal fade newModal modalZoomMobile expandFoto_1796972" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
            <div class="modal-dialog modal-dialog-centered" role="document">
                <div class="modal-content">
                    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                        <span class="icon-close"></span>
                    </button>
                    <div class="modal-body">
                        <img id="drag_1796972" class="img-fluid b-lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                             data-src-m="https://cdn.record.pt/images/2020-12/img_1280x720$2020_12_29_22_47_55_1796972.jpg"
                             data-src-t="https://cdn.record.pt/images/2020-12/img_1280x720$2020_12_29_22_47_55_1796972.jpg"
                             data-src="https://cdn.record.pt/images/2020-12/img_1280x720$2020_12_29_22_47_55_1796972.jpg"
                             alt="" />
                    </div>
                </div>
            </div>
        </div>

            <div class="mainTexto" id="texto_styck">

                            <ul id="texto_socialShare" class="social_stick">
                <li class="fb">
                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" data-contentid="2724137" data-areaid="88" data-contentType="Articles">
                        <span class="icon-facebook"></span>
                        <span class="socialShare_count"></span>
                    </a>
                </li>
                <li class="tw">
                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" data-contentid="2724137" data-areaid="88" data-contentType="Articles">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                <li class="ws d-block d-md-none">
                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="icon-whatsapp-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" data-contentid="2724137" data-areaid="88" data-contentType="Articles">
                        <span class="icon-whatsapp"></span>
                    </a>
                </li>
                <li class="readLater" title="Ler mais tarde">
                    <a href="javascript:void(0)" class="save eventAnalytics" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" title="Ler mais tarde" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" data-contentid="2724137" data-areaid="88" data-contentType="Articles">
                        <span class="icon-favoritos"></span>
                    </a>
                </li>
                <li class="otherOptions" title="Partilhar">
                    <a href="javascript:void(0)">
                        ...
                    </a>
                </li>
            </ul>



                    <div class="text_container paywall">
                        <p class="fadeoutPremium"></p>
                        <p>Um dia depois de ser eleito presidente do Vitória de Setúbal, Carlos Silva salientou esta terça-feira, na cerimónia de tomada de posse da direção para o triénio 2020-2023, a importância da união dos sócios do clube.
<div id="incontent"></div>
<p>Na sessão, que decorreu no Fórum Municipal Luísa Todi, o jurista, de 61 anos, admitiu que tem pela frente uma missão de extrema dificuldade. "Preocupa-me muito mais o momento presente, porque se não o tivermos não teremos futuro. Para o conseguirmos, é necessária a unificação dos sócios. Todos somos poucos para salvar o Vitória", vincou.</p>

<div class="col-12 mb-4 pub_inside_text">
    <section class="m-rec_01 mt-2">
        <div class="m-rec_pub">
            


<div id='div-gpt-ad-mrec-9668396'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-9668396');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
        </div>
    </section>
</div>

<p>Carlos Silva, que chegou a emocionar-se durante o discurso que fez perante uma plateia de cerca de 150 pessoas, deixou a garantia de tudo fazer para devolver o clube ao seu lugar. "Não prometo nada, apenas trabalho que será feito com dignidade, respeito e honestidade, porque só dessa forma o Vitória será salvo. Para que isso aconteça temos todos de incutir o espírito vitoriano nos nossos descendentes", disse.</p>
<p>Maria das Dores Meira, presidente da Câmara Municipal de Setúbal, frisou também a importância de não existir divisão no universo vitoriano. "O mais difícil começa agora. O Vitória precisa de paz, estabilidade, unidade e ausência de ruído", disse, lembrando que "em todos os momentos a Câmara foi o mais estável parceiro do clube".</p>
<p>A autarca elogiou a coragem dos órgãos sociais empossados, destacando a árdua missão que têm pela frente. "Estamos perante homens e mulheres que no momento mais difícil da história do Vitória se uniram para procurar soluções que permitam que esta instituição continue a ser enorme. Perante os desafios é preciso perceber que não há soluções milagrosas", referiu.</p>
<p>Em representação da Federação Portuguesa de Futebol (FPF), José Couceiro, antigo treinador do Vitória de Setúbal, não escondeu a sua apreensão pelo atual momento que o clube vive. "A situação é muito delicada. Tenho tido contacto com alguns jogadores que estão numa situação muito difícil. O triângulo Vitória, Câmara, cidade é essencial. Sejam uma equipa, não se dividam, tenham unidade para sair deste momento tão difícil", disse.</p>
<p>Apesar de estar presente na tomada de posse como representante institucional, José Couceiro confessa que existe uma ligação sentimental ao clube em que treinou pela primeira vez em 2004/05. "Estou aqui em representação do presidente da FPF, mas não deixo de ter um sentimento de gratidão ao Vitória. Serei sempre um elemento neutro na competição, mas não posso ser em relação à paixão e sentimento", admitiu.</p>
</p>
                    </div>

                

                    <span class="texto_autor">Por Lusa</span>

                        <div class="temasMain">
            <ul>
                <li>Temas <span class="icon-seguinte"></span></li>
                    <li>
                        <a href="/sabermais/carlos-silva" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/carlos-silva" data-consumer="ga,piwik">carlos silva</a>
                    </li>
                    <li>
                        <a href="/sabermais/v-set&#250;bal" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/v-set&#250;bal" data-consumer="ga,piwik"> v. set&#250;bal</a>
                    </li>
                    <li>
                        <a href="/sabermais/desporto" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/desporto" data-consumer="ga,piwik"> desporto</a>
                    </li>
                    <li>
                        <a href="/sabermais/futebol" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/futebol" data-consumer="ga,piwik"> futebol</a>
                    </li>
            </ul>
        </div>


            </div>
        </article>
        <div class="cofwaypoint" data-offset="0" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia"></div>
    <div class="modal fade newModal newModal_small" id="share" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <input type="hidden" id="imgOrgModalShare" value="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_29_22_47_55_1796972.jpg" />
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <div class="sharePhoto_title">
                                <div class="share_info">
                                    <span class="share_date">Ontem</span>
                                    <h1>Carlos Silva tomou posse como presidente: «Todos somos poucos para salvar o Vitória»</h1>
                                    <img id="foto-share"
                                         src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_29_22_47_55_1796972.jpg"
                                         alt="Carlos Silva tomou posse como presidente: «Todos somos poucos para salvar o Vitória»" />
                                </div>
                            </div>
                            <div class="traceNews"></div>
                            <div class="text-center">
                                <ul id="socialShare">
                                    <li class="fb">
                                        <a href="javascript:void(0)" class="icon-facebook-a eventAnalytics" title="Partilhar no Facebook" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" data-contentid="2724137" data-areaid="88" data-contentType="Articles">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </li>
                                    <li class="tw">
                                        <a href="javascript:void(0)" class="icon-twitter-a eventAnalytics" title="Partilhar no Twitter" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" data-contentid="2724137" data-areaid="88" data-contentType="Articles">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </li>
                                    <li class="email" title="Enviar por email">
                                        <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria">
                                            <span class="icon-enviar-email"></span>
                                        </a>
                                    </li>
                                    <li class="print" title="Imprimir">
                                        <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria">
                                            <span class="icon-imprimir"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="traceNews"></div>
                            <div class="shareLink">
                                <span class="icon-url"></span>
                                <input type="text" value="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria">
                            </div>
                        </div>
                            <div class="lateral">
                                

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-9668399'></div>
    </div>
</section>

                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">



    <section class="m-rec m-rec_01 mt-2">
        <div class="m-rec_pub">
            <div id="div-gpt-ad-mrec-0"></div>
        </div>
    </section>
                                <div class="col-12 mt-3 mt-md-5">
                                    
        <section class="ultimasNoticias mb-lg-3">
            <h4 class="moduleTitle"><a href="/ultimas-noticias">Últimas Notícias</a></h4>
            <ul class="nav nav-tabs" id="ultimas" role="tablist">
                    <li class="nav-item">
                        <a class="nav-link active" id="recentes_tab" data-toggle="tab" href="#recentes_content" role="tab" aria-controls="Recentes" aria-selected="true"><span class="icon-mais"></span> Recentes</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="vistas_tab" data-toggle="tab" href="#vistas_content" role="tab" aria-controls="Vistas" aria-selected="false"><span class="icon-mais"></span> Vistas</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="comentadas_tab" data-toggle="tab" href="#comentadas_content" role="tab" aria-controls="Comentadas" aria-selected="false"><span class="icon-mais"></span> Comentadas</a>
                    </li>

            </ul>
            <div class="tab-content" id="ultimasContainer">
                    <div class="tab-pane fade show active" id="recentes_content" role="tabpanel" aria-labelledby="recentes_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=Detalhe_Ultimas" class="ultimasinfo"><span>Ontem</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria?ref=Detalhe_Ultimas" data-value="1" data-consumer="ga,piwik">
                
                
                Carlos Silva tomou posse como presidente: «Todos somos poucos para salvar o Vitória»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=Detalhe_Ultimas" class="ultimasinfo"><span>28.12.2020</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-eleito-presidente-do-v-setubal?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-eleito-presidente-do-v-setubal?ref=Detalhe_Ultimas" data-value="2" data-consumer="ga,piwik">
                
                
                Carlos Silva eleito presidente do V. Setúbal
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=Detalhe_Ultimas" class="ultimasinfo"><span>27.12.2020</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/candidato-unico-a-presidencia-do-v-setubal-nao-tem-solucoes-imediatas?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/candidato-unico-a-presidencia-do-v-setubal-nao-tem-solucoes-imediatas?ref=Detalhe_Ultimas" data-value="3" data-consumer="ga,piwik">
                
                
                Candidato único à presidência do V. Setúbal não tem soluções imediatas 
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=Detalhe_Ultimas" class="ultimasinfo"><span>27.12.2020</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/presidente-da-camara-municipal-de-setubal-muita-desorganizacao-no-passado-recente?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/presidente-da-camara-municipal-de-setubal-muita-desorganizacao-no-passado-recente?ref=Detalhe_Ultimas" data-value="4" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Presidente da Câmara Municipal de Setúbal: «Muita desorganização no passado recente»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=Detalhe_Ultimas" class="ultimasinfo"><span>27.12.2020</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/danos-colaterais-da-crise-do-v-setubal-raios-x-ao-clube-revela-cenario-devastador?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/danos-colaterais-da-crise-do-v-setubal-raios-x-ao-clube-revela-cenario-devastador?ref=Detalhe_Ultimas" data-value="5" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Danos colaterais da crise do V. Setúbal: raios-x ao clube revela cenário devastador
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal?ref=Detalhe_Ultimas" class="ultimasinfo"><span>24.12.2020</span> Campeonato de Portugal</a>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/detalhe/v-setubal-ainda-mais-lider-na-serie-h-do-campeonato-de-portugal?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/campeonato-de-portugal/detalhe/v-setubal-ainda-mais-lider-na-serie-h-do-campeonato-de-portugal?ref=Detalhe_Ultimas" data-value="6" data-consumer="ga,piwik">
                
                
                V. Setúbal ainda mais líder na Série H do Campeonato de Portugal
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="vistas_content" role="tabpanel" aria-labelledby="vistas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal?ref=Detalhe_Vistas" class="ultimasinfo"><span>11.01.2020</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/v-setubal-corta-relacoes-com-sporting-e-valente-arrasa-varandas-envergonha-o-futebol?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/v-setubal-corta-relacoes-com-sporting-e-valente-arrasa-varandas-envergonha-o-futebol?ref=Detalhe_Vistas" data-value="1" data-consumer="ga,piwik">
                
                <span class='icon-video'></span>
                V. Setúbal corta relações com Sporting e Valente arrasa Varandas: «Envergonha o futebol»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal?ref=Detalhe_Vistas" class="ultimasinfo"><span>26.07.2020</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/lito-vidigal-irritado-com-jogadores-na-festa-do-v-setubal-quando-nao-ha-respeito-nao-ha-relacao?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/lito-vidigal-irritado-com-jogadores-na-festa-do-v-setubal-quando-nao-ha-respeito-nao-ha-relacao?ref=Detalhe_Vistas" data-value="2" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Lito Vidigal irritado com jogadores na festa do V. Setúbal: «Quando não há respeito não há relação»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal?ref=Detalhe_Vistas" class="ultimasinfo"><span>22.06.2020</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/v-setubal-devolve-antonucci-a-roma-apos-videos-do-jogador-no-tik-tok?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/v-setubal-devolve-antonucci-a-roma-apos-videos-do-jogador-no-tik-tok?ref=Detalhe_Vistas" data-value="3" data-consumer="ga,piwik">
                
                <span class='icon-video'></span>
                V. Setúbal devolve Antonucci à Roma após vídeos do jogador no Tik Tok
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal?ref=Detalhe_Vistas" class="ultimasinfo"><span>16.12.2018</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/nuno-pinto-luta-contra-um-linfoma-um-verdadeiro-choque-diz-o-presidente-do-v-setubal?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/nuno-pinto-luta-contra-um-linfoma-um-verdadeiro-choque-diz-o-presidente-do-v-setubal?ref=Detalhe_Vistas" data-value="4" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Nuno Pinto luta contra um linfoma: «Um verdadeiro choque», diz o presidente do V. Setúbal
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal?ref=Detalhe_Vistas" class="ultimasinfo"><span>17.01.2020</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/medico-cessa-funcoes-com-v-setubal-depois-do-espetaculo-das-mascaras?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/v--setubal/detalhe/medico-cessa-funcoes-com-v-setubal-depois-do-espetaculo-das-mascaras?ref=Detalhe_Vistas" data-value="5" data-consumer="ga,piwik">
                
                
                Médico cessa funções com V. Setúbal depois do "espetáculo das máscaras"
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=Detalhe_Vistas" class="ultimasinfo"><span>05.01.2017</span> V. Set&#250;bal</a>
            <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/fernando-oliveira-e-uma-vinganca-pura-e-dura?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/fernando-oliveira-e-uma-vinganca-pura-e-dura?ref=Detalhe_Vistas" data-value="6" data-consumer="ga,piwik">
                
                
                Fernando Oliveira e os regressos de Geraldes e Gauld: «É uma vingança pura e dura»
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="comentadas_content" role="tabpanel" aria-labelledby="comentadas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/mercado?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Mercado</a>
            <a href="/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_Comentadas" data-value="1" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Mercado: Defesa do Benfica falado em Espanha, médio do FC Porto na mira da Roma e RDT favorito para reforçar At. Madrid
            </a>
        </li>
        <li>
            <a href="/fora-de-campo?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Fora de Campo</a>
            <a href="/fora-de-campo/detalhe/ps-quer-ouvir-a-fosun-e-luis-filipe-vieira-na-comissao-de-inquerito-ao-novo-banco?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/fora-de-campo/detalhe/ps-quer-ouvir-a-fosun-e-luis-filipe-vieira-na-comissao-de-inquerito-ao-novo-banco?ref=Detalhe_Comentadas" data-value="2" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                PS quer ouvir a Fosun e Luís Filipe Vieira na comissão de inquérito ao Novo Banco
            </a>
        </li>
        <li>
            <a href="/especial?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Balan&#231;o de 2020</a>
            <a href="/especial/detalhe/balanco-de-2020-o-ano-do-sporting?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/especial/detalhe/balanco-de-2020-o-ano-do-sporting?ref=Detalhe_Comentadas" data-value="3" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Balanço de 2020: o ano do Sporting
            </a>
        </li>
        <li>
            <a href="/mercado?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Mercado</a>
            <a href="/mercado/detalhe/20201228-0806-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/mercado/detalhe/20201228-0806-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_Comentadas" data-value="4" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Mercado: Keisuke Honda perto do Portimonense, Benfica 'oferece' excedentário à Roma e Man. United pondera novo contrato para Cavani
            </a>
        </li>
        <li>
            <a href="/entrevistas?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Entrevistas</a>
            <a href="/entrevistas/detalhe/berto-so-tenho-coisas-boas-a-dizer-do-v-setubal?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/entrevistas/detalhe/berto-so-tenho-coisas-boas-a-dizer-do-v-setubal?ref=Detalhe_Comentadas" data-value="5" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Berto: «Só tenho coisas boas a dizer do V. Setúbal»
            </a>
        </li>
        <li>
            <a href="/jogo-da-vida?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Jogo da Vida</a>
            <a href="/jogo-da-vida/detalhe/amiga-de-maradona-e-os-filhos-ilegitimos-de-el-pibe-nao-podia-ter-usado-preservativo?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/jogo-da-vida/detalhe/amiga-de-maradona-e-os-filhos-ilegitimos-de-el-pibe-nao-podia-ter-usado-preservativo?ref=Detalhe_Comentadas" data-value="6" data-consumer="ga,piwik">
                
                
                Amiga de Maradona e os filhos ilegítimos de El Pibe: «Não podia ter usado preservativo?»
            </a>
        </li>


                        </ul>
                    </div>
            </div>
            <a href="/ultimas-noticias" class="btMore"><span class="icon-mais"></span> Notícias</a>
        </section>

                                </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco02 mt-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">


<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<section class="genericNews_block mt-3 mt-md-5">
    <div id="recommendation_1540554304297"></div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "outras", "siteid": "REC", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "record_201807" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1540554304297'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>



<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>
<section class=" mt-2 mt-md-5">
    <div class="noticias_cofina">
        <div id="recommendation_1589477750375"></div>
    </div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "outras", "siteid": "REC", "lazyload": "false", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "record/record_outras_202003" }, "css": [], "js": [{ "name": "default" }, { "name": "record/record_outras_202003" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1589477750375'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>

    <div id="ENGAGEYA_WIDGET_93287"></div>
    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) {
            E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
        })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
    </script>

    <div class="clearfix"></div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            
<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-9668400'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-9668400');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco03 mt-4 mb-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

                        <div class="clearfix"></div>

<div class="clearfix"></div>

<section class="caixa_newsletter" id="newsletter_block_2724137">
    <div id="loading_submit" class="loader" style="display: none;"></div>

<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="emailContainer" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_2724137" id="subNewsletter" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="rec_NewsletterPrimeiro" /><input id="Title" name="Title" type="hidden" value="Premium" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span&amp;gt;&amp;lt;strong&amp;gt;Capa do dia e sele&amp;amp;ccedil;&amp;amp;atilde;o de not&amp;amp;iacute;cias exclusivas Record Premium.&amp;lt;/strong&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span&amp;gt;(Enviada diariamente)&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
        <input type="hidden" name="UseRecaptchaInvisivel" value="true" />
        <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
<input id="ExampleLink" name="ExampleLink" type="hidden" value="http://www.record.pt/newsletters/newsletter-premium.html" />        <div class="top">
            <span class="title"><span>Subscreva</span> a newsletter <span class="newsletter">Premium</span></span>
            <p>e receba as noticias em primeira mão</p>
            <div class="input_box">

<input class="inputEmail" id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />
                <button type="submit" class="btn_submit" id="btn_NewsletterDetalheRecaptcha">Subscrever</button>
            </div>
                <a href="http://www.record.pt/newsletters/newsletter-premium.html" target="_blank" class="eventAnalytics" data-eventtype="event" data-category="Newsletter" data-action="ver exemplo" data-name="Premium" data-consumer="ga">ver exemplo</a>
        </div>
        <div class="bottom">
            <div class="newslegal">
                <label for="consent_newsletters">
                    <input id="consent_newsletters" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                    <span>Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</span>
                </label>
                <img src="/i/RecaptchaLogo.svg" width="60" />
                
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptcha&render=explicit" async defer></script>
    <div id="NewsletterDetalheRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptcha = function () {
                    window.recaptcha_NewsletterDetalheRecaptcha = grecaptcha.render('NewsletterDetalheRecaptcha', {
                        'sitekey': '6LcrFNsUAAAAAJK4B-hG6ofI-0RdXzem9_SHKdeQ',
                        'callback': function () {
                                        $('#subNewsletter').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptcha);
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                var element = document.getElementById('btn_NewsletterDetalheRecaptcha');

                element.onclick = function (event) {
                    event.preventDefault();
                        grecaptcha.execute(recaptcha_NewsletterDetalheRecaptcha);
                    }
                }
    </script>

            </div>

            
            
            
            

        </div>
</form>
</section>
<style>

    .grecaptcha-badge {
        visibility: hidden !important;
    }
</style>
    <script type="text/javascript">

        $(document).ready(function () {
         var div = document.getElementById('newsletter_block_2724137');
            new Waypoint({
                element: div,
                handler: function (direction) {
                        cofinaAnalytics.gaEvent('event', 'Newsletter', 'impressão', 'rec_NewsletterPrimeiro');
                        this.destroy();
                },
                offset: '10%'
                });


        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }

        $(document).on("click", "#btn_NewsletterDetalheRecaptcha", function (e) {
            $("#urlParameters").val(window.location.search);
        });

    });
    </script>

                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            

<section class="m-rec m-rec_02 mt-4 mt-md-0 mt-lg-4">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-9668401'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-9668401');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>





        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        <section class="container noticias_clube ">
            <div class="noticias_clube_container">
                <h4 class="moduleTitle">
                    <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=Detalhe_BlocoUltimasArea" class="">Ultimas de V. Set&#250;bal</a>
                </h4>
                <div class="row">
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_29_22_47_55_1796972.jpg"
                                         data-src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_29_22_47_55_1796972.jpg"
                                         alt="Carlos Silva tomou posse como presidente: &#171;Todos somos poucos para salvar o Vit&#243;ria&#187;" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h2><a href='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Carlos Silva tomou posse como presidente: «Todos somos poucos para salvar o Vitória»</a></h2>

                        <p class="destaques_lead">Novo l&#237;der dos sadinos reconhece ter pela frente uma miss&#227;o de extrema dificuldade mas quer unir o clube</p>

            </div>




        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-eleito-presidente-do-v-setubal?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-eleito-presidente-do-v-setubal?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_28_22_52_32_1796638.jpg"
                                         data-src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_28_22_52_32_1796638.jpg"
                                         alt="Carlos Silva eleito presidente do V. Set&#250;bal" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h2><a href='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-eleito-presidente-do-v-setubal?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-eleito-presidente-do-v-setubal?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Carlos Silva eleito presidente do V. Setúbal</a></h2>

                        <p class="destaques_lead">Candidato &#250;nico &#224;s elei&#231;&#245;es, o jurista de 61 anos recebeu 551 dos  637 votos contabilizados </p>

            </div>




        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/candidato-unico-a-presidencia-do-v-setubal-nao-tem-solucoes-imediatas?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/candidato-unico-a-presidencia-do-v-setubal-nao-tem-solucoes-imediatas?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_27_11_52_57_1796055.jpg"
                                         data-src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_27_11_52_57_1796055.jpg"
                                         alt="Candidato &#250;nico &#224; presid&#234;ncia do V. Set&#250;bal n&#227;o tem solu&#231;&#245;es imediatas " />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h2><a href='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/candidato-unico-a-presidencia-do-v-setubal-nao-tem-solucoes-imediatas?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/candidato-unico-a-presidencia-do-v-setubal-nao-tem-solucoes-imediatas?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Candidato único à presidência do V. Setúbal não tem soluções imediatas </a></h2>

                        <p class="destaques_lead">Carlos Silva promete apenas muito trabalho e reconhece &quot;situa&#231;&#227;o extremamente dif&#237;cil&quot; do clube sadino</p>

            </div>




        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/presidente-da-camara-municipal-de-setubal-muita-desorganizacao-no-passado-recente?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/presidente-da-camara-municipal-de-setubal-muita-desorganizacao-no-passado-recente?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_26_22_51_11_1795940.jpg"
                                         data-src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_26_22_51_11_1795940.jpg"
                                         alt="Presidente da C&#226;mara Municipal de Set&#250;bal: &#171;Muita desorganiza&#231;&#227;o no passado recente&#187;" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">
<a href='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/presidente-da-camara-municipal-de-setubal-muita-desorganizacao-no-passado-recente?ref=Detalhe_BlocoUltimasArea' class='icon-logo-r logo-premium'></a>
                <h2><a href='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/presidente-da-camara-municipal-de-setubal-muita-desorganizacao-no-passado-recente?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/presidente-da-camara-municipal-de-setubal-muita-desorganizacao-no-passado-recente?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Presidente da Câmara Municipal de Setúbal: «Muita desorganização no passado recente»</a></h2>

                        <p class="destaques_lead">Maria das Dores Meira lamenta degrada&#231;&#227;o das instala&#231;&#245;es e tece cr&#237;ticas</p>

            </div>


                    <ul class="relacionadas d-none d-md-block">
                            <li>
                                <strong>
                                    <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/danos-colaterais-da-crise-do-v-setubal-raios-x-ao-clube-revela-cenario-devastador?ref=Detalhe_BlocoUltimasArea" class="noticia_relacionada eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/danos-colaterais-da-crise-do-v-setubal-raios-x-ao-clube-revela-cenario-devastador?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                        <span class="icon-seguinte"></span>
                                        <span class="icon-logo-r"></span>
                                        
                                        Danos colaterais da crise do V. Set&#250;bal: raios-x ao clube revela cen&#225;rio devastador
                                    </a>
                                </strong>
                            </li>
                    </ul>


        </div>

                        </article>
                </div>
                <a href="/futebol/futebol-nacional/campeonato-de-portugal/v--setubal?ref=Detalhe_BlocoUltimasArea" class="btMore"><span class="icon-mais"></span> Notícias</a>
            </div>
        </section>

<div class="clearfix"></div>        <div class="clearfix"></div>
        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h2 class="moduleTitle"><span>Notícias Mais Vistas</span></h2>
                <div class="row">
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_29_22_13_14_1796959.jpg"
                                         data-src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_29_22_13_14_1796959.jpg"
                                         alt="Mercado: Defesa do Benfica falado em Espanha, m&#233;dio do FC Porto na mira da Roma e RDT favorito para refor&#231;ar At. Madrid" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h1><a href='/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/mercado/detalhe/20201229-0844-mercado-a-ferver-todos-os-rumores-e-confirmacoes?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Mercado: Defesa do Benfica falado em Espanha, médio do FC Porto na mira da Roma e RDT favorito para reforçar At. Madrid</a></h1>

                        <p class="destaques_lead">Siga ao minuto tudo o que se passa nos principais campeonatos</p>

            </div>




        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/mercado/detalhe/20201228-0806-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/mercado/detalhe/20201228-0806-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_29_00_11_52_1796666.jpg"
                                         data-src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_29_00_11_52_1796666.jpg"
                                         alt="Mercado: Keisuke Honda perto do Portimonense, Benfica &#39;oferece&#39; excedent&#225;rio &#224; Roma e Man. United pondera novo contrato para Cavani" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h1><a href='/mercado/detalhe/20201228-0806-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/mercado/detalhe/20201228-0806-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Mercado: Keisuke Honda perto do Portimonense, Benfica 'oferece' excedentário à Roma e Man. United pondera novo contrato para Cavani</a></h1>

                        <p class="destaques_lead">Rumores, confirma&#231;&#245;es e muito mais. Est&#225; tudo aqui!</p>

            </div>




        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/mercado/detalhe/20201226-0847-mercado-a-mexer-todos-os-rumores-e-confirmacoes?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/mercado/detalhe/20201226-0847-mercado-a-mexer-todos-os-rumores-e-confirmacoes?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_26_21_40_00_1795906.jpg"
                                         data-src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_26_21_40_00_1795906.jpg"
                                         alt="Mercado: L&#237;der do Santos &#39;atrasa&#39; Lucas Ver&#237;ssimo, Pochettino quer jogador de Mourinho e Domenech volta 10 anos depois" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h1><a href='/mercado/detalhe/20201226-0847-mercado-a-mexer-todos-os-rumores-e-confirmacoes?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/mercado/detalhe/20201226-0847-mercado-a-mexer-todos-os-rumores-e-confirmacoes?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Mercado: Líder do Santos 'atrasa' Lucas Veríssimo, Pochettino quer jogador de Mourinho e Domenech volta 10 anos depois</a></h1>

                        <p class="destaques_lead">Siga ao minuto tudo o que se passa nos principais campeonatos</p>

            </div>




        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/mercado/detalhe/20201225-1206-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/mercado/detalhe/20201225-1206-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_25_17_09_57_1795604.jpg"
                                         data-src="https://cdn.record.pt/images/2020-12/img_293x165$2020_12_25_17_09_57_1795604.jpg"
                                         alt="Mercado j&#225; mexe: Atalanta &#39;rouba&#39; alvo do Benfica, &#214;zil em reuni&#245;es secretas e Alaba &#39;perde&#39; interessado" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h1><a href='/mercado/detalhe/20201225-1206-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/mercado/detalhe/20201225-1206-mercado-ja-mexe-acompanhe-todas-as-novidades-do-dia?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Mercado já mexe: Atalanta 'rouba' alvo do Benfica, Özil em reuniões secretas e Alaba 'perde' interessado</a></h1>

                        <p class="destaques_lead">Em dia de Natal, h&#225; muitas novidades a acontecer pelo mundo</p>

            </div>




        </div>

                            </article>
                </div>
            </div>
        </section>

<div class="clearfix"></div>


    



<div class="clearfix"></div>
<section class="container leaderboard_footer mt-4">
    <div class="leaderboard_footer_pub p-2">
        


<div id='div-gpt-ad-Leaderboard-2413214'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-2413214');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>
<div class="clearfix"></div>

<footer class="footer mt-4">
    <section class="container">
        <span class="sr-only">Footer</span>
        


    <ul class="links_sections">
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/futebol?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/futebol?ref=Masterpage_AreasFooter">Futebol</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/resultados-e-classificacoes?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/resultados-e-classificacoes?ref=Masterpage_AreasFooter">Resultados e Classifica&#231;&#245;es</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/opiniao?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/opiniao?ref=Masterpage_AreasFooter">Opini&#227;o</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/multimedia?ref=Masterpage_AreasFooter">Multim&#233;dia</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/fora-de-campo?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/fora-de-campo?ref=Masterpage_AreasFooter">Fora de Campo</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/entrevistas?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/entrevistas?ref=Masterpage_AreasFooter">Entrevistas</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/modalidades?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/modalidades?ref=Masterpage_AreasFooter">Modalidades</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/jogo-da-vida?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/jogo-da-vida?ref=Masterpage_AreasFooter">Jogo da Vida</a></li>
    </ul>


            <ul class="socialIcons">
            <li>
                <a href="https://www.facebook.com/RecordPortugal/" target="_blank" class="icon-facebook eventAnalytics" title="Facebook" data-category="Footer" data-action="Facebook" data-name="" data-consumer="ga,piwik"></a>
            </li>
            <li>
                <a href="https://www.instagram.com/record_portugal/" target="_blank" class="icon-instagram eventAnalytics" title="Instagram" data-category="Footer" data-action="Instagram" data-name="" data-consumer="ga,piwik"></a>
            </li>
            <li>
                <a href="https://twitter.com/record_portugal" target="_blank" class="icon-twitter eventAnalytics" title="Twitter" data-category="Footer" data-action="Twitter" data-name="" data-consumer="ga,piwik"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank" class="icon-youtube eventAnalytics" title="Youtube" data-category="Footer" data-action="Youtube" data-name="" data-consumer="ga,piwik"></a>
            </li>
        <li>
            <a class="icon-rss eventAnalytics" href="/rss/" target="_blank" title="Feed RSS" data-category="Footer" data-action="FeedRSS" data-name="" data-consumer="ga,piwik"> </a>
        </li>
    </ul>
    <div class="clearfix"></div>
    <ul class="links_footer">
        <li>
            <a href="https://www.livroreclamacoes.pt/inicio" target="_blank">
                <img src="/i/lrecw.png">
            </a>

        </li>
    </ul>


        

<div class="clearfix"></div>
<svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
<div class="clearfix"></div>

<ul class="links_footer">
        <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record">Estatuto Editorial de RECORD</a></li>
        <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica">Ficha t&#233;cnica</a></li>
        <li><a href="https://nonio.net/a-mensagem-nonio/">A Mensagem N&#243;nio</a></li>
        <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia">Lei da Transpar&#234;ncia</a></li>
        <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia">Record – A hist&#243;ria</a></li>
        <li><a href="http://www.cofinadigital.pt/?ref=record">Publicidade</a></li>

    <li><a href="https://www.classificadoscm.pt/" target="_blank">Anunciar on-line</a></li>
    <li><a href="https://assinaturas.xl.pt/record?source=Record&utm_source=Geral_Footer" target="_blank" class="eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Footer" data-name="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/v--setubal/detalhe/carlos-silva-tomou-posse-como-presidente-todos-somos-poucos-para-salvar-o-vitoria" data-consumer="ga,piwik">Assinaturas</a></li>
    <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
    <li><a href="mailto:leitor@record.pt">Contacte-nos</a></li>
</ul>


        <div class="clearfix"></div>
        <ul class="links_footer">
            <li>
                Marketing Automation certified by E-GOI<img src="/i/egoi.png">
            </li>
        </ul>
    </section>

</footer>
<section class="copy">
    <p>Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
</section>

<section class="nav_bottom_mobile">
    <ul>
        <li data-hrefmenufooter="home">
            <a href="/" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/" data-consumer="ga,piwik">
                <span class="icon-icon_nav_noticias"></span>
                <span>Notícias</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/videos">
            <a href="/multimedia/videos" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia/videos" data-consumer="ga,piwik">
                <span class="icon-video"></span>
                <span>Vídeos</span>
            </a>
        </li>
        <li data-hrefmenufooter="resultados-e-classificacoes">
            <a href="/resultados-e-classificacoes" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/resultados-e-classificacoes" data-consumer="ga,piwik">
                <span class="icon-icon_nav_flag"></span>
                <span>Diretos</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/fotogalerias">
            <a href="/multimedia/fotogalerias" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia/fotogalerias" data-consumer="ga,piwik">
                <span class="icon-foto"></span>
                <span>Fotos</span>
            </a>
        </li>
    </ul>
</section>



<div id="om-eg3jst5twjrtv39nfete-holder"></div>
<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script>
    <div class="cofwaypoint" data-offset="-200%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>


        <script src="//www.record.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "//www.record.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637442281600000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        

            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Record';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498841',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Record' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498841&isNoScript&src.rand=[timestamp]&src.id=Record' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_568599',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_568599&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>




<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "REC", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>
    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "347936"]);
            _egoiaq.push(['setListId', "5"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
