
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');

    </script>
    <!-- End Init Scripts -->

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="63577141231" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />



        <link rel="preconnect" crossorigin href="//cdn.record.pt">
        <link rel="preconnect" crossorigin href="//cdn1.record.pt">
        <link rel="preconnect" crossorigin href="//cdn2.record.pt">
        <link rel="preconnect" crossorigin href="//cdn3.record.pt">
        <link rel="preconnect" crossorigin href="//cdn4.record.pt">
        <link rel="preconnect" crossorigin href="//cdn5.record.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com">


    
    <title>Quem lan&#231;a mais a partir do Seixal: Rui Vit&#243;ria &#233; rei, Lage manteve aposta que perde express&#227;o com Jesus - Benfica - Jornal Record</title>
    <meta name="description" content="Tiago Araújo e João Ferreira foram as últimas estreias no plantel principal mas sem expressão" />
    <meta name="keywords" content="Jorge Jesus, Liga dos Campeões, Rui Vitória, Bruno Lage, Luís Filipe Vieira, Gedson, Florentino" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ff1720" />
    <meta name="apple-itunes-app" content="app-id=438714223" />
    <meta name="google-play-app" content="app-id=pt.cofina.adroidrec" />
        <meta property="og:title" content="Quem lan&#231;a mais a partir do Seixal: Rui Vit&#243;ria &#233; rei, Lage manteve aposta que perde express&#227;o com Jesus" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.record.pt/images/2021-05/img_1200x676$2021_05_19_15_59_50_1852342.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Quem lan&#231;a mais a partir do Seixal: Rui Vit&#243;ria &#233; rei, Lage manteve aposta que perde express&#227;o com Jesus" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@record" />
        <meta name="twitter:creator" content="@record" />
        <meta name="twitter:description" content="Tiago Araújo e João Ferreira foram as últimas estreias no plantel principal mas sem expressão" />
        <meta name="twitter:image" content="https://cdn.record.pt/images/2021-05/img_1200x676$2021_05_19_15_59_50_1852342.jpg" />
        <meta name="news_keywords" content="Jorge Jesus, Liga dos Campeões, Rui Vitória, Bruno Lage, Luís Filipe Vieira, Gedson, Florentino" />
        <link rel="image_src" href="https://cdn.record.pt/images/2021-05/img_1200x676$2021_05_19_15_59_50_1852342.jpg" />
        <link rel="canonical" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" />
            <link rel="amphtml" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/amp/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" />
    <meta property="og:url" content="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" />
    <meta property="og:description" content="Tiago Araújo e João Ferreira foram as últimas estreias no plantel principal mas sem expressão" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Tiago Araújo e João Ferreira foram as últimas estreias no plantel principal mas sem expressão","image":{"@type":"ImageObject","url":"https://cdn.record.pt/images/2021-05/img_1280x720$2021_05_19_15_59_50_1852342.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus","author":{"@type":"Person","name":"Flávio Miguel Silva"},"dateCreated":"2021-05-19T00:19:10+00:00","dateModified":"2021-05-19T18:00:51+00:00","datePublished":"2021-05-19","hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"},"headline":"Quem lan\u0026#231;a mais a partir do Seixal: Rui Vit\u0026#243;ria \u0026#233; rei, Lage manteve aposta que perde express\u0026#227;o com Jesus","inLanguage":"pt_pt","isAccessibleForFree":false,"keywords":"Jorge Jesus, Liga dos Campeões, Rui Vitória, Bruno Lage, Luís Filipe Vieira, Gedson, Florentino","publisher":{"@type":"Organization","name":"Record","logo":{"@type":"ImageObject","url":"https://www.record.pt/i/record-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.record.pt/images/2021-05/img_60x60$2021_05_19_15_59_50_1852342.jpg","articleSection":"Benfica"}</script>


    <link href='/Content/vendor/smart-app-banner.min.css?v=637570439280000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637570439280000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637570439280000000' rel='stylesheet'/>
        <link href='/Content/menu_clube_detalhe.min.css?v=637570439280000000' rel='stylesheet'/>
        <link href='/Content/menu_generico_detalhe.min.css?v=637570439280000000' rel='stylesheet'/>



        <link href='/Content/moduloFotogaleria.min.css?v=637570439280000000' rel='stylesheet'/>
        <link href='/Content/modulo_topSlideshow.min.css?v=637570439280000000' rel='stylesheet'/>


        <link href='/Content/entrevista.min.css?v=637570439280000000' rel='stylesheet'/>
        

<link href='/Content/detalhe_premium.min.css?v=637570439300000000' rel='stylesheet'/>
    

    <script src='/Scripts/bundles/header.js?v=637570439280000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'record.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1856755334598402');
    fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent',{"Brand":"Record","PageTags":"Jorge Jesus, Liga dos Campeões, Rui Vitória, Bruno Lage, Luís Filipe Vieira, Gedson, Florentino","SiteSection":"futebol","SiteSection1":"futebol-nacional","SiteSection2":"liga-nos","SiteSection3":"benfica"});</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
</noscript>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1856755334598402');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Record","PageTags":"Jorge Jesus, Liga dos Campeões, Rui Vitória, Bruno Lage, Luís Filipe Vieira, Gedson, Florentino","SiteSection":"futebol","SiteSection1":"futebol-nacional","SiteSection2":"liga-nos","SiteSection3":"benfica"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
    </noscript>



    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>

<script async src="https://cdn.insurads.com/bootstrap/HN8GJEAA.js"></script>


</head>
<body>
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Record',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }

        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
            configAnalytics.netscope.event = 'futebol/futebol-nacional/liga-nos/benfica';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "81";$_fields.AreaName = "Benfica";$_fields.FriendlyPath = "futebol/futebol-nacional/liga-nos/benfica";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "2809800";$_fields.ContentUrl = "https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus";$_fields.ContentDimensionValue = "Articles-2809800";$_fields.IsPremium = "true";</script>

    <input type="hidden" id="hdnAreaID" value="81"/><input type="hidden" id="hdnAreaName" value="Benfica"/><input type="hidden" id="hdnFriendlyPath" value="futebol/futebol-nacional/liga-nos/benfica"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="2809800"/><input type="hidden" id="hdnContentUrl" value="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-2809800"/><input type="hidden" id="hdnIsPremium" value="true"/>

    <div id="div-gpt-ad-oop-0">
</div>

    

<img src="/i/lg_print.png" class="print_logo" />

<div id="placeholderLayerCapa"></div>

<header class="header">

<section class="barra_cofina">
    <iframe src="//barra.xl.pt/responsive/record.html?site=record.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>
    


<section class="header_color">
    <div class="container">
        <button type="button" class="ic_main_menu">
            <span>Menu</span>
        </button>
        <h1 class="logo_header">
            <a href="/" title="Record">
                <svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
                <svg xmlns="http://www.w3.org/2000/svg" class="logo-r" x="0" y="0" viewBox="0 0 90.8 100.5"><path d="M86.3 88.9c-26.6 21-43.6 12.5-54.2-19 -1.7 6.7-2 13.4-1.3 20.1L0 98.4c1.3-24 6.2-46.8 15.8-68.3 8.6-6 17.9-6.9 28.1-4.8 -4 11.2-7.4 22.7-10.5 34.6 2.4 1.4 5.6 1.8 9.6 1.1 18.2-7.3 30.2-35.4 4-43.2 -13.6-4.2-33.1 2.5-46.7 21.9C10 16.1 31.5-0.6 55.7 0 65.4 0.2 75 2.5 82.5 9.6c12.8 12.3 10.9 32.3-6.2 45.3 -6 4.1-12.2 6.7-18.1 8.5 1.1 21.9 10.2 30.8 27.6 24.1L86.3 88.9z" fill="#FFF" /></svg>
                <span class="sr-only">Record</span>
            </a>
        </h1>
        <div class="header_direita">
            <div class="mainPesquisa">
<form action="/pesquisa/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>
            
    <ul class="header_icons d-inline-flex ">


        <li class="d-none d-md-block user">
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="icon-utilizador eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Login/Registo</span>
            </a>
        </li>

        <li class="tv d-md-none">
            <a href="/resultados-e-classificacoes" class="icon-tv eventAnalytics" data-category="MenuBarra" data-action="Tv" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">TV</span>
            </a>
        </li>
            <li class="assinar d-md-none">
                <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="icon-assinar eventAnalytics" data-category="Botao_Assinar" data-action="Header" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Assinar</span>
                </a>
            </li>
        <li class="epaper d-md-none">
            <a href="/epaper" target="_blank" class="icon-epaper eventAnalytics" data-category="MenuBarra" data-action="Epaper" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">E-Paper</span>
            </a>
        </li>
            <li class="notifications">
                <a href="javascript:;" class="icon-alertas eventAnalytics" data-category="MenuBarra" data-action="Alertas" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Notificações</span>
                </a>

                <div class="notificacao registerPush" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-r"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" id="cancelar" class="cancelar pushCancelRegister btClose_notificacoes" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="pushContinue" class="continuar" data-action="subscribe" >Continuar</a>
        </div>
    </div>
</div>

            </li>

        <li class="newsletter d-none d-md-block">
            <a href="/newsletters/subscrever?utm_source=botaoHeader" class="icon-email eventAnalytics" data-category="MenuBarra" data-action="Newsletter" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Newsletter</span>
            </a>
        </li>
        <li class="iniciativas d-none d-md-block">
            <a href="/iniciativas?utm_source=botaoHeader" class="icon-iniciativas eventAnalytics" data-category="MenuBarra" data-action="Iniciativas" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Iniciativas</span>
            </a>
        </li>
        <li class="liga_record d-none d-md-block">
            <a href="//liga.record.pt?utm_source=botaoHeader&utm_medium=referral" target="_blank" class="icon-logo-liga-record eventAnalytics" data-category="MenuBarra" data-action="LigaRecord" data-name="" data-consumer="ga,piwik"></a>
    </ul>


                        <div class="header_assinatura d-none d-lg-inline-flex">
                    <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="headerBt_premium eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Header" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" data-consumer="ga,piwik"><span class="icon-logo-r icon-novopremium"></span>Assine já</a>
                <a href="/capas" class="capa" title="Acesso às capas do dia"><img src="https://cdn.record.pt/images/2021-05/img_80x100$2021_05_19_01_14_10_1852177.jpg" alt="Capa do dia" /></a>
            </div>

        </div>
    </div>
</section>

    
    <div class="hideHeader">
        <section class="canais_topo">
            <div class="container">
                <nav class="nav">
                            <a class="nav-link eventAnalytics ultimas-noticias" data-category="Geral" data-action="MenuBarra" data-name="/ultimas-noticias?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7013" href="/ultimas-noticias?ref=Masterpage_MenuDestaque">&#218;ltimas</a>
                            <a class="nav-link eventAnalytics premium" data-category="Geral" data-action="MenuBarra" data-name="/premium?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="1536" href="/premium?ref=Masterpage_MenuDestaque">Premium</a>
                            <a class="nav-link eventAnalytics fc-porto" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="83" href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque">FC Porto</a>
                            <a class="nav-link eventAnalytics benfica" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="81" href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque">Benfica</a>
                            <a class="nav-link eventAnalytics sporting" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="89" href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque">Sporting</a>
                            <a class="nav-link eventAnalytics giro" data-category="Geral" data-action="MenuBarra" data-name="/modalidades/ciclismo/giro?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="421" href="/modalidades/ciclismo/giro?ref=Masterpage_MenuDestaque">Giro</a>
                            <a class="nav-link eventAnalytics o-diario-de-cr7" data-category="Geral" data-action="MenuBarra" data-name="/o-diario-de-cr7?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7361" href="/o-diario-de-cr7?ref=Masterpage_MenuDestaque">Di&#225;rio de CR7</a>
                            <a class="nav-link eventAnalytics internacional" data-category="Geral" data-action="MenuBarra" data-name="/internacional?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="791" href="/internacional?ref=Masterpage_MenuDestaque">Internacional</a>
                            <a class="nav-link eventAnalytics resultados-e-classificacoes" data-category="Geral" data-action="MenuBarra" data-name="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="792" href="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque">Resultados e classifica&#231;&#245;es</a>
                </nav>
            </div>
        </section>
    </div>



</header>




<div class="alertas_resultclass"></div>

<div id="alertToCopy">
    <div class="alerta" style="display:none">
        <a href="#" class="linkToMatch result_jogo" target="_blank">
            <div class="emblema_clube casa"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
            <div class="resultado">-</div>
            <div class="emblema_clube fora"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
        </a>

        <a href="#" class="linkToMatch" target="_blank">
            <div class="alerta_text">
                <div class="evento_icon"></div>
                <div class="spanText">
                    <span>...</span> ...
                </div>
            </div>
        </a>

        <div class="fechar_alerta"><a href="javascript:void(0);" class="fechar_btn"><span class="icon-close"></span></a></div>
    </div>
</div>

<script>
    var userAlerts = null;
</script>

<div class="clearfix"></div>
<div class="ghostHeader"></div>
<div class="clearfix"></div>


    <nav id="mainMenu">
            <div class="userInfo">
                <button onclick="CofinaSSOApi.gotoLogin();" class="login-logout">Login</button>
                <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/record/detalhe/1_mes_por_1?source=Record&utm_source=Menu_Hamburguer_Mobile" target="_blank" class="login-logout ml-4 eventAnalytics" data-category="Botao_Assinar" data-action="Geral_Hamburguer" data-consumer="ga" style="text-transform:none;">Assinar</a>
            </div>

        <div class="clearfix mt-3 mb-3 d-lg-none"></div>

        <section class="container">
            <ul class="menuItems">
                        <li class="icons_menu pesquisa  ">
                            <a href="/pesquisa" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/pesquisa" data-consumer="ga,piwik" data-url="/pesquisa"><span class="">Pesquisa</span></a>

                        </li>
                        <li class="icons_menu record-premium  ">
                            <a href="/premium?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/premium?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/premium?ref=Masterpage_Menu"><span class="">Premium</span></a>

                        </li>
                        <li class="icons_menu capas  ">
                            <a href="/capas?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/capas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/capas?ref=Masterpage_Menu"><span class="">Capas</span></a>

                        </li>
                        <li class="icons_menu mercado  ">
                            <a href="/mercado?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado?ref=Masterpage_Menu"><span class="hasChildrens">Mercado</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/portugal?ref=Masterpage_Menu" href="/mercado/portugal?ref=Masterpage_Menu">Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/alemanha?ref=Masterpage_Menu" href="/mercado/alemanha?ref=Masterpage_Menu">Alemanha</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/espanha?ref=Masterpage_Menu" href="/mercado/espanha?ref=Masterpage_Menu">Espanha</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/franca?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/franca?ref=Masterpage_Menu" href="/mercado/franca?ref=Masterpage_Menu">Fran&#231;a</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/inglaterra?ref=Masterpage_Menu" href="/mercado/inglaterra?ref=Masterpage_Menu">Inglaterra</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/italia?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/italia?ref=Masterpage_Menu" href="/mercado/italia?ref=Masterpage_Menu">It&#225;lia</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/mercado/outros?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado/outros?ref=Masterpage_Menu" href="/mercado/outros?ref=Masterpage_Menu">Outros</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu dica-record-by-betway  ">
                            <a href="/multimedia/dica-record-by-betway?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/dica-record-by-betway?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/dica-record-by-betway?ref=Masterpage_Menu"><span class="">Dica Record by Betway</span></a>

                        </li>
                        <li class="icons_menu 20210505-1637-entrevistas  ">
                            <a href="/entrevistas?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/entrevistas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/entrevistas?ref=Masterpage_Menu"><span class="">Entrevistas</span></a>

                        </li>
                        <li class="icons_menu homepage  ">
                            <a href="/" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/" data-consumer="ga,piwik" data-url="/"><span class="">Homepage</span></a>

                        </li>
                        <li class="icons_menu ultima-hora  ">
                            <a href="/ultimas-noticias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/ultimas-noticias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/ultimas-noticias?ref=Masterpage_Menu"><span class="">&#218;ltimas</span></a>

                        </li>
                        <li class="icons_menu futebol  ">
                            <a href="/futebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol?ref=Masterpage_Menu"><span class="hasChildrens">Futebol</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu">Benfica</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu">Sporting</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu">Liga NOS</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Benfica</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Sporting</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/belenenses-sad?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/belenenses-sad?ref=Masterpage_Menu" data-consumer="ga,piwik">Belenenses SAD</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu" data-consumer="ga,piwik">Boavista</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/famalicao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/famalicao?ref=Masterpage_Menu" data-consumer="ga,piwik">Famalic&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu" data-consumer="ga,piwik">Mar&#237;timo</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/gil-vicente?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/gil-vicente?ref=Masterpage_Menu" data-consumer="ga,piwik">Gil Vicente</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Moreirense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/p--ferreira?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/p--ferreira?ref=Masterpage_Menu" data-consumer="ga,piwik">P. Ferreira</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu" data-consumer="ga,piwik">Portimonense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu" data-consumer="ga,piwik">Rio Ave</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu" data-consumer="ga,piwik">Santa Clara</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Braga</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu" data-consumer="ga,piwik">Tondela</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Guimar&#227;es</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu" data-consumer="ga,piwik">Nacional</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/farense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/farense?ref=Masterpage_Menu" data-consumer="ga,piwik">Farense</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" data-consumer="ga,piwik">Resumos</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" href="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu">2&#170; Liga</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/2--liga/chaves?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/chaves?ref=Masterpage_Menu" data-consumer="ga,piwik">Chaves</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/feirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/feirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Feirense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu" data-consumer="ga,piwik">Acad&#233;mica</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu" data-consumer="ga,piwik">Ac. Viseu</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" data-consumer="ga,piwik"> Benfica B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu" data-consumer="ga,piwik">Cova da Piedade</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Leix&#245;es</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" data-consumer="ga,piwik">Mafra</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" data-consumer="ga,piwik">Penafiel</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Covilh&#227;</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Oliveirense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu" data-consumer="ga,piwik">Varzim</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/casa-pia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/casa-pia?ref=Masterpage_Menu" data-consumer="ga,piwik">Casa Pia</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/vilafranquense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/vilafranquense?ref=Masterpage_Menu" data-consumer="ga,piwik">Vilafranquense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu" data-consumer="ga,piwik">Arouca</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/vizela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/vizela?ref=Masterpage_Menu" data-consumer="ga,piwik">Vizela</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu">Ta&#231;a de Portugal</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu">Allianz Cup</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/selecoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/selecoes?ref=Masterpage_Menu" href="/futebol/selecoes?ref=Masterpage_Menu">Sele&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" href="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu">Campeonato de Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/arbitragem?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/arbitragem?ref=Masterpage_Menu" href="/futebol/arbitragem?ref=Masterpage_Menu">Arbitragem</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futsal?ref=Masterpage_Menu" href="/futebol/futsal?ref=Masterpage_Menu">Futsal</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futsal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" data-consumer="ga,piwik">UEFA Futsal Cup</a>
                                                        <a href="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Europeu 2018</a>
                                                        <a href="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" data-consumer="ga,piwik">Europeu 2016</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu">Champions</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu">Liga Europa</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional?ref=Masterpage_Menu" href="/internacional?ref=Masterpage_Menu">Internacional</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/paises/alemanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Alemanha</a>
                                                        <a href="/internacional/paises/espanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Espanha</a>
                                                        <a href="/internacional/paises/franca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/franca?ref=Masterpage_Menu" data-consumer="ga,piwik">Fran&#231;a</a>
                                                        <a href="/internacional/paises/inglaterra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik">Inglaterra</a>
                                                        <a href="/internacional/paises/brasil?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/brasil?ref=Masterpage_Menu" data-consumer="ga,piwik">Brasil</a>
                                                        <a href="/internacional/paises/italia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/italia?ref=Masterpage_Menu" data-consumer="ga,piwik">It&#225;lia</a>
                                                        <a href="/internacional/paises/angola?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/angola?ref=Masterpage_Menu" data-consumer="ga,piwik">Angola</a>
                                                        <a href="/internacional/paises/outros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/outros?ref=Masterpage_Menu" data-consumer="ga,piwik">Outras ligas</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga dos Campe&#245;es</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Europa</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Jovem da UEFA</a>
                                                        <a href="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Mundial 2018</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol?ref=Masterpage_Menu" href="/futebol?ref=Masterpage_Menu">Outros</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-feminino?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-feminino?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol feminino</a>
                                                        <a href="/futebol/futebol-de-praia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-de-praia?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol de praia</a>
                                                        <a href="/futebol-ao-vivo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol-ao-vivo?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol ao Vivo</a>
                                                        <a href="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Revela&#231;&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" data-consumer="ga,piwik">Coluna Distrital</a>
                                                        <a href="/futebol/soccerex?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/soccerex?ref=Masterpage_Menu" data-consumer="ga,piwik">Soccerex</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu modalidades  ">
                            <a href="/modalidades?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades?ref=Masterpage_Menu"><span class="hasChildrens">Modalidades</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu">H&#243;quei em patins</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/andebol?ref=Masterpage_Menu" href="/modalidades/andebol?ref=Masterpage_Menu">Andebol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/atletismo?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/atletismo?ref=Masterpage_Menu" href="/modalidades/atletismo?ref=Masterpage_Menu">Atletismo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/motores?ref=Masterpage_Menu" href="/modalidades/motores?ref=Masterpage_Menu">Motores</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/motores/motociclismo/motogp?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/motociclismo/motogp?ref=Masterpage_Menu" data-consumer="ga,piwik">MotoGP</a>
                                                        <a href="/modalidades/motores/motociclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/motociclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Motociclismo</a>
                                                        <a href="/modalidades/motores/automobilismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/automobilismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Automobilismo</a>
                                                        <a href="/modalidades/motores/formula-1?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/formula-1?ref=Masterpage_Menu" data-consumer="ga,piwik">F&#243;rmula 1</a>
                                                        <a href="/modalidades/motores/ralis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/ralis?ref=Masterpage_Menu" data-consumer="ga,piwik">Ralis</a>
                                                        <a href="/modalidades/motores/record-auto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/record-auto?ref=Masterpage_Menu" data-consumer="ga,piwik">Record Auto</a>
                                                        <a href="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" data-consumer="ga,piwik">Todo-o-Terreno</a>
                                                        <a href="/modalidades/motores?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/basquetebol?ref=Masterpage_Menu" href="/modalidades/basquetebol?ref=Masterpage_Menu">Basquetebol</a>
                                                <div class="otherMenus">

                                                        <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/tenis?ref=Masterpage_Menu" href="/modalidades/tenis?ref=Masterpage_Menu">T&#233;nis</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/tenis/estoril-open/estoril-open-2019?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/estoril-open/estoril-open-2019?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril Open</a>
                                                        <a href="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" data-consumer="ga,piwik">Open de Austr&#225;lia </a>
                                                        <a href="/modalidades/tenis/roland-garros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/roland-garros?ref=Masterpage_Menu" data-consumer="ga,piwik">Roland Garros</a>
                                                        <a href="/modalidades/tenis/us-open?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/us-open?ref=Masterpage_Menu" data-consumer="ga,piwik">US Open</a>
                                                        <a href="/modalidades/tenis/wimbledon?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/wimbledon?ref=Masterpage_Menu" data-consumer="ga,piwik">Wimbledon</a>
                                                        <a href="/modalidades/tenis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/voleibol?ref=Masterpage_Menu" href="/modalidades/voleibol?ref=Masterpage_Menu">Voleibol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/surf?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/surf?ref=Masterpage_Menu" href="/modalidades/surf?ref=Masterpage_Menu">Surf</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades?ref=Masterpage_Menu" href="/modalidades?ref=Masterpage_Menu">Outras</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/badminton?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/badminton?ref=Masterpage_Menu" data-consumer="ga,piwik">Badminton</a>
                                                        <a href="/modalidades/canoagem?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/canoagem?ref=Masterpage_Menu" data-consumer="ga,piwik">Canoagem</a>
                                                        <a href="/modalidades/ciclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/ciclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Ciclismo</a>
                                                        <a href="/modalidades/desportos-de-combate?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desportos-de-combate?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos de combate</a>
                                                        <a href="/modalidades/desporto-escolar?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desporto-escolar?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Escolar</a>
                                                        <a href="/modalidades/desporto-universitario?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desporto-universitario?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Universit&#225;rio</a>
                                                        <a href="/modalidades/desportos-radicais?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desportos-radicais?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos radicais</a>
                                                        <a href="/modalidades/jogos-europeus?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/jogos-europeus?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Europeus</a>
                                                        <a href="/modalidades/jogos-olimpicos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/jogos-olimpicos?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Ol&#237;mpicos</a>
                                                        <a href="/modalidades/judo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/judo?ref=Masterpage_Menu" data-consumer="ga,piwik">Judo</a>
                                                        <a href="/modalidades/ginastica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/ginastica?ref=Masterpage_Menu" data-consumer="ga,piwik">Gin&#225;stica</a>
                                                        <a href="/modalidades/golfe?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/golfe?ref=Masterpage_Menu" data-consumer="ga,piwik">Golfe</a>
                                                        <a href="/modalidades/mma?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/mma?ref=Masterpage_Menu" data-consumer="ga,piwik">MMA</a>
                                                        <a href="/modalidades/natacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/natacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Nata&#231;&#227;o</a>
                                                        <a href="/modalidades/nfl?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/nfl?ref=Masterpage_Menu" data-consumer="ga,piwik">NFL</a>
                                                        <a href="/modalidades/orientacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/orientacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Orienta&#231;&#227;o</a>
                                                        <a href="/modalidades/padel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/padel?ref=Masterpage_Menu" data-consumer="ga,piwik">Padel</a>
                                                        <a href="/modalidades/raguebi?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/raguebi?ref=Masterpage_Menu" data-consumer="ga,piwik">R&#226;guebi</a>
                                                        <a href="/modalidades/record-pela-patagonia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/record-pela-patagonia?ref=Masterpage_Menu" data-consumer="ga,piwik">Record pela Patag&#243;nia</a>
                                                        <a href="/modalidades/surf?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/surf?ref=Masterpage_Menu" data-consumer="ga,piwik">Surf</a>
                                                        <a href="/modalidades/tenis-de-mesa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis-de-mesa?ref=Masterpage_Menu" data-consumer="ga,piwik">T&#233;nis de mesa</a>
                                                        <a href="/modalidades/remo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/remo?ref=Masterpage_Menu" data-consumer="ga,piwik">Remo</a>
                                                        <a href="/modalidades/triatlo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/triatlo?ref=Masterpage_Menu" data-consumer="ga,piwik">Triatlo</a>
                                                        <a href="/modalidades/vela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/vela?ref=Masterpage_Menu" data-consumer="ga,piwik">Vela</a>
                                                        <a href="/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" data-consumer="ga,piwik">Aventura pela selva do Born&#233;u</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu fazemos-campeoes  ">
                            <a href="/fazemos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/fazemos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/fazemos-campeoes?ref=Masterpage_Menu"><span class="">Fazemos campe&#245;es</span></a>

                        </li>
                        <li class="icons_menu liga-record  ">
                            <a href="https://liga.record.pt" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://liga.record.pt" data-consumer="ga,piwik" data-url="https://liga.record.pt"><span class="">Liga Record</span></a>

                        </li>
                        <li class="icons_menu videos  ">
                            <a href="/multimedia/videos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos?ref=Masterpage_Menu"><span class="hasChildrens">V&#237;deos</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/fc-porto?ref=Masterpage_Menu" href="/multimedia/videos/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/benfica?ref=Masterpage_Menu" href="/multimedia/videos/benfica?ref=Masterpage_Menu">Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/sporting?ref=Masterpage_Menu" href="/multimedia/videos/sporting?ref=Masterpage_Menu">Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" href="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu">O Di&#225;rio de CR7</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/crash?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/crash?ref=Masterpage_Menu" href="/multimedia/videos/crash?ref=Masterpage_Menu">Crash</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/football-kids-fair-play?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/football-kids-fair-play?ref=Masterpage_Menu" href="/multimedia/videos/football-kids-fair-play?ref=Masterpage_Menu">Football Kids Fair Play </a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu podcast-record  ">
                            <a href="/multimedia/podcast-record?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast-record?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/podcast-record?ref=Masterpage_Menu"><span class="">Podcast Record</span></a>

                        </li>
                        <li class="icons_menu fotogalerias  ">
                            <a href="/multimedia/fotogalerias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias?ref=Masterpage_Menu"><span class="hasChildrens">Fotogalerias</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" href="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" href="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu">Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" href="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu">Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" href="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu">O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu infografias  ">
                            <a href="/multimedia/infografias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infografias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/infografias?ref=Masterpage_Menu"><span class="">Infografias</span></a>

                        </li>
                        <li class="icons_menu opiniao  ">
                            <a href="/opiniao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao?ref=Masterpage_Menu"><span class="hasChildrens">Opini&#227;o</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/cronistas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/cronistas?ref=Masterpage_Menu" href="/opiniao/cronistas?ref=Masterpage_Menu">Cronistas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/pancada-central?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/pancada-central?ref=Masterpage_Menu" href="/opiniao/pancada-central?ref=Masterpage_Menu">Pancada Central </a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/medalhas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/medalhas?ref=Masterpage_Menu" href="/opiniao/medalhas?ref=Masterpage_Menu">Medalhas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" href="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu">Escrevem os leitores</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" href="/opiniao/qual-e-o-problema?ref=Masterpage_Menu">Qual &#233; o problema</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu outros-paises  bt_openOutros">
                            <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik" data-url="javascript:;"><span class="hasChildrens">Outros</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-mais?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-mais?ref=Masterpage_Menu" href="/record-mais?ref=Masterpage_Menu">Record mais</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-gaming?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-gaming?ref=Masterpage_Menu" href="/record-gaming?ref=Masterpage_Menu">Record Gaming</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/fora-de-campo?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/fora-de-campo?ref=Masterpage_Menu" href="/fora-de-campo?ref=Masterpage_Menu">Fora de campo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/jogo-da-vida?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/jogo-da-vida?ref=Masterpage_Menu" href="/jogo-da-vida?ref=Masterpage_Menu">Jogo da Vida</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/insonias-no-record?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/insonias-no-record?ref=Masterpage_Menu" href="/insonias-no-record?ref=Masterpage_Menu">Ins&#243;nias no Record</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/nutricao?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/nutricao?ref=Masterpage_Menu" href="/nutricao?ref=Masterpage_Menu">Nutri&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-running?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-running?ref=Masterpage_Menu" href="/record-running?ref=Masterpage_Menu">Record Running</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/aposta-na-desportiva?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/aposta-na-desportiva?ref=Masterpage_Menu" href="/aposta-na-desportiva?ref=Masterpage_Menu">Aposta na Desportiva</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/iniciativas/c-studio?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/iniciativas/c-studio?ref=Masterpage_Menu" href="/iniciativas/c-studio?ref=Masterpage_Menu">C_Studio</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=record" data-consumer="ga,piwik" data-url="http://www.cofinadigital.pt/?ref=record" href="http://www.cofinadigital.pt/?ref=record">Publicidade</a>
                                        </li>
                                </ul>

                        </li>
            </ul>
        </section>
    </nav>
    <div class="darkMask"></div>
    <div class="clearfix"></div>







    

    <script>

        var adIsShowing = function () {
            $.ajax({
                url: "./quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus/GenerateAdsOfferToken",
                type: 'POST',
                data: {
                    __RequestVerificationToken:
                        $('input:hidden[name="__RequestVerificationToken"]').val()
                }
            }).done(function (result) {
                if (result === "True") {

                    var expireDate = new Date();
                    expireDate.setDate(expireDate.getDate()+1)
                    SetCookie("videoCap", GetCookie("videoCap")+"." , expireDate, "/", "", true)


                    window.location.replace("?adsVideoViewed=1");
                }
            });



        }

        var isAdDetected = false;

        function checkAd() {
	        if (document.getElementById("eyeDiv") != null && !document.getElementById("eyeDiv").firstElementChild.style.width == "") {
		        isAdDetected = true;
		        $("<img src='//ad.premiumsponsoredpages.com/Home/AddClick/?id=1'/>").appendTo("body");
		        setTimeout(checkAdEnd, 100);
	        } else {
		        setTimeout(checkAd, 100);
	        }
        }

        function checkAdEnd() {
	        if (document.getElementById("eyeDiv") == null || document.getElementById("eyeDiv").firstElementChild.style.width == "") {
		        adIsShowing();
	        } else {
		        setTimeout(checkAdEnd, 100);
	        }
        }
        setTimeout(checkAd, 100);
    </script>
<link rel="stylesheet" href="//ad.premiumsponsoredpages.com/css/record.css"><script src="//ad.premiumsponsoredpages.com/Popup/?destination=quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus&campaign=2"></script>


    <section class="destaques_hp d-none d-md-block">
        <div class="container">
            <div class="destaques_hp_carrousel">
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/detalhe/20210519-1139-fc-porto-belenenses-sad-em-direto?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/detalhe/20210519-1139-fc-porto-belenenses-sad-em-direto?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_19_18_09_31_1852396.jpg" alt="Belenenses SAD personalizado nos primeiros minutos no Drag&#227;o">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/detalhe/20210519-1139-fc-porto-belenenses-sad-em-direto?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/detalhe/20210519-1139-fc-porto-belenenses-sad-em-direto?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Belenenses SAD personalizado nos primeiros minutos no Dragão</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/multimedia/fotogalerias/detalhe/se-deschamps-deixou-estes-11-fora-do-europeu-imagine-se-o-que-portugal-tera-pela-frente?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/multimedia/fotogalerias/detalhe/se-deschamps-deixou-estes-11-fora-do-europeu-imagine-se-o-que-portugal-tera-pela-frente?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_19_12_59_39_1852312.jpg" alt="Se Deschamps deixou estes 11 fora do Euro&#39;2020 imagine-se o que Portugal ter&#225; pela frente">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/multimedia/fotogalerias/detalhe/se-deschamps-deixou-estes-11-fora-do-europeu-imagine-se-o-que-portugal-tera-pela-frente?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/multimedia/fotogalerias/detalhe/se-deschamps-deixou-estes-11-fora-do-europeu-imagine-se-o-que-portugal-tera-pela-frente?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Se Deschamps deixou estes 11 fora do Euro'2020 imagine-se o que Portugal terá pela frente</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_19_18_00_45_1852389.jpg" alt="Enzo P&#233;rez na baliza do River? &#171;J&#225; esteve no treino a travar remates dos companheiros&#187;">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Enzo Pérez na baliza do River? «Já esteve no treino a travar remates dos companheiros»</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_19_16_20_06_1852346.jpg" alt="Ramalho: Patrim&#243;nio de Lu&#237;s Filipe Vieira &#39;vale mais n&#227;o executado que executado&#39;">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Ramalho: Património de Luís Filipe Vieira "vale mais não executado que executado"</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_19_15_59_50_1852342.jpg" alt="Quem lan&#231;a mais a partir do Seixal: Rui Vit&#243;ria &#233; rei, Lage manteve aposta que perde express&#227;o com Jesus">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Quem lança mais a partir do Seixal: Rui Vitória é rei, Lage manteve aposta que perde expressão com Jesus</a>
                        </div>
                    </article>
            </div>
        </div>
    </section>
    <div class="clearfix"></div>

    <section class="header_utils">
        <div class="container">
            <div class="d-flex flex-column flex-lg-row">
                <div class="centro">
                    <div class="menuTop">

                        <h2 class="benfica "><a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Benfica_Menu">Benfica</a></h2>

                        <ul class="canal_nav flex" style="visibility:hidden;">
                            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/historia?ref=Benfica_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos/benfica/historia?ref=Benfica_Menu" data-consumer="ga,piwik">História</a></li>
                            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/estadio?ref=Benfica_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos/benfica/estadio?ref=Benfica_Menu" data-consumer="ga,piwik">Estádio</a></li>
                            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/palmares?ref=Benfica_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos/benfica/palmares?ref=Benfica_Menu" data-consumer="ga,piwik">Palmarés</a></li>

                            

                                    <li>
                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Benfica_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Benfica_Menu" data-consumer="ga,piwik">
                                            Classifica&#231;&#227;o
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos?ref=Benfica_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos?ref=Benfica_Menu" data-consumer="ga,piwik">
                                            Resumos
                                                <span class="icon-video"></span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/futebol/futebol-nacional/liga-nos?ref=Benfica_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos?ref=Benfica_Menu" data-consumer="ga,piwik">
                                            Liga NOS
                                        </a>
                                    </li>
                        </ul>
                    </div>
                </div>
                
    <div class="lateral">
        <span>Próximo Jogo</span>
        <a href="/jogos-em-direto/live/98332" class="eventAnalytics" data-category="SEC" data-action="ProximoJogoSubMenu" data-name="/jogos-em-direto/live/98332" data-consumer="ga,piwik"><span class="nextGame">19.mai 20h00  <span>vs</span>  V. Guimar&#227;es</span></a>
            <div class="antevisao">
                <a href="https://www.estorilsolcasinos.pt/pt/apostas?utm_source=record&utm_campaign=09878_ESCO_ESC+Online_Record+Antevisao+jogos+3+grandes_Jan21&utm_term=sports&utm_content=botao" target="_blank" class="patrocinio">by<img src="/i/patrocinio_antevisao_header.png" /></a>
                <ul>
                    <li><a href="https://www.estorilsolcasinos.pt/pt/apostas?utm_source=record&utm_campaign=09878_ESCO_ESC+Online_Record+Antevisao+jogos+3+grandes_Jan21&utm_term=sports&utm_content=botao" target="_blank">3.11</a></li>
                    <li><a href="https://www.estorilsolcasinos.pt/pt/apostas?utm_source=record&utm_campaign=09878_ESCO_ESC+Online_Record+Antevisao+jogos+3+grandes_Jan21&utm_term=sports&utm_content=botao" target="_blank">3.82</a></li>
                    <li><a href="https://www.estorilsolcasinos.pt/pt/apostas?utm_source=record&utm_campaign=09878_ESCO_ESC+Online_Record+Antevisao+jogos+3+grandes_Jan21&utm_term=sports&utm_content=botao" target="_blank">2.14</a></li>
                    <li class="watch"><a href="https://www.estorilsolcasinos.pt/pt/apostas?utm_source=record&utm_campaign=09878_ESCO_ESC+Online_Record+Antevisao+jogos+3+grandes_Jan21&utm_term=sports&utm_content=botao" target="_blank">Vê aqui as odds</a></li>
                </ul>
            </div>
    </div>

            </div>
        </div>
    </section>
    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Quem lan&#231;a mais a partir do Seixal: Rui Vit&#243;ria &#233; rei, Lage manteve aposta que perde express&#227;o com Jesus</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Quem lança mais a partir do Seixal: Rui Vitória é rei, Lage manteve aposta que perde expressão com Jesus" /><input id="ContentId" name="ContentId" type="hidden" value="2809800" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" id="send_email" name="UserEmail" type="text" value="" />
                
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" id="send_nome" name="UserName" type="text" value="" />
                
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" id="send_commentText" name="CommentText" rows="2">
</textarea>
                
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LccKgwTAAAAAKEqfVrGA8TQaMrFUhQ80rxu3tgQ" data-theme="" data-type="" data-callback=""></div>

                
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>
                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-5416'></div>
    </div>
</section>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <section class="container bloco01 mt-2 mt-d-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="messageLogin">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.<br /><br />
                    Caso não esteja registado no site do Record, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>        <article class="main_article premiumFechado ">
            <div class="article_titles">
                <span class="article_date">17:59</span>
                <h1>Quem lança mais a partir do Seixal: Rui Vitória é rei, Lage manteve aposta que perde expressão com Jesus</h1>
                <h2>Tiago Araújo e João Ferreira foram as últimas estreias no plantel principal mas sem expressão</h2>
            </div>

                <div class="moduloFotogaleria" data-contentid="2809800">
    <div class="bloqueiomultimedia hide">
        <img src="/i/logo_bloqueio.png" class="logom">
        <span class="header_exclusivos">Este conteúdo é exclusivo para assinantes Record Premium</span>
        <a class="bt_assine eventAnalytics"
           href="https://assinaturas.xl.pt/record?utm_source=DET_BloqueioNot_Foto&amp;utm_medium=2809800&amp;utm_campaign=Assinaturas_BotoesAssinar"
           target="_blank"
           data-category="Botao_Assinar"
           data-action="DET_BloqueioNot_Foto"
           data-name="https://assinaturas.xl.pt/record?utm_source=DET_BloqueioNot_Foto&amp;utm_medium=2809800&amp;utm_campaign=Assinaturas_BotoesAssinar"
           data-consumer="ga,piwik">Assine Já</a>
            <span class="desc_exclusivos">Se já é assinante faça <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin()">login</a></span>
    </div>

        <div class="fotogaleria_Fotos fotogaleria_detalhe fotogaleria_Fotos_2809800" data-contentid="2809800">
                <article>
                            <span class="icon-logo-r logo-premium"></span>
                        <figure>
                            <img class="img-fluid"
                                 src="https://cdn.record.pt/images/2021-05/img_920x519$2021_05_19_15_59_50_1852342.jpg"
                                 alt=""
                                 data-title=""
                                 data-credit="Foto: Miguel Barreira e Pedro Ferreira"
                                 data-img-id="1852342" />
                        </figure>
                </article>
                <article>
                        <figure>
                            <img class="img-fluid"
                                 src="/i/px.png" />
                        </figure>
                </article>
                <article>
                        <figure>
                            <img class="img-fluid"
                                 src="/i/px.png" />
                        </figure>
                </article>
        </div>
        <div id="fotogaleriaThumbs" class="fotogaleriaThumbs_2809800">
            <div class="thumbsMain">
                <button type="button" class="closeThumbs" data-contentid="2809800" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                        <div class="figure_contain thumbsImg" data-index="0" data-contentid="2809800">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="https://cdn.record.pt/images/2021-05/img_130x75$2021_05_19_15_59_50_1852342.jpg"
                                     alt="" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="1" data-contentid="2809800">
                            <figure class="image">
                                <div class="bloqueiomultimediathumbs bloqueado">
                                    <img src="/i/logo_bloqueio.png" class="logom" />
                                </div>
                                <img class="img-fluid"
                                     src="/i/px.png"
                                     style="width:184px;" />

                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="2" data-contentid="2809800">
                            <figure class="image">
                                <div class="bloqueiomultimediathumbs bloqueado">
                                    <img src="/i/logo_bloqueio.png" class="logom" />
                                </div>
                                <img class="img-fluid"
                                     src="/i/px.png"
                                     style="width:184px;" />

                            </figure>
                        </div>
            </div>
        </div>
        <div class="moduleMiddle">
            <ul class="fotoUtils">
                <li>
                    <span id="partilhar-fotogaleria" class="icon-partilhar" title="Partilhar" data-contentid="2809800" data-typeshare="Fotogaleria"></span>
                </li>
            </ul>
            <div class="legendaMain">
                <div class="paging_credit">
                    <span id="creditFoto" data-contentid="2809800"></span>
                    <span class="icon-foto"></span>
                    <span class="pagingInfo" data-contentid="2809800"></span>
                </div>
                <div id="legendaFotogaleria" data-contentid="2809800"></div>
                <span id="thumbsFotogaleria" data-contentid="2809800" class="icon-thumbs" title="Ver todos os thumbnails"></span>
            </div>
            <div class="playSlideshow">
                <span class="icon-video playSlideshowAuto" id="playSlideshow" title="Slideshow automático" data-contentid="2809800"></span>
                <span class="icon-pausa pauseSlideshowAuto" id="pauseSlideshow" title="Parar slideshow" data-contentid="2809800"></span>
            </div>
        </div>
        <div class="fotogaleria_Fotos_nav fotogaleria_detalhe_nav fotogaleria_Fotos_nav_2809800" data-contentid="2809800">
                    <figure>
                        <img class="img-fluid"
                             src="https://cdn.record.pt/images/2021-05/img_184x105$2021_05_19_15_59_50_1852342.jpg"
                             alt="" />
                    </figure>
                    <figure>
                        <div class="bloqueiomultimediathumbs bloqueado">
                            <img src="/i/logo_bloqueio.png" class="logom" />
                        </div>
                        <img class="img-fluid"
                             src="/i/px.png"
                             style="width:184px;height:103px;" />

                    </figure>
                    <figure>
                        <div class="bloqueiomultimediathumbs bloqueado">
                            <img src="/i/logo_bloqueio.png" class="logom" />
                        </div>
                        <img class="img-fluid"
                             src="/i/px.png"
                             style="width:184px;height:103px;" />

                    </figure>
        </div>
    </div>
        <script>
            $('.fotogaleria_Fotos_2809800').on('beforeChange', function (event, slick, currentSlide, nextSlide) {
                console.log(nextSlide);
                if (nextSlide >= 1) {
                    $(".bloqueiomultimedia").appendTo($('.fotogaleria_Fotos_2809800'));
                    $(".bloqueiomultimedia").removeClass("hide");
                }
                else {
                    $(".bloqueiomultimedia").addClass("hide");
                }
            });
        </script>


            <div class="mainTexto" id="texto_styck">

                            <ul id="texto_socialShare" class="social_stick">
                <li class="fb">
                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" data-contentid="2809800" data-areaid="81" data-contentType="Articles">
                        <span class="icon-facebook"></span>
                        <span class="socialShare_count"></span>
                    </a>
                </li>
                <li class="tw">
                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" data-contentid="2809800" data-areaid="81" data-contentType="Articles">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                <li class="ws d-block d-md-none">
                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="icon-whatsapp-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" data-contentid="2809800" data-areaid="81" data-contentType="Articles">
                        <span class="icon-whatsapp"></span>
                    </a>
                </li>
                    <li class="com comentariosDesktop eventAnalytics " data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik" title="Comentários">
                        <a href="javascript:void(0)" class="icon-comentarios-a">
                            <span class="icon-comentarios"></span>
                            <span class="socialShare_count"></span>
                        </a>
                    </li>
                <li class="readLater" title="Ler mais tarde">
                    <a href="javascript:void(0)" class="save eventAnalytics" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" title="Ler mais tarde" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" data-contentid="2809800" data-areaid="81" data-contentType="Articles">
                        <span class="icon-favoritos"></span>
                    </a>
                </li>
                <li class="otherOptions" title="Partilhar">
                    <a href="javascript:void(0)">
                        ...
                    </a>
                </li>
            </ul>






                    <div class="text_container paywall">
                        
                        <p class="fadeoutPremium"></p>
                        <p>Lu&iacute;s Filipe Vieira e Jorge Jesus <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/jorge-jesus-resiste-a-formacao-mudanca-de-rumo-sem-acordo" target="_blank" rel="noopener"><strong>divergiram na pol&iacute;tica de ...</p>
                    </div>


<div class="container_assinatura" id="boxPremiumText" style="display:none;">
    <div class="premiumBox_header">
        <div class="premium_login">
            <span>Esta noticia é exclusiva para assinantes Record Premium.</span>
            <span>Se já é assinante, faça o seu <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();">login</a> </span>
        </div>
    </div>
    <div class="row">
        <div class="col-12 col-sm-6 divmbway">
            <span class="boxpremium">
                Para ler TODOS OS<br>
                EXCLUSIVOS do Record de<br>hoje por 1€ (IVA incluído).<br><br>
                <a href="javascript:void(0)" data-toggle="modal" data-target="#exclusivosModalMBWay">
                    UTILIZE O&nbsp;<img src="/i/mbway.png">
                </a>
            </span>
        </div>
        <div class="replaceDiv"></div>
        <a href="javascript:;" class="btMore d-block d-sm-none" id="botaovermais">Ver Mais <span class="icon-abrir"></span></a>
    </div>
    <div class="premiumSpace"></div>
</div>



<div id="exclusivosModalMBWay" class="modal fade" role="dialog">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">
            <div class="modal-body">
                <div class="exclusivosBox">
                    <div class="top">
                        Para ler TODOS OS ARTIGOS RECORD PREMIUM durante o dia 19.05.2021 insira o seu número de telemóvel e clique em OK<br /><br />
                        Consulte a aplicação MBway no seu telemóvel e aceite a transação
                    </div>

                    <div class="middle exclusivosBorder">
                        <div class="clearfix espacoSep_small"></div>
<form action="/futebol/futebol-nacional/liga-nos/v--guimaraes/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus/" class="middle" method="post"><input name="__RequestVerificationToken" type="hidden" value="iGsUuiA_FMUEiQk_tvjC0zCuCTXdhF9B_UG4_acSwlCKPo_rd9zy8mt6OOZStmA9V9KXw0A0hvNe8VOow7yftMU1wwY1" />                            <input type="hidden" name="paymentId" id="exclusivosModalMBWay_PaymentId" />
                            <input type="text" id="exclusivosModalMBWay_PhoneNumber" name="phoneNumber" /><button onclick="return false;" id="exclusivosModalMBWay_submitButton">ok</button>
                            <div id="exclusivosModalMBWay_Loader" class="loader" style="display:none;width:20px;height:20px;"></div>
                            <span id="exclusivosModalMBWay_Messages"></span>
                            <div class="clearfix"></div>
                            <input type="checkbox" id="ofertas_promos" name="allowOffers" class="allowOffersMB" style="display:none" />
                            <label for="ofertas_promos" class="allowOffersMB" style="display:none">
                                Autorizo receber, por e-mail e/ou SMS ofertas e promoções especiais Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina.</a>
                            </label>
                            <div class="clearfix"></div>
                            <a href="javascript:;" class="open_factura"><span>Envio de factura simplificada?</span> <span class="icon-seguinte"></span></a>
                            <div class="clearfix"></div>
                            <div class="hidden_inputs">
                                <input type="email" id="exclusivosModalMBWay_Email" name="invoicingEmail" placeholder="Email" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Email'" />
                                <input type="number" id="exclusivosModalMBWay_NIF" name="invoicingVatNumber" placeholder="NIF" onfocus="this.placeholder = ''" onblur="this.placeholder = 'NIF'" />
                            </div>
</form>                        Os seus dados não serão guardados pelo Record
                    </div>
                    <div class="bottom">
                        <span>Para pagar apenas com o seu número de telemóvel, adira ao <a href="https://www.mbway.pt/" class="eventAnalytics" target="_blank" data-eventtype="event" data-category="DET_Layer_ModalMBWAY_Assinaturas" data-action="Clique_Adira MBWAY" data-consumer="ga,piwik">MB WAY</a></span>
                        <span>Saiba mais sobre <a href="https://assinaturas.xl.pt/record?source=record&utm_source=DET_SaibaMais" target="_blank" class="eventAnalytics" data-category="DET_Layer_ModalMBWAY_Assinaturas" data-action="Clique_Outros Metodos de Pagamento" data-consumer="ga,piwik">outros métodos de pagamento</a></span>
                    </div>
                </div>
                <span class="icon-close" id="exclusivosModalMBWay_CloseButton" data-dismiss="modal"></span>

            </div>
        </div>
    </div>
</div>

<script>
    $(document).ready(function () {
        $.ajax({
            type: "GET",
            url: "/SiteParts/GetTextPremiumClosedHtml/",
            success: function (viewHTML) {
                if (viewHTML != null && viewHTML != '') {
                    $("#boxPremiumText").replaceWith(viewHTML);
                } else {
                    callBoxPremium();
                }
                $("#boxPremiumText").show();
            },
            error: function (errorData) { onError(errorData); }
        });

        function callBoxPremium() {
            $.ajax({
                type: "GET",
                url: "/SiteParts/GetBoxPremiumClosed/",
                success: function (viewHTML) {
                    $(".replaceDiv").replaceWith(viewHTML);
                },
                error: function (errorData) { onError(errorData); }
            });
        }
    });
</script>
                

                    <span class="texto_autor">Por Fl&#225;vio Miguel Silva</span>

                        <div class="temasMain">
            <ul>
                <li>Temas <span class="icon-seguinte"></span></li>
                    <li>
                        <a href="/sabermais/jorge-jesus" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/jorge-jesus" data-consumer="ga,piwik">jorge jesus</a>
                    </li>
                    <li>
                        <a href="/sabermais/liga-dos-campe&#245;es" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/liga-dos-campe&#245;es" data-consumer="ga,piwik"> liga dos campe&#245;es</a>
                    </li>
                    <li>
                        <a href="/sabermais/rui-vit&#243;ria" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/rui-vit&#243;ria" data-consumer="ga,piwik"> rui vit&#243;ria</a>
                    </li>
                    <li>
                        <a href="/sabermais/bruno-lage" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/bruno-lage" data-consumer="ga,piwik"> bruno lage</a>
                    </li>
                    <li>
                        <a href="/sabermais/lu&#237;s-filipe-vieira" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/lu&#237;s-filipe-vieira" data-consumer="ga,piwik"> lu&#237;s filipe vieira</a>
                    </li>
                    <li>
                        <a href="/sabermais/gedson" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/gedson" data-consumer="ga,piwik"> gedson</a>
                    </li>
                    <li>
                        <a href="/sabermais/florentino" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/florentino" data-consumer="ga,piwik"> florentino</a>
                    </li>
            </ul>
        </div>


                    <div class="comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                        <div class="comentariosMobile_red">
                            <span class="icon-comentarios"></span> 
                        </div>
                        <span>Deixe o seu comentário</span>
                        <span class="icon-seta"></span>
                    </div>
            </div>
        </article>
        <div class="cofwaypoint" data-offset="0" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia"></div>
    <div class="modal fade newModal newModal_small" id="share" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <input type="hidden" id="imgOrgModalShare" value="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_15_59_50_1852342.jpg" />
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <div class="sharePhoto_title">
                                <div class="share_info">
                                    <span class="share_date">17:59</span>
                                    <h1>Quem lança mais a partir do Seixal: Rui Vitória é rei, Lage manteve aposta que perde expressão com Jesus</h1>
                                    <img id="foto-share"
                                         src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_15_59_50_1852342.jpg"
                                         alt="Quem lança mais a partir do Seixal: Rui Vitória é rei, Lage manteve aposta que perde expressão com Jesus" />
                                </div>
                            </div>
                            <div class="traceNews"></div>
                            <div class="text-center">
                                <ul id="socialShare">
                                    <li class="fb">
                                        <a href="javascript:void(0)" class="icon-facebook-a eventAnalytics" title="Partilhar no Facebook" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" data-contentid="2809800" data-areaid="81" data-contentType="Articles">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </li>
                                    <li class="tw">
                                        <a href="javascript:void(0)" class="icon-twitter-a eventAnalytics" title="Partilhar no Twitter" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" data-contentid="2809800" data-areaid="81" data-contentType="Articles">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </li>
                                    <li class="email" title="Enviar por email">
                                        <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus">
                                            <span class="icon-enviar-email"></span>
                                        </a>
                                    </li>
                                    <li class="print" title="Imprimir">
                                        <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus">
                                            <span class="icon-imprimir"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="traceNews"></div>
                            <div class="shareLink">
                                <span class="icon-url"></span>
                                <input type="text" value="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus">
                            </div>
                        </div>
                            <div class="lateral">
                                

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-5422'></div>
    </div>
</section>

                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <section class="genericNews_block mt-3 mt-md-5">
            <h2 class="moduleTitle"><span class="seccaopremium">Mais Premium</span></h2>
            <div class="row">
                    <article class="col-12 col-md-3 destaques">
                        
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_UltimasPremium" class="eventAnalytics" data-category="" data-action="" data-name="/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_UltimasPremium" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_18_00_45_1852389.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_18_00_45_1852389.jpg"
                                         alt="Enzo P&#233;rez na baliza do River? &#171;J&#225; esteve no treino a travar remates dos companheiros&#187;" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">
<a href='/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_UltimasPremium' class='icon-logo-r logo-premium'></a><h4 class='seccao internacional'><a href='/internacional?ref=Detalhe_UltimasPremium'>Internacional</a></h4>
                <h1><a href='/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_UltimasPremium' class='eventAnalytics' data-category='' data-action='' data-name='/internacional/detalhe/enzo-perez-na-baliza-do-river-ja-esteve-no-treino-a-travar-remates-dos-companheiros?ref=Detalhe_UltimasPremium' data-consumer='ga,piwik'>Enzo Pérez na baliza do River? «Já esteve no treino a travar remates dos companheiros»</a></h1>

                        <p class="destaques_lead">Correspondente Record na Argentina, Alejandro Panfil, descreve a situa&#231;&#227;o como &quot;inacredit&#225;vel&quot;</p>

            </div>




        </div>

                    </article>
                    <article class="col-12 col-md-3 destaques">
                        
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_UltimasPremium" class="eventAnalytics" data-category="" data-action="" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_UltimasPremium" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_15_59_50_1852342.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_15_59_50_1852342.jpg"
                                         alt="Quem lan&#231;a mais a partir do Seixal: Rui Vit&#243;ria &#233; rei, Lage manteve aposta que perde express&#227;o com Jesus" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">
<a href='/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_UltimasPremium' class='icon-logo-r logo-premium'></a><h4 class='seccao benfica'><a href='/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_UltimasPremium'><span class='icon-foto'></span>Benfica</a></h4>
                <h1><a href='/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_UltimasPremium' class='eventAnalytics' data-category='' data-action='' data-name='/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_UltimasPremium' data-consumer='ga,piwik'>Quem lança mais a partir do Seixal: Rui Vitória é rei, Lage manteve aposta que perde expressão com Jesus</a></h1>

                        <p class="destaques_lead">Tiago Ara&#250;jo e Jo&#227;o Ferreira foram as &#250;ltimas estreias no plantel principal mas sem express&#227;o</p>

            </div>




        </div>

                    </article>
                    <article class="col-12 col-md-3 destaques">
                        
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/2--liga/detalhe/recorde-de-nove-vitorias-na-mira?ref=Detalhe_UltimasPremium" class="eventAnalytics" data-category="" data-action="" data-name="/futebol/futebol-nacional/2--liga/detalhe/recorde-de-nove-vitorias-na-mira?ref=Detalhe_UltimasPremium" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_17_42_29_1852378.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_17_42_29_1852378.jpg"
                                         alt="Recorde de nove vit&#243;rias na mira" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">
<a href='/futebol/futebol-nacional/2--liga/detalhe/recorde-de-nove-vitorias-na-mira?ref=Detalhe_UltimasPremium' class='icon-logo-r logo-premium'></a><h4 class='seccao 2ª-liga'><a href='/futebol/futebol-nacional/2--liga?ref=Detalhe_UltimasPremium'>2ª Liga</a></h4>
                <h1><a href='/futebol/futebol-nacional/2--liga/detalhe/recorde-de-nove-vitorias-na-mira?ref=Detalhe_UltimasPremium' class='eventAnalytics' data-category='' data-action='' data-name='/futebol/futebol-nacional/2--liga/detalhe/recorde-de-nove-vitorias-na-mira?ref=Detalhe_UltimasPremium' data-consumer='ga,piwik'>Recorde de nove vitórias na mira</a></h1>

                        <p class="destaques_lead">Em caso de triunfo sobre o Chaves, os arouquenses igualam marcas de Varzim (1996/97) e Rio Ave (2002/03)</p>

            </div>




        </div>

                    </article>
                    <article class="col-12 col-md-3 destaques">
                        
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/competicoes-de-selecoes/europeu/euro-2020/detalhe/alemanha-regresso-de-veteranos-para-tentar-recuperar-a-gloria?ref=Detalhe_UltimasPremium" class="eventAnalytics" data-category="" data-action="" data-name="/internacional/competicoes-de-selecoes/europeu/euro-2020/detalhe/alemanha-regresso-de-veteranos-para-tentar-recuperar-a-gloria?ref=Detalhe_UltimasPremium" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_17_05_25_1852358.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_17_05_25_1852358.jpg"
                                         alt="Alemanha: Regresso de veteranos para tentar recuperar a gl&#243;ria" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">
<a href='/internacional/competicoes-de-selecoes/europeu/euro-2020/detalhe/alemanha-regresso-de-veteranos-para-tentar-recuperar-a-gloria?ref=Detalhe_UltimasPremium' class='icon-logo-r logo-premium'></a><h4 class='seccao euro-2020'><a href='/internacional/competicoes-de-selecoes/europeu/euro-2020?ref=Detalhe_UltimasPremium'>Euro 2020</a></h4>
                <h1><a href='/internacional/competicoes-de-selecoes/europeu/euro-2020/detalhe/alemanha-regresso-de-veteranos-para-tentar-recuperar-a-gloria?ref=Detalhe_UltimasPremium' class='eventAnalytics' data-category='' data-action='' data-name='/internacional/competicoes-de-selecoes/europeu/euro-2020/detalhe/alemanha-regresso-de-veteranos-para-tentar-recuperar-a-gloria?ref=Detalhe_UltimasPremium' data-consumer='ga,piwik'>Alemanha: Regresso de veteranos para tentar recuperar a glória</a></h1>

                        <p class="destaques_lead">Joachim L&#246;w est&#225; de sa&#237;da e convocou M&#252;ller e Hummels para o Campeonato da Europa</p>

            </div>




        </div>

                    </article>
                <div class="col-12 mt-4 d-none d-md-block"></div>
            </div>
        </section>
                    </div>
                </div>
            </div>
            <div class="lateral ">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">

            <div class="col-12 col-md-6 col-lg-12 mt-2 mt-md-4">
                            <section class="capa_e-paper">
                <h4>
                        <a href="https://assinaturas.xl.pt/record" target="_blank" class="eventAnalytics" data-category="Botao_Assinar" data-action="caixaepaper" data-name="" data-consumer="ga,piwik"><span class="icon-logo-r"></span>Assinatura Digital Record Premium</a>
                </h4>

                <p class="lead_capa">Para si, toda a<br /> informação exclusiva<br /> sempre acessível</p>

                <div class="capa">
                    <a href="http://quiosque.cofina.pt/record-portugal" target="_blank" class="eventAnalytics" data-category="Geral" data-action="caixaepaper" data-name="Capa" data-consumer="ga,piwik">
                        <img src="https://cdn.record.pt/images/2021-05/img_195x246$2021_05_19_01_14_10_1852177.jpg" />
                    </a>
                </div>
                <div class="premium_acess">
                    <p class="lead_e-paper"> A primeira página do Record e o acesso ao ePaper do jornal.</p>
                    <a href="http://quiosque.cofina.pt/record-portugal" target="_blank" class="btn eventAnalytics" data-category="Geral" data-action="caixaepaper" data-name="Aceda" data-consumer="ga,piwik">Aceder</a>
                </div>
            </section>
            <div class="clearfix"></div>
            <div id="placeholderAutopromocao"></div>

            </div>


    <section class="m-rec m-rec_01 mt-2">
        <div class="m-rec_pub">
            <div id="div-gpt-ad-mrec-0"></div>
        </div>
    </section>

    <section class="container blocoCR mt-2 mt-md-4 mt-lg-5">
        <span class="sr-only">Clube Record</span>
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro clubeR">
                <div class="cabecaClubeR col-12">
                    <div class="row">
                        <span class="left">
                            <a href="https://cluber.descontos.pt/" class="eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://clube.cmjornal.pt" data-consumer="ga,piwik">
                                <img src="/i/logo_club.png" class="logo_CR">
                            </a>
                        </span>
                        <span class="right">
                            <span class="ofertas">Ofertas e vantagens exclusivas para os assinantes Record Premium</span>
                            <span class="clearfix"></span>
                                <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/record/detalhe/1_mes_por_1?source=Record&amp;utm_souce=DET_ClubeRecord" class="btn eventAnalytics" data-consumer="ga" data-category="Botao_Assinar" data-action="DET_ClubeRecord" target="_blank">assine por 1€</a>
                                    <span class="assineLogin">Se é assinante faça<a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();"> login</a></span>
                        </span>
                    </div>
                </div>
                <div class="destaquesCR col-12">
                    <div class="row clubeCR_carrosel clubeCR_carrosel_small">
                            <article class="destaques col-12 col-md-3">
                                <figure class="foto">
                                    <a href="http://cluber.descontos.pt/Ofertas.aspx?id=139" class="eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/Ofertas.aspx?id=139" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn2.descontos.pt/imgofertas/imgCofinaPassatempos/6a30ba9bbf554c528982277214f0599b.jpg" alt="Lorem ipsum dolor">
                                    </a>
                                </figure>
                                <div class="col-12 text">
                                    <a href="http://cluber.descontos.pt/Ofertas.aspx?id=139" class="titulo eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/Ofertas.aspx?id=139" data-consumer="ga,piwik">Baralhos de Cartas Benfica: uma nova edi&#231;&#227;o em vermelho e preto para os maiores f&#227;s!</a>
                                    <a href="http://cluber.descontos.pt/Ofertas.aspx?id=139" class="vermais eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/Ofertas.aspx?id=139" data-consumer="ga,piwik">ver mais</a>
                                    <a href="http://cluber.descontos.pt/Ofertas.aspx?id=139" class="iconvm icon-seguinte eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/Ofertas.aspx?id=139" data-consumer="ga,piwik"></a>
                                </div>
                            </article>
                            <article class="destaques col-12 col-md-3">
                                <figure class="foto">
                                    <a href="http://cluber.descontos.pt/default.aspx?menu-id=119" class="eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/default.aspx?menu-id=119" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn2.descontos.pt/imgofertas/deals/medium/D355916i11.jpg" alt="Lorem ipsum dolor">
                                    </a>
                                </figure>
                                <div class="col-12 text">
                                    <a href="http://cluber.descontos.pt/default.aspx?menu-id=119" class="titulo eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/default.aspx?menu-id=119" data-consumer="ga,piwik">Balan&#231;o Record 2020: Relembre os momentos mais marcantes do desporto internacional.</a>
                                    <a href="http://cluber.descontos.pt/default.aspx?menu-id=119" class="vermais eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/default.aspx?menu-id=119" data-consumer="ga,piwik">ver mais</a>
                                    <a href="http://cluber.descontos.pt/default.aspx?menu-id=119" class="iconvm icon-seguinte eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/default.aspx?menu-id=119" data-consumer="ga,piwik"></a>
                                </div>
                            </article>
                            <article class="destaques col-12 col-md-3">
                                <figure class="foto">
                                    <a href="http://cluber.descontos.pt/default.aspx?menu-id=119" class="eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/default.aspx?menu-id=119" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn2.descontos.pt/imgofertas/deals/medium/D355917i11.jpg" alt="Lorem ipsum dolor">
                                    </a>
                                </figure>
                                <div class="col-12 text">
                                    <a href="http://cluber.descontos.pt/default.aspx?menu-id=119" class="titulo eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/default.aspx?menu-id=119" data-consumer="ga,piwik">Balan&#231;o Record 2020: Reviva os melhores momentos do desporto nacional em imagens!</a>
                                    <a href="http://cluber.descontos.pt/default.aspx?menu-id=119" class="vermais eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/default.aspx?menu-id=119" data-consumer="ga,piwik">ver mais</a>
                                    <a href="http://cluber.descontos.pt/default.aspx?menu-id=119" class="iconvm icon-seguinte eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/default.aspx?menu-id=119" data-consumer="ga,piwik"></a>
                                </div>
                            </article>
                            <article class="destaques col-12 col-md-3">
                                <figure class="foto">
                                    <a href="http://cluber.descontos.pt/dealdetalhe.aspx?d=99126" class="eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/dealdetalhe.aspx?d=99126" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn2.descontos.pt/imgofertas/deals/medium/D99126i11.jpg" alt="Lorem ipsum dolor">
                                    </a>
                                </figure>
                                <div class="col-12 text">
                                    <a href="http://cluber.descontos.pt/dealdetalhe.aspx?d=99126" class="titulo eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/dealdetalhe.aspx?d=99126" data-consumer="ga,piwik">As Guerras de Napole&#227;o: Aproveite esta biografia hist&#243;rica a um pre&#231;o formid&#225;vel. Portes inclu&#237;dos.</a>
                                    <a href="http://cluber.descontos.pt/dealdetalhe.aspx?d=99126" class="vermais eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/dealdetalhe.aspx?d=99126" data-consumer="ga,piwik">ver mais</a>
                                    <a href="http://cluber.descontos.pt/dealdetalhe.aspx?d=99126" class="iconvm icon-seguinte eventAnalytics" target="_blank" data-category="DET" data-action="BlocoAssinantesCarrossel" data-name="http://cluber.descontos.pt/dealdetalhe.aspx?d=99126" data-consumer="ga,piwik"></a>
                                </div>
                            </article>
                    </div>
                </div>



            </div>
        </div>
    </section>
<div class="clearfix"></div>
        <div style="display:none">
            <div id="autoPromocaoToMove">
                <section class="premium_ld">
    <div class="apenas">apenas <span>1€</span> por mês</div>
    <div class="title">experimente sem compromisso e garanta o seu lugar na bancada da melhor informação deportiva.</div>
    <ul>
        <li>conteudo record em qualquer sítio e a toda a hora</li>
        <li>acesso no pc, tablet e smartphone</li>
        <li>versão e-paper do jornal no dia anterior</li>
        <li>conteudos exclusivos para assinantes</li>
        <li>suplementos especiais</li>
    </ul>
    <img src="/i/corner.png" class="corner" />
<button> <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/record/detalhe/1_mes_por_1?source=Record&utm_source=GERAL_blocoEpaper"   target="_blank" class="headerBt_premium eventAnalytics" data-category="Botao_Assinar" data-action="GERAL_BlocoEpaper" data-consumer="ga,piwik" style="color:#ffffff;">aproveite</a></button>
    <div class="clearfix"></div>
</section>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>
            if ($("#placeholderAutopromocao").length > 0) {
                $('#autoPromocaoToMove').appendTo('#placeholderAutopromocao');
            }
        </script>
                                <div class="col-12 mt-3 mt-md-5">

        <section class="ultimasNoticias mb-lg-3">
            <h4 class="moduleTitle"><a href="/ultimas-noticias">Últimas Notícias</a></h4>
            <ul class="nav nav-tabs" id="ultimas" role="tablist">
                    <li class="nav-item">
                        <a class="nav-link active" id="recentes_tab" data-toggle="tab" href="#recentes_content" role="tab" aria-controls="Recentes" aria-selected="true"><span class="icon-mais"></span> Recentes</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="vistas_tab" data-toggle="tab" href="#vistas_content" role="tab" aria-controls="Vistas" aria-selected="false"><span class="icon-mais"></span> Vistas</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="comentadas_tab" data-toggle="tab" href="#comentadas_content" role="tab" aria-controls="Comentadas" aria-selected="false"><span class="icon-mais"></span> Comentadas</a>
                    </li>

            </ul>
            <div class="tab-content" id="ultimasContainer">
                    <div class="tab-pane fade show active" id="recentes_content" role="tabpanel" aria-labelledby="recentes_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/liga-nos?ref=Detalhe_Ultimas" class="ultimasinfo"><span>18:01</span> Liga NOS</a>
            <a href="javascript:void(0)" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="javascript:void(0)" data-value="1" data-consumer="ga,piwik">
                
                
                V. Guimarães-Benfica, em direto
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Ultimas" class="ultimasinfo"><span>17:59</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_Ultimas" data-value="2" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                <span class='icon-foto'></span>
                Quem lança mais a partir do Seixal: Rui Vitória é rei, Lage manteve aposta que perde expressão com Jesus
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Ultimas" class="ultimasinfo"><span>16:23</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_Ultimas" data-value="3" data-consumer="ga,piwik">
                
                
                Ramalho: Património de Luís Filipe Vieira "vale mais não executado que executado"
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Ultimas" class="ultimasinfo"><span>13:36</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/darwin-nuez-deixa-emotiva-mensagem-ao-irmao-escrevo-com-lagrimas-nos-olhos?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/darwin-nuez-deixa-emotiva-mensagem-ao-irmao-escrevo-com-lagrimas-nos-olhos?ref=Detalhe_Ultimas" data-value="4" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Darwin Nuñez deixa emotiva mensagem ao irmão: «Escrevo com lágrimas nos olhos...»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Ultimas" class="ultimasinfo"><span>06:14</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/notaveis-do-benfica-atiram-se-a-jaime-antunes-declaracoes-reprovadas?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/notaveis-do-benfica-atiram-se-a-jaime-antunes-declaracoes-reprovadas?ref=Detalhe_Ultimas" data-value="5" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Notáveis do Benfica atiram-se a Jaime Antunes: declarações reprovadas
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Ultimas" class="ultimasinfo"><span>05:49</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/alvaro-magalhaes-condena-bate-boca-no-benfica-e-uma-vergonha?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/alvaro-magalhaes-condena-bate-boca-no-benfica-e-uma-vergonha?ref=Detalhe_Ultimas" data-value="6" data-consumer="ga,piwik">
                
                
                Álvaro Magalhães condena bate-boca no Benfica: «É uma vergonha!»
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="vistas_content" role="tabpanel" aria-labelledby="vistas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Vistas" class="ultimasinfo"><span>19.05.2019</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/andamos-tantas-vezes-a-procura-dele-e-nunca-aparece-a-reacao-de-vieira-com-eliseu-no-relvado?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/andamos-tantas-vezes-a-procura-dele-e-nunca-aparece-a-reacao-de-vieira-com-eliseu-no-relvado?ref=Detalhe_Vistas" data-value="1" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                «Andámos tantas vezes à procura dele e nunca aparece»: a reação de Vieira com Eliseu no relvado
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Vistas" class="ultimasinfo"><span>31.12.2019</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/borussia-dortmund-despede-se-de-weigl?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/borussia-dortmund-despede-se-de-weigl?ref=Detalhe_Vistas" data-value="2" data-consumer="ga,piwik">
                
                
                O pedido de Weigl que o levou ao Benfica
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Vistas" class="ultimasinfo"><span>10.04.2019</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vieira-mostrou-gabinete-cuidado-com-o-catao?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vieira-mostrou-gabinete-cuidado-com-o-catao?ref=Detalhe_Vistas" data-value="3" data-consumer="ga,piwik">
                
                
                Vieira mostrou gabinete: «Cuidado com o Catão...»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Vistas" class="ultimasinfo"><span>16.09.2020</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/tvi-divulga-pedidos-de-luis-filipe-vieira-a-rangel-a-ver-se-me-resolve-aquela-m?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/tvi-divulga-pedidos-de-luis-filipe-vieira-a-rangel-a-ver-se-me-resolve-aquela-m?ref=Detalhe_Vistas" data-value="4" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Os pedidos de Luís Filipe Vieira a Rangel: «A ver se me resolve aquela m....»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Vistas" class="ultimasinfo"><span>13.10.2018</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/super-dragoes-obrigam-a-intervencao-policial-junto-a-loja-do-benfica-do-mar-shopping?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/super-dragoes-obrigam-a-intervencao-policial-junto-a-loja-do-benfica-do-mar-shopping?ref=Detalhe_Vistas" data-value="5" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Super Dragões obrigam a intervenção policial junto à loja do Benfica no Mar Shopping
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Vistas" class="ultimasinfo"><span>29.10.2020</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-vai-a-votos-siga-as-eleicoes-ao-minuto?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-vai-a-votos-siga-as-eleicoes-ao-minuto?ref=Detalhe_Vistas" data-value="6" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Luís Filipe Vieira reeleito presidente do Benfica nas eleições mais participadas de sempre
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="comentadas_content" role="tabpanel" aria-labelledby="comentadas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Comentadas" class="ultimasinfo"><span>05:49</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/alvaro-magalhaes-condena-bate-boca-no-benfica-e-uma-vergonha?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/alvaro-magalhaes-condena-bate-boca-no-benfica-e-uma-vergonha?ref=Detalhe_Comentadas" data-value="1" data-consumer="ga,piwik">
                
                
                Álvaro Magalhães condena bate-boca no Benfica: «É uma vergonha!»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jorge-jesus-responde-a-jaime-antunes-nao-preciso-que-um-vice-presidente-me-venha-alertar?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jorge-jesus-responde-a-jaime-antunes-nao-preciso-que-um-vice-presidente-me-venha-alertar?ref=Detalhe_Comentadas" data-value="2" data-consumer="ga,piwik">
                
                <span class='icon-video'></span>
                Jorge Jesus responde a Jaime Antunes: «Não preciso que um vice-presidente me venha alertar»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Comentadas" class="ultimasinfo"><span>16:23</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_Comentadas" data-value="3" data-consumer="ga,piwik">
                
                
                Ramalho: Património de Luís Filipe Vieira "vale mais não executado que executado"
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Comentadas" class="ultimasinfo"><span>06:14</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/notaveis-do-benfica-atiram-se-a-jaime-antunes-declaracoes-reprovadas?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/notaveis-do-benfica-atiram-se-a-jaime-antunes-declaracoes-reprovadas?ref=Detalhe_Comentadas" data-value="4" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Notáveis do Benfica atiram-se a Jaime Antunes: declarações reprovadas
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/no-topo-da-lista-prioridade-de-jorge-jesus-e-reforcar-o-meio-campo?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/no-topo-da-lista-prioridade-de-jorge-jesus-e-reforcar-o-meio-campo?ref=Detalhe_Comentadas" data-value="5" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                No topo da lista: Prioridade de Jorge Jesus é reforçar o meio-campo
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Comentadas" class="ultimasinfo"><span>07:45</span> Internacional</a>
            <a href="/internacional/detalhe/enzo-perez-vai-jogar-lesionado-a-baliza-medio-sacrifica-se-para-o-river-plate-entrar-com-11?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/internacional/detalhe/enzo-perez-vai-jogar-lesionado-a-baliza-medio-sacrifica-se-para-o-river-plate-entrar-com-11?ref=Detalhe_Comentadas" data-value="6" data-consumer="ga,piwik">
                
                
                Enzo Pérez vai jogar lesionado... à baliza: médio sacrifica-se para o River Plate entrar com 11
            </a>
        </li>


                        </ul>
                    </div>
            </div>
            <a href="/ultimas-noticias" class="btMore"><span class="icon-mais"></span> Notícias</a>
        </section>
                                </div>
                                    <div class="col-12 mt-3 mt-md-5">
                                        


        <div class="clearfix vt"></div>
        <article class="destaques showPicture blocoEscOnline">
            <div class="boxEspeciais_container bloco_antevisao">
                <div class="d-flex">
                    <div class="cabeca_antevisao">
                        <img width="1" height="1" src="https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1076147113&gdpr=$\{GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1082306924&ord=%%CACHEBUSTER%%" />
                        <span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=5527542645&iu=/4196/_xl_728x90_/Clickcommand">antevisão</a></span>
                        <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5527542645&iu=/4196/_xl_728x90_/Clickcommand" target="_blank" class="patrocinio">by<img src="/i/patrocinio_antevisao.png" /></a>
                    </div>
                    <div class="figure_contain">
                        <figure class="image">
                            <a id="anchorBigContentEscOnline" class="eventAnalytics" data-category="DET" data-action="BlocoEscOnline" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/a-lista-de-convocados-do-benfica-para-o-jogo-com-v-guimaraes" data-consumer="ga,piwik" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/a-lista-de-convocados-do-benfica-para-o-jogo-com-v-guimaraes">
                                <img class="img-fluid b-lazy"
                                     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                     data-src-m="https://cdn.record.pt/images/2021-05/img_476x268$2021_05_18_16_19_14_1851987.gif"
                                     data-src-t="https://cdn.record.pt/images/2021-05/img_476x268$2021_05_18_16_19_14_1851987.gif"
                                     data-src="https://cdn.record.pt/images/2021-05/img_476x268$2021_05_18_16_19_14_1851987.gif"
                                     alt="A lista de convocados do Benfica para o jogo com V. Guimar&#227;es"
                                     id="imgBigContentEscOnline" />
                            </a>
                        </figure>
                    </div>
                    <div class="noticia_box">
                        <h2><a id="anchorBigContentEscOnlineTitle" class="eventAnalytics" data-category="DET" data-action="BlocoEscOnline" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/a-lista-de-convocados-do-benfica-para-o-jogo-com-v-guimaraes" data-consumer="ga,piwik" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/a-lista-de-convocados-do-benfica-para-o-jogo-com-v-guimaraes">A lista de convocados do Benfica para o jogo com V. Guimar&#227;es</a></h2>
                        <div class="box_Especiais_nav">
                                <article class="active thumbsEscOnline" data-title="A lista de convocados do Benfica para o jogo com V. Guimar&#227;es" data-url="/futebol/futebol-nacional/liga-nos/benfica/detalhe/a-lista-de-convocados-do-benfica-para-o-jogo-com-v-guimaraes" data-image="https://cdn.record.pt/images/2021-05/img_476x268$2021_05_18_16_19_14_1851987.gif">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_16_19_14_1851987.gif"
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_16_19_14_1851987.gif"
                                         data-src="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_16_19_14_1851987.gif"
                                         alt="A lista de convocados do Benfica para o jogo com V. Guimar&#227;es" />
                                </article>
                                <article class=" thumbsEscOnline" data-title="Jorge Jesus confirma: Vlachodimos vai jogar diante do V. Guimar&#227;es " data-url="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jorge-jesus-confirma-vlachodimos-vai-jogar-diante-do-v-guimaraes" data-image="https://cdn.record.pt/images/2021-05/img_476x268$2021_05_18_14_45_20_1851947.jpg">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_14_45_20_1851947.jpg"
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_14_45_20_1851947.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_14_45_20_1851947.jpg"
                                         alt="Jorge Jesus confirma: Vlachodimos vai jogar diante do V. Guimar&#227;es " />
                                </article>
                                <article class=" thumbsEscOnline" data-title="Jorge Jesus taxativo: &#171;N&#227;o vou abdicar de Seferovic de certeza&#187;" data-url="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jorge-jesus-taxativo-nao-vou-abdicar-de-seferovic-de-certeza" data-image="https://cdn.record.pt/images/2021-05/img_476x268$2021_05_18_14_13_20_1851934.jpg">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_14_13_20_1851934.jpg"
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_14_13_20_1851934.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_125x70$2021_05_18_14_13_20_1851934.jpg"
                                         alt="Jorge Jesus taxativo: &#171;N&#227;o vou abdicar de Seferovic de certeza&#187;" />
                                </article>
                        </div>
                    </div>
                </div>
            </div>

    <marquee behavior="scroll" direction="left"
             onmouseover="this.stop();"
             onmouseout="this.start();">
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">Gorica - Celje<span>3.96</span><span>4.18</span><span>1.52</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">Hamm Benfica - Etzella Ettelbruck<span>1.79</span><span>3.54</span><span>3.23</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">Wiltz 71 - Differdange<span>1.87</span><span>3.51</span><span>3.03</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">BATE Borisov - Sputnik Rechitsa<span>1.04</span><span>6.8</span><span>22.02</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">Crystal Palace - Arsenal<span>5.72</span><span>4.19</span><span>1.56</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">Hapoel Tel Aviv - Beitar Tel Aviv Bat Yam<span>1.53</span><span>3.57</span><span>4.63</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">OFK Petrovac - Zeta Golubovci<span>7.11</span><span>4.12</span><span>1.3</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">Buducnost - Jezero Plav<span>1.45</span><span>3.52</span><span>5.65</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">OFK Titograd - Decic<span>5.58</span><span>3.27</span><span>1.5</span></a>
            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=5528766676&iu=/4196/_xl_728x90_/Clickcommand" target="_blank">Iskra Danilovgrad - Rudar Pljevlja<span>1.99</span><span>2.87</span><span>3.33</span></a>
    </marquee>
    <img width="1" height="1" src="https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1076147115&gdpr=$\{GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1082306923&ord=%%CACHEBUSTER%%"/>

        </article>
        <script>
            $(".thumbsEscOnline").on("click", function () {
                if ($(this).hasClass("active"))
                    return;

                var url = $(this).attr("data-url");
                var title = $(this).attr("data-title");
                var img = $(this).attr("data-image");

                if (url !== null && typeof url !== 'undefined'
                    && title !== null && typeof title !== 'undefined'
                    && img !== null && typeof img !== 'undefined') {
                    $("#anchorBigContentEscOnline").attr("href", url).attr("data-name", url);
                    $("#anchorBigContentEscOnlineTitle").attr("href", url).attr("data-name", url).text(title);
                    $("#imgBigContentEscOnline").attr("alt", title).attr("src", img);
                    $(".thumbsEscOnline").removeClass("active");
                    $(this).addClass("active");
                }
            })
        </script>

                                    </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco02 mt-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<section class=" mt-2 mt-md-5">
    <div class="noticias_cofina">
        <div id="recommendation_1589477750375"></div>
    </div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "outras", "siteid": "REC", "lazyload": "false", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "record/record_outras_202003" }, "css": [], "js": [{ "name": "default" }, { "name": "record/record_outras_202003" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1589477750375'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            
<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-5423'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-5423');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                //console.log('isToRefresh '+isToRefresh)
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco03 mt-4 mb-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios"></div>
                        <div class="clearfix"></div>

<div class="clearfix"></div>

<section class="caixa_newsletter" id="newsletter_block_2809800">
    <div id="loading_submit" class="loader" style="display: none;"></div>

<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="emailContainer" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_2809800" id="subNewsletter" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="rec_NewsletterBenfica" /><input id="Title" name="Title" type="hidden" value="Benfica" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span&amp;gt;&amp;lt;strong&amp;gt;Resumo das not&amp;amp;iacute;cias do dia do clube do seu cora&amp;amp;ccedil;&amp;amp;atilde;o.&amp;lt;/strong&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span&amp;gt;(Enviada diariamente)&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
        <input type="hidden" name="UseRecaptchaInvisivel" value="true" />
        <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
<input id="ExampleLink" name="ExampleLink" type="hidden" value="http://www.record.pt/newsletters/newsletter-slb.html" />        <div class="top">
            <span class="title"><span>Subscreva</span> a newsletter <span class="newsletter">Benfica</span></span>
            <p>e receba as noticias em primeira mão</p>
            <div class="input_box">

<input class="inputEmail" id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />
                <button type="submit" class="btn_submit" id="btn_NewsletterDetalheRecaptcha">Subscrever</button>
            </div>
                <a href="http://www.record.pt/newsletters/newsletter-slb.html" target="_blank" class="eventAnalytics" data-eventtype="event" data-category="Newsletter" data-action="ver exemplo" data-name="Benfica" data-consumer="ga">ver exemplo</a>
        </div>
        <div class="bottom">
            <div class="newslegal">
                <label for="consent_newsletters">
                    <input id="consent_newsletters" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                    <span>Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</span>
                </label>
                <img src="/i/RecaptchaLogo.svg" width="60" />
                
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptcha&render=explicit" async defer></script>
    <div id="NewsletterDetalheRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptcha = function () {
                    window.recaptcha_NewsletterDetalheRecaptcha = grecaptcha.render('NewsletterDetalheRecaptcha', {
                        'sitekey': '6LcrFNsUAAAAAJK4B-hG6ofI-0RdXzem9_SHKdeQ',
                        'callback': function () {
                                        $('#subNewsletter').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptcha);
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                var element = document.getElementById('btn_NewsletterDetalheRecaptcha');

                element.onclick = function (event) {
                    event.preventDefault();
                        grecaptcha.execute(recaptcha_NewsletterDetalheRecaptcha);
                    }
                }
    </script>

            </div>

            
            
            
            

        </div>
</form>
</section>
<style>

    .grecaptcha-badge {
        visibility: hidden !important;
    }
</style>
    <script type="text/javascript">

        $(document).ready(function () {
         var div = document.getElementById('newsletter_block_2809800');
            new Waypoint({
                element: div,
                handler: function (direction) {
                        cofinaAnalytics.gaEvent('event', 'Newsletter', 'impressão', 'rec_NewsletterBenfica');
                        this.destroy();
                },
                offset: '10%'
                });


        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }

        $(document).on("click", "#btn_NewsletterDetalheRecaptcha", function (e) {
            $("#urlParameters").val(window.location.search);
        });

    });
    </script>

                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            

<section class="m-rec m-rec_02 mt-4 mt-md-0 mt-lg-4">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-5424'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-5424');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                //console.log('isToRefresh '+isToRefresh)
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>





        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h4 class="moduleTitle">
                    <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_BlocoUltimasArea" class="benfica">Ultimas de Benfica</a>
                </h4>
                <div class="row">
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/liga-nos/detalhe/20210519-1150-v-guimaraes-benfica-em-direto?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/liga-nos/detalhe/20210519-1150-v-guimaraes-benfica-em-direto?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_11_49_51_1852273.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_11_49_51_1852273.jpg"
                                         alt="Minhotos est&#227;o na luta pelos lugares europeus" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h2><a href='/futebol/futebol-nacional/liga-nos/detalhe/20210519-1150-v-guimaraes-benfica-em-direto?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/futebol/futebol-nacional/liga-nos/detalhe/20210519-1150-v-guimaraes-benfica-em-direto?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Minhotos estão na luta pelos lugares europeus</a></h2>

                        <p class="destaques_lead">Acompanhe todas as incid&#234;ncias do encontro</p>

            </div>




        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_15_59_50_1852342.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_15_59_50_1852342.jpg"
                                         alt="Quem lan&#231;a mais a partir do Seixal: Rui Vit&#243;ria &#233; rei, Lage manteve aposta que perde express&#227;o com Jesus" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">
<a href='/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_BlocoUltimasArea' class='icon-logo-r logo-premium'></a>
                <h2><a href='/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Quem lança mais a partir do Seixal: Rui Vitória é rei, Lage manteve aposta que perde expressão com Jesus</a></h2>

                        <p class="destaques_lead">Tiago Ara&#250;jo e Jo&#227;o Ferreira foram as &#250;ltimas estreias no plantel principal mas sem express&#227;o</p>

            </div>




        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_16_20_06_1852346.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_16_20_06_1852346.jpg"
                                         alt="Ramalho: Patrim&#243;nio de Lu&#237;s Filipe Vieira &#39;vale mais n&#227;o executado que executado&#39;" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h2><a href='/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/futebol/futebol-nacional/liga-nos/benfica/detalhe/ramalho-patrimonio-de-luis-filipe-vieira-vale-mais-nao-executado-que-executado?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Ramalho: Património de Luís Filipe Vieira "vale mais não executado que executado"</a></h2>

                        <p class="destaques_lead">CEO do banco disse que aval pessoal de Lu&#237;s Filipe Vieira concedido ao Novo Banco inclu&#237;a uma casa para palheiro, uma moradia e uma loja em Alverca</p>

            </div>




        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/darwin-nuez-deixa-emotiva-mensagem-ao-irmao-escrevo-com-lagrimas-nos-olhos?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/darwin-nuez-deixa-emotiva-mensagem-ao-irmao-escrevo-com-lagrimas-nos-olhos?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_13_30_01_1852315.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_13_30_01_1852315.jpg"
                                         alt="Darwin Nu&#241;ez deixa emotiva mensagem ao irm&#227;o: &#171;Escrevo com l&#225;grimas nos olhos...&#187;" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h2><a href='/futebol/futebol-nacional/liga-nos/benfica/detalhe/darwin-nuez-deixa-emotiva-mensagem-ao-irmao-escrevo-com-lagrimas-nos-olhos?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/futebol/futebol-nacional/liga-nos/benfica/detalhe/darwin-nuez-deixa-emotiva-mensagem-ao-irmao-escrevo-com-lagrimas-nos-olhos?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Darwin Nuñez deixa emotiva mensagem ao irmão: «Escrevo com lágrimas nos olhos...»</a></h2>

                        <p class="destaques_lead">Avan&#231;ado do Benfica d&#225; os parab&#233;ns a Junior, que hoje faz anos</p>

            </div>




        </div>

                        </article>
                </div>
                <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_BlocoUltimasArea" class="btMore"><span class="icon-mais"></span> Notícias</a>
            </div>
        </section>

<div class="clearfix"></div>        <div class="clearfix"></div>
        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h2 class="moduleTitle"><span>Notícias Mais Vistas</span></h2>
                <div class="row">
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/enzo-perez-vai-jogar-lesionado-a-baliza-medio-sacrifica-se-para-o-river-plate-entrar-com-11?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/enzo-perez-vai-jogar-lesionado-a-baliza-medio-sacrifica-se-para-o-river-plate-entrar-com-11?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_00_35_13_1852156.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_19_00_35_13_1852156.jpg"
                                         alt="Enzo P&#233;rez vai jogar lesionado... &#224; baliza: m&#233;dio sacrifica-se para o River Plate entrar com 11" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h1><a href='/internacional/detalhe/enzo-perez-vai-jogar-lesionado-a-baliza-medio-sacrifica-se-para-o-river-plate-entrar-com-11?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/internacional/detalhe/enzo-perez-vai-jogar-lesionado-a-baliza-medio-sacrifica-se-para-o-river-plate-entrar-com-11?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Enzo Pérez vai jogar lesionado... à baliza: médio sacrifica-se para o River Plate entrar com 11</a></h1>

                        <p class="destaques_lead">Ex-Benfica recupera de distens&#227;o muscular mas ser&#225; ele o guarda-redes no jogo da Libertadores</p>

            </div>




        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/oficial-benzema-de-regresso-a-selecao-francesa?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/oficial-benzema-de-regresso-a-selecao-francesa?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_18_19_27_29_1852054.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_18_19_27_29_1852054.jpg"
                                         alt="Oficial: Benzema de regresso &#224; sele&#231;&#227;o francesa " />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h1><a href='/internacional/detalhe/oficial-benzema-de-regresso-a-selecao-francesa?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/internacional/detalhe/oficial-benzema-de-regresso-a-selecao-francesa?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Oficial: Benzema de regresso à seleção francesa </a></h1>

                        <p class="destaques_lead">Avan&#231;ado do Real Madrid foi convocado por Didier Deschamps para o Euro&#39;2020</p>

            </div>




        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/river-plate-tera-de-usar-jogador-de-campo-a-baliza-defesa-de-170m-e-o-principal-candidato?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/river-plate-tera-de-usar-jogador-de-campo-a-baliza-defesa-de-170m-e-o-principal-candidato?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_18_21_40_05_1852092.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_18_21_40_05_1852092.jpg"
                                         alt="River Plate ter&#225; de usar jogador de campo &#224; baliza: defesa de 1,70m &#233; o principal candidato " />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h1><a href='/internacional/detalhe/river-plate-tera-de-usar-jogador-de-campo-a-baliza-defesa-de-170m-e-o-principal-candidato?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/internacional/detalhe/river-plate-tera-de-usar-jogador-de-campo-a-baliza-defesa-de-170m-e-o-principal-candidato?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>River Plate terá de usar jogador de campo à baliza: defesa de 1,70m é o principal candidato </a></h1>

                        <p class="destaques_lead">CONMEBOL recusou pedido de inscri&#231;&#227;o de dois guarda-redes para jogo da Libertadores, face aos 20 infetados por Covid-19 no plantel</p>

            </div>




        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/milionario-compra-clube-e-obriga-o-treinador-a-colocar-o-seu-filho-de-126-kg-em-campo?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/milionario-compra-clube-e-obriga-o-treinador-a-colocar-o-seu-filho-de-126-kg-em-campo?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_17_15_10_38_1851561.jpg"
                                         data-src="https://cdn.record.pt/images/2021-05/img_293x165$2021_05_17_15_10_38_1851561.jpg"
                                         alt="Milion&#225;rio compra clube e obriga o treinador a colocar o seu filho de 126 kg em campo" />
                        </a>
                </figure>
            </div>

            <div class="noticia_box">

                <h1><a href='/internacional/detalhe/milionario-compra-clube-e-obriga-o-treinador-a-colocar-o-seu-filho-de-126-kg-em-campo?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/internacional/detalhe/milionario-compra-clube-e-obriga-o-treinador-a-colocar-o-seu-filho-de-126-kg-em-campo?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Milionário compra clube e obriga o treinador a colocar o seu filho de 126 kg em campo</a></h1>

                        <p class="destaques_lead">Hongyi Huang n&#227;o tem outro rem&#233;dio que n&#227;o seja colocar rapaz no onze</p>

            </div>




        </div>

                            </article>
                </div>
            </div>
        </section>

<div class="clearfix"></div>


    



<div class="clearfix"></div>
<section class="container leaderboard_footer mt-4">
    <div class="leaderboard_footer_pub p-2">
        


<div id='div-gpt-ad-Leaderboard-1268'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-1268');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>
<div class="clearfix"></div>

<footer class="footer mt-4">
    <section class="container">
        <span class="sr-only">Footer</span>
        


    <ul class="links_sections">
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/futebol?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/futebol?ref=Masterpage_AreasFooter">Futebol</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/resultados-e-classificacoes?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/resultados-e-classificacoes?ref=Masterpage_AreasFooter">Resultados e Classifica&#231;&#245;es</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/opiniao?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/opiniao?ref=Masterpage_AreasFooter">Opini&#227;o</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/entrevistas?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/entrevistas?ref=Masterpage_AreasFooter">Entrevistas</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/multimedia?ref=Masterpage_AreasFooter">Multim&#233;dia</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/fora-de-campo?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/fora-de-campo?ref=Masterpage_AreasFooter">Fora de Campo</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/modalidades?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/modalidades?ref=Masterpage_AreasFooter">Modalidades</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/jogo-da-vida?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/jogo-da-vida?ref=Masterpage_AreasFooter">Jogo da Vida</a></li>
    </ul>


            <ul class="socialIcons">
            <li>
                <a href="https://www.facebook.com/RecordPortugal/" target="_blank" class="icon-facebook eventAnalytics" title="Facebook" data-category="Footer" data-action="Facebook" data-name="" data-consumer="ga,piwik"></a>
            </li>
            <li>
                <a href="https://www.instagram.com/record_portugal/" target="_blank" class="icon-instagram eventAnalytics" title="Instagram" data-category="Footer" data-action="Instagram" data-name="" data-consumer="ga,piwik"></a>
            </li>
            <li>
                <a href="https://twitter.com/record_portugal" target="_blank" class="icon-twitter eventAnalytics" title="Twitter" data-category="Footer" data-action="Twitter" data-name="" data-consumer="ga,piwik"></a>
            </li>
            <li>
                <a href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank" class="icon-youtube eventAnalytics" title="Youtube" data-category="Footer" data-action="Youtube" data-name="" data-consumer="ga,piwik"></a>
            </li>
        <li>
            <a class="icon-rss eventAnalytics" href="/rss/" target="_blank" title="Feed RSS" data-category="Footer" data-action="FeedRSS" data-name="" data-consumer="ga,piwik"> </a>
        </li>
    </ul>
    <div class="clearfix"></div>
    <ul class="links_footer">
        <li>
            <a href="https://www.livroreclamacoes.pt/inicio" target="_blank">
                <img src="/i/lrecw.png">
            </a>

        </li>
    </ul>


        

<div class="clearfix"></div>
<svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
<div class="clearfix"></div>

<ul class="links_footer">
        <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record">Estatuto Editorial de RECORD</a></li>
        <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica">Ficha t&#233;cnica</a></li>
        <li><a href="https://nonio.net/a-mensagem-nonio/">A Mensagem N&#243;nio</a></li>
        <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia">Lei da Transpar&#234;ncia</a></li>
        <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia">Record – A hist&#243;ria</a></li>
        <li><a href="http://www.cofinadigital.pt/?ref=record">Publicidade</a></li>

    <li><a href="https://www.classificadoscm.pt/" target="_blank">Anunciar on-line</a></li>
    <li><a href="https://assinaturas.xl.pt/record?source=Record&utm_source=Geral_Footer" target="_blank" class="eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Footer" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/quem-lanca-mais-a-partir-do-seixal-rui-vitoria-e-rei-lage-manteve-aposta-que-perdeu-expressao-com-jesus" data-consumer="ga,piwik">Assinaturas</a></li>
    <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
    <li><a href="mailto:leitor@record.pt">Contacte-nos</a></li>
</ul>


        <div class="clearfix"></div>
        <ul class="links_footer">
            <li>
                Marketing Automation certified by E-GOI<img src="/i/egoi.png">
            </li>
        </ul>
    </section>

</footer>
<section class="copy">
    <p>Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
</section>

<section class="nav_bottom_mobile">
    <ul>
        <li data-hrefmenufooter="home">
            <a href="/" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/" data-consumer="ga,piwik">
                <span class="icon-icon_nav_noticias"></span>
                <span>Notícias</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/videos">
            <a href="/multimedia/videos" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia/videos" data-consumer="ga,piwik">
                <span class="icon-video"></span>
                <span>Vídeos</span>
            </a>
        </li>
        <li data-hrefmenufooter="resultados-e-classificacoes">
            <a href="/resultados-e-classificacoes" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/resultados-e-classificacoes" data-consumer="ga,piwik">
                <span class="icon-icon_nav_flag"></span>
                <span>Diretos</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/fotogalerias">
            <a href="/multimedia/fotogalerias" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia/fotogalerias" data-consumer="ga,piwik">
                <span class="icon-foto"></span>
                <span>Fotos</span>
            </a>
        </li>
    </ul>
</section>



<div id="om-eg3jst5twjrtv39nfete-holder"></div>
<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script>
    <div class="cofwaypoint" data-offset="-200%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>


        <script src="//www.record.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "//www.record.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637570439300000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        

            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Record';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498841',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Record' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498841&isNoScript&src.rand=[timestamp]&src.id=Record' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_568599',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_568599&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>




<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "REC", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>
    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "347936"]);
            _egoiaq.push(['setListId', "5"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
