
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="63577141231" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.record.pt">
        <link rel="preconnect" crossorigin href="//cdn1.record.pt">
        <link rel="preconnect" crossorigin href="//cdn2.record.pt">
        <link rel="preconnect" crossorigin href="//cdn3.record.pt">
        <link rel="preconnect" crossorigin href="//cdn4.record.pt">
        <link rel="preconnect" crossorigin href="//cdn5.record.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">


    
    <title>Nani e Wendel iniciam ano no relvado mas com limitações - Sporting - Jornal Record</title>
    <meta name="description" content="Sporting prepara encontro com Belenenses" />
    <meta name="keywords" content="Marcel Keizer, Belenenses, Nani, Wendel, Fredy Montero, Rodrigo Battaglia, Academia Sporting, desporto, futebol" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ff1720" />
    <meta name="apple-itunes-app" content="app-id=438714223" />
    <meta name="google-play-app" content="app-id=pt.cofina.adroidrec" />
        <meta property="og:title" content="Nani e Wendel iniciam ano no relvado mas com limitações" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://cdn.record.pt/images/2019-01/img_771x433$2019_01_01_15_03_23_1489048.jpg" />
        <meta property="og:image:width" content="771" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Nani e Wendel iniciam ano no relvado mas com limitações" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@record" />
        <meta name="twitter:creator" content="@record" />
        <meta name="twitter:description" content="Sporting prepara encontro com Belenenses" />
        <meta name="twitter:image" content="http://cdn.record.pt/images/2019-01/img_771x433$2019_01_01_15_03_23_1489048.jpg" />
        <meta name="news_keywords" content="Marcel Keizer, Belenenses, Nani, Wendel, Fredy Montero, Rodrigo Battaglia, Academia Sporting, desporto, futebol" />
        <link rel="image_src" href="http://cdn.record.pt/images/2019-01/img_771x433$2019_01_01_15_03_23_1489048.jpg" />
        <link rel="canonical" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" />
            <link rel="amphtml" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/amp/nani-e-wendel-iniciam-ano-com-treino-limitado" />
    <meta property="og:url" content="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" />
    <meta property="og:description" content="Sporting prepara encontro com Belenenses" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Nani e Wendel iniciam ano no relvado mas com limitações",
        "description": "Sporting prepara encontro com Belenenses",
        "thumbnailUrl": "http://cdn.record.pt/images/2019-01/img_60x60$2019_01_01_15_03_23_1489048.jpg",
        "url": "https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado",
        "keywords": ["Marcel Keizer, Belenenses, Nani, Wendel, Fredy Montero, Rodrigo Battaglia, Academia Sporting, desporto, futebol", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Sporting",
                "image": {
                "@type": "ImageObject",
                "url": "http://cdn.record.pt/images/2019-01/img_771x433$2019_01_01_15_03_23_1489048.jpg",
                "width": 771,
                "height": 433
                },
                "dateCreated": "2019-01-01 03:11:27.000",
                "datePublished": "2019-01-01 03:11:27.000",
                "dateModified": "2019-01-01 03:31:15.000",
                "author": {
                "name": ""
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Record",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.record.pt/i/record-header.png",
        "width": 180,
        "height": 55
        }
        }
        }
    </script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=636814330560000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=636814330560000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=636814330580000000' rel='stylesheet'/>
        <link href='/Content/menu_clube_detalhe.min.css?v=636814330580000000' rel='stylesheet'/>
        <link href='/Content/menu_generico_detalhe.min.css?v=636814330580000000' rel='stylesheet'/>

<link href='/Content/moduloFotogaleria.min.css?v=636814330580000000' rel='stylesheet'/><link href='/Content/modulo_topSlideshow.min.css?v=636814330580000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=636814330580000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'record.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1856755334598402');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
</noscript>

<script>
        fbq('track', 'ViewContent');
</script>

<script src="https://cdn.optimizely.com/js/5767720098.js"></script>





    

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


</head>
<body>
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Record',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }

        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
            configAnalytics.netscope.event = 'futebol/futebol-nacional/liga-nos/sporting';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "89";$_fields.AreaName = "Sporting";$_fields.FriendlyPath = "futebol/futebol-nacional/liga-nos/sporting";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "2492896";$_fields.ContentUrl = "https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado";$_fields.ContentDimensionValue = "Articles-2492896";</script>

    <input type="hidden" id="hdnAreaID" value="89"/><input type="hidden" id="hdnAreaName" value="Sporting"/><input type="hidden" id="hdnFriendlyPath" value="futebol/futebol-nacional/liga-nos/sporting"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="2492896"/><input type="hidden" id="hdnContentUrl" value="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-2492896"/>

    <div id="div-gpt-ad-oop-0">
</div>

    

<img src="/i/lg_print.png" class="print_logo" />

<div id="placeholderLayerCapa"></div>

<header class="header">

<section class="barra_cofina">
    <iframe src="//barra.xl.pt/responsive/record.html?site=record.xl.pt" scrolling="no" style="width:100%; height:46px; border:0; overflow:hidden;"></iframe>
</section>
    
<section class="header_color">
    <div class="container">
        <button type="button" class="ic_main_menu">
            <span>Menu</span>
        </button>
        <h1 class="logo_header">
            <a href="/" title="Record">
                <svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
                <svg xmlns="http://www.w3.org/2000/svg" class="logo-r" x="0" y="0" viewBox="0 0 90.8 100.5"><path d="M86.3 88.9c-26.6 21-43.6 12.5-54.2-19 -1.7 6.7-2 13.4-1.3 20.1L0 98.4c1.3-24 6.2-46.8 15.8-68.3 8.6-6 17.9-6.9 28.1-4.8 -4 11.2-7.4 22.7-10.5 34.6 2.4 1.4 5.6 1.8 9.6 1.1 18.2-7.3 30.2-35.4 4-43.2 -13.6-4.2-33.1 2.5-46.7 21.9C10 16.1 31.5-0.6 55.7 0 65.4 0.2 75 2.5 82.5 9.6c12.8 12.3 10.9 32.3-6.2 45.3 -6 4.1-12.2 6.7-18.1 8.5 1.1 21.9 10.2 30.8 27.6 24.1L86.3 88.9z" fill="#FFF" /></svg>
                <span class="sr-only">Record</span>
            </a>
        </h1>
        <div class="header_direita">
            <div class="mainPesquisa">
<form action="/pesquisa/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>
            
    <ul class="header_icons d-inline-flex ">


        <li class="d-none d-md-block user">
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="icon-utilizador eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Login/Registo</span>
            </a>
        </li>

        <li class="tv d-md-none">
            <a href="/resultados-e-classificacoes" class="icon-tv eventAnalytics" data-category="MenuBarra" data-action="Tv" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">TV</span>
            </a>
        </li>
            <li class="assinar d-md-none">
                <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="icon-assinar eventAnalytics" data-category="MenuBarra" data-action="Assinar" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Assinar</span>
                </a>
            </li>
        <li class="epaper d-md-none">
            <a href="/epaper" target="_blank" class="icon-epaper eventAnalytics" data-category="MenuBarra" data-action="Epaper" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">E-Paper</span>
            </a>
        </li>
            <li class="notifications">
                <a href="javascript:;" class="icon-alertas eventAnalytics" data-category="MenuBarra" data-action="Alertas" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Notificações</span>
                </a>

                <div class="notificacao" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-r"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" id="cancelar" class="cancelar btClose_notificacoes" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="continuar" class="continuar" data-action="subscribe" >Continuar</a>
        </div>
    </div>
</div>

            </li>

        <li class="newsletter d-none d-md-block">
            <a href="/newsletters/subscrever?utm_source=botaoHeader" class="icon-email eventAnalytics" data-category="MenuBarra" data-action="Newsletter" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Newsletter</span>
            </a>
        </li>
        <li class="iniciativas d-none d-md-block">
            <a href="/iniciativas?utm_source=botaoHeader" class="icon-iniciativas eventAnalytics" data-category="MenuBarra" data-action="Iniciativas" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Iniciativas</span>
            </a>
        </li>
        <li class="liga_record d-none d-md-block">
            <a href="//liga.record.pt?utm_source=botaoHeader" target="_blank" class="icon-logo-liga-record eventAnalytics" data-category="MenuBarra" data-action="LigaRecord" data-name="" data-consumer="ga,piwik"></a>
    </ul>


                        <div class="header_assinatura d-none d-lg-inline-flex">
                    <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="headerBt_premium eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Header" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-consumer="ga,piwik"><span class="icon-logo-r"></span>Assine já</a>
                <a href="/capas" class="capa" title="Acesso às capas do dia"><img src="//cdn.record.pt/images/2018-12/img_80x100$2018_12_31_00_33_54_1488847.jpg" alt="Capa do dia" /></a>
            </div>

        <div id="modalCapaJornalToMove">
            <div class="modal fade newModal" id="modalCapaJornal" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">

                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <div class="modal-body">
                            <div class="d-flex flex-column flex-lg-row">

                                <div class="laterale">
                                    <figure>
                                        <img src="//cdn.record.pt/images/2018-12/img_467x599$2018_12_31_00_33_54_1488847.jpg" class="img-fluid border_image" alt="Segunda-feira, 31 de dezembro de 2018">
                                    </figure>
                                    <a href="/capas" class="todasCapas">Ver todas as primeiras páginas</a>
                                        <ul id="texto_socialShare_orizontal">
        <li class="fb">
            <a href="javascript:void(0)" class="icon-facebook-a eventAnalytics" title="Partilhar no Facebook" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="" data-url="https://www.record.pt/capas/detalhe/segunda-feira-31-de-dezembro-de-2018" data-contentid="10451" data-areaid="1233" data-contentType="Capa">
                <span class="icon-facebook"></span>
            </a>
        </li>
        <li class="tw">
            <a href="javascript:void(0)" class="icon-twitter-a eventAnalytics" title="Partilhar no Twitter" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="" data-url="https://www.record.pt/capas/detalhe/segunda-feira-31-de-dezembro-de-2018" data-contentid="10451" data-areaid="1233" data-contentType="Capa">
                <span class="icon-twitter"></span>

            </a>
        </li>
        <li class="ws d-block d-md-none">
            <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="" data-url="https://www.record.pt/capas/detalhe/segunda-feira-31-de-dezembro-de-2018" data-contentid="10451" data-areaid="1233" data-contentType="Capa">
                <span class="icon-whatsapp"></span>
            </a>
        </li>
    </ul>

                                </div>
                                <div class="premium_container">
                                    <div class="box_epaper">
                                        <div class="d-flex flex-wrap flex-md-nowrap justify-content-center justify-content-md-start">
                                            <div class="epaper_title">
                                                <span class="icon-logo-r"></span>
                                                <span>Premium<span>ePaper Record</span></span>
                                            </div>
                                            <div class="epaper_text">
                                                Acesso ao ePaper
                                            </div>
                                        </div>

                                    </div>
                                    <div class="row premiumInfo ">
                                        <div class="col-12 col-md-6 contentainerInfo">
                                            <p>
                                                ePaper é a versão digital do Record tal como é impresso em papel mas com todas as vantagens do digital, para tornar única a sua experiência de leitura: as notícias podem ser lidas em vários formatos, pesquisadas, guardadas, partilhadas, comentadas ou até mesmo ouvidas.
                                            </p><p></p>
                                                <div id="loginModalCapa" class="capaNotLogged">
                                                    <p><strong>O acesso ao ePaper é exclusivo para Assinantes.</strong></p>
                                                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="btn_assinante">Login</a>
                                                </div>

                                        </div>
                                        <div class="col-12 col-md-6 contentainerInfo">
                                            <figure><img src="/i/epaper.jpg" width="394" class="img-fluid" alt="Segunda-feira, 31 de dezembro de 2018"></figure>
                                            <div class="assinTxt04">

                                                    <div class="assinEspaco capaNotLogged">
                                                        Experimente <a href="/epaper" target="_blank">aqui</a> o ePaper.<br />
                                                        <br /> <br /><strong> Se ainda não é Assinante:</strong>
                                                        <a href="https://assinaturas.xl.pt/record?source=record&utm_source=ModalCapa" class="btn_newassinante eventAnalytics" target="_blank" data-category="Botao_Assinar" data-action="ModalCapa" data-name="https://www.record.pt/capas/detalhe/segunda-feira-31-de-dezembro-de-2018" data-consumer="ga,piwik">Saiba Mais</a>
                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
            <script>
                $('#modalCapaJornalToMove').appendTo('#placeholderLayerCapa');
            </script>

        </div>
    </div>
</section>

    
    <div class="hideHeader">
        <section class="canais_topo">
            <div class="container">
                <nav class="nav">
                            <a class="nav-link eventAnalytics ultimas-noticias" data-category="Geral" data-action="MenuBarra" data-name="/ultimas-noticias?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7013" href="/ultimas-noticias?ref=Masterpage_MenuDestaque">&#218;ltimas not&#237;cias</a>
                            <a class="nav-link eventAnalytics premium" data-category="Geral" data-action="MenuBarra" data-name="/premium?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="1536" href="/premium?ref=Masterpage_MenuDestaque">Record Premium</a>
                            <a class="nav-link eventAnalytics fc-porto" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="83" href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque">FC Porto</a>
                            <a class="nav-link eventAnalytics benfica" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="81" href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque">Benfica</a>
                            <a class="nav-link eventAnalytics sporting" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="89" href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque">Sporting</a>
                            <a class="nav-link eventAnalytics liga-nos" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="776" href="/futebol/futebol-nacional/liga-nos?ref=Masterpage_MenuDestaque">Liga NOS</a>
                            <a class="nav-link eventAnalytics internacional" data-category="Geral" data-action="MenuBarra" data-name="/internacional?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="791" href="/internacional?ref=Masterpage_MenuDestaque">Internacional</a>
                            <a class="nav-link eventAnalytics resultados-e-classificacoes" data-category="Geral" data-action="MenuBarra" data-name="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="792" href="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque">Resultados e classifica&#231;&#245;es</a>
                </nav>
            </div>
        </section>
    </div>



</header>




<div class="alertas_resultclass"></div>

<div id="alertToCopy">
    <div class="alerta" style="display:none">
        <a href="#" class="linkToMatch result_jogo" target="_blank">
            <div class="emblema_clube casa"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
            <div class="resultado">-</div>
            <div class="emblema_clube fora"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
        </a>

        <a href="#" class="linkToMatch" target="_blank">
            <div class="alerta_text">
                <div class="evento_icon"></div>
                <div class="spanText">
                    <span>...</span> ...
                </div>
            </div>
        </a>

        <div class="fechar_alerta"><a href="javascript:void(0);" class="fechar_btn"><span class="icon-close"></span></a></div>
    </div>
</div>

<script>
    var userAlerts = null;
</script>

<div class="clearfix"></div>
<div class="ghostHeader"></div>
<div class="clearfix"></div>


    <nav id="mainMenu">
            <div class="userInfo">
                <span class="icon-utilizador"></span>
                <button onclick="CofinaSSOApi.gotoLogin();" class="login-logout">Login</button>
            </div>

        <div class="clearfix mt-3 mb-3 d-lg-none"></div>

        <div class="mainPesquisa">
<form action="/pesquisa/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>

        <section class="container">
            <ul class="menuItems">
                        <li class="icons_menu pesquisa  ">
                            <a href="/pesquisa" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/pesquisa" data-consumer="ga,piwik" data-url="/pesquisa"><span >Pesquisa</span></a>

                        </li>
                        <li class="icons_menu record-premium  ">
                            <a href="/premium?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/premium?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/premium?ref=Masterpage_Menu"><span >Record Premium</span></a>

                        </li>
                        <li class="icons_menu capas  ">
                            <a href="/capas?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/capas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/capas?ref=Masterpage_Menu"><span >Capas</span></a>

                        </li>
                        <li class="icons_menu homepage  ">
                            <a href="/" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/" data-consumer="ga,piwik" data-url="/"><span >Homepage</span></a>

                        </li>
                        <li class="icons_menu ultima-hora  ">
                            <a href="/ultimas-noticias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/ultimas-noticias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/ultimas-noticias?ref=Masterpage_Menu"><span >&#218;ltimas not&#237;cias</span></a>

                        </li>
                        <li class="icons_menu resultados-e-classificacoes  ">
                            <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/resultados-e-classificacoes?ref=Masterpage_Menu"><span >Resultados e classifica&#231;&#245;es</span></a>

                        </li>
                        <li class="icons_menu futebol  ">
                            <a href="/futebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol?ref=Masterpage_Menu"><span class=hasChildrens>Futebol</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>FC Porto</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Benfica</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Sporting</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Liga NOS</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Benfica</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Sporting</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/aves?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/aves?ref=Masterpage_Menu" data-consumer="ga,piwik">Aves</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/belenenses?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/belenenses?ref=Masterpage_Menu" data-consumer="ga,piwik">Belenenses</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu" data-consumer="ga,piwik">Boavista</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/chaves?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/chaves?ref=Masterpage_Menu" data-consumer="ga,piwik">Chaves</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/feirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/feirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Feirense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu" data-consumer="ga,piwik">Mar&#237;timo</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Moreirense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu" data-consumer="ga,piwik">Nacional</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu" data-consumer="ga,piwik">Portimonense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu" data-consumer="ga,piwik">Rio Ave</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu" data-consumer="ga,piwik">Santa Clara</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Braga</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu" data-consumer="ga,piwik">Tondela</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Guimar&#227;es</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/v--setubal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-nos/v--setubal?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Set&#250;bal</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" data-consumer="ga,piwik">Resumos</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>2&#170; Liga</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu" data-consumer="ga,piwik">Acad&#233;mica</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu" data-consumer="ga,piwik">Ac. Viseu</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu" data-consumer="ga,piwik">Arouca</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" data-consumer="ga,piwik"> Benfica B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu" data-consumer="ga,piwik">Cova da Piedade</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/famalicao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/famalicao?ref=Masterpage_Menu" data-consumer="ga,piwik">Famalic&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/farense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/farense?ref=Masterpage_Menu" data-consumer="ga,piwik">Farense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Leix&#245;es</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" data-consumer="ga,piwik">Mafra</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/p--ferreira?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/p--ferreira?ref=Masterpage_Menu" data-consumer="ga,piwik">P. Ferreira</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" data-consumer="ga,piwik">Penafiel</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Covilh&#227;</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/sp--braga-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/sp--braga-b?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Braga B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Oliveirense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu" data-consumer="ga,piwik">Varzim</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/v--guimaraes-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/v--guimaraes-b?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Guimar&#227;es B</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Ta&#231;a de Portugal</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Allianz Cup</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/selecoes?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/selecoes?ref=Masterpage_Menu" class=eventAnalytics>Sele&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" class=eventAnalytics>Campeonato de Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/arbitragem?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/arbitragem?ref=Masterpage_Menu" class=eventAnalytics>Arbitragem</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-url=&quot;/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Liga dos Campe&#245;es </a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-url=&quot;/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Liga Europa</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-url=&quot;/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Mundial 2018</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="http://www.net.marktest.pt" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.net.marktest.pt" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/internacional?ref=Masterpage_Menu" data-url=&quot;/internacional?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Internacional</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/paises/alemanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Alemanha</a>
                                                        <a href="/internacional/paises/espanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Espanha</a>
                                                        <a href="/internacional/paises/franca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/franca?ref=Masterpage_Menu" data-consumer="ga,piwik">Fran&#231;a</a>
                                                        <a href="/internacional/paises/inglaterra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik">Inglaterra</a>
                                                        <a href="/internacional/paises/brasil?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/brasil?ref=Masterpage_Menu" data-consumer="ga,piwik">Brasil</a>
                                                        <a href="/internacional/paises/italia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/italia?ref=Masterpage_Menu" data-consumer="ga,piwik">It&#225;lia</a>
                                                        <a href="/internacional/paises/angola?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/angola?ref=Masterpage_Menu" data-consumer="ga,piwik">Angola</a>
                                                        <a href="/internacional/paises/outros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/outros?ref=Masterpage_Menu" data-consumer="ga,piwik">Outras ligas</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga dos Campe&#245;es</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Europa</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Jovem da UEFA</a>
                                                        <a href="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Mundial 2018</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol?ref=Masterpage_Menu" data-url=&quot;/futebol?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Outros</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-feminino?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-feminino?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol feminino</a>
                                                        <a href="/futebol/futebol-de-praia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-de-praia?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol de praia</a>
                                                        <a href="/futebol-ao-vivo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol-ao-vivo?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol ao Vivo</a>
                                                        <a href="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Revela&#231;&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" data-consumer="ga,piwik">Coluna Distrital</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu balancos-de-2018  ">
                            <a href="/especial/balanco-de-2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/especial/balanco-de-2018?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/especial/balanco-de-2018?ref=Masterpage_Menu"><span >Balan&#231;os de 2018</span></a>

                        </li>
                        <li class="icons_menu 20180713_1545_resumos  ">
                            <a href="/resultados-e-classificacoes/resumos" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/resumos" data-consumer="ga,piwik" data-url="/resultados-e-classificacoes/resumos"><span >Resumos</span></a>

                        </li>
                        <li class="icons_menu modalidades  ">
                            <a href="/modalidades?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades?ref=Masterpage_Menu"><span class=hasChildrens>Modalidades</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-url=&quot;/modalidades/hoquei-em-patins?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>H&#243;quei em patins</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/modalidades/andebol?ref=Masterpage_Menu" data-url=&quot;/modalidades/andebol?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Andebol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/atletismo?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/modalidades/atletismo?ref=Masterpage_Menu" class=eventAnalytics>Atletismo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/modalidades/motores?ref=Masterpage_Menu" data-url=&quot;/modalidades/motores?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Motores</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/motores/automobilismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/automobilismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Automobilismo</a>
                                                        <a href="/modalidades/motores/campeonato-nacional-de-navegacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/campeonato-nacional-de-navegacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Campeonato Nacional de Navega&#231;&#227;o</a>
                                                        <a href="/modalidades/motores/formula-1?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/formula-1?ref=Masterpage_Menu" data-consumer="ga,piwik">F&#243;rmula 1</a>
                                                        <a href="/modalidades/motores/motociclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/motociclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Motociclismo</a>
                                                        <a href="/modalidades/motores/ralis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/ralis?ref=Masterpage_Menu" data-consumer="ga,piwik">Ralis</a>
                                                        <a href="/modalidades/motores/record-auto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/record-auto?ref=Masterpage_Menu" data-consumer="ga,piwik">Record Auto</a>
                                                        <a href="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" data-consumer="ga,piwik">Todo-o-Terreno</a>
                                                        <a href="/modalidades/motores?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/modalidades/basquetebol?ref=Masterpage_Menu" data-url=&quot;/modalidades/basquetebol?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Basquetebol</a>
                                                <div class="otherMenus">

                                                        <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/modalidades/tenis?ref=Masterpage_Menu" data-url=&quot;/modalidades/tenis?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>T&#233;nis</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/tenis/estoril-open?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/estoril-open?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril Open</a>
                                                        <a href="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" data-consumer="ga,piwik">Open de Austr&#225;lia </a>
                                                        <a href="/modalidades/tenis/roland-garros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/roland-garros?ref=Masterpage_Menu" data-consumer="ga,piwik">Roland Garros</a>
                                                        <a href="/modalidades/tenis/us-open?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/us-open?ref=Masterpage_Menu" data-consumer="ga,piwik">US Open</a>
                                                        <a href="/modalidades/tenis/wimbledon?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/wimbledon?ref=Masterpage_Menu" data-consumer="ga,piwik">Wimbledon</a>
                                                        <a href="/modalidades/tenis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/modalidades/voleibol?ref=Masterpage_Menu" data-url=&quot;/modalidades/voleibol?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Voleibol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/modalidades?ref=Masterpage_Menu" data-url=&quot;/modalidades?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Outras</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/badminton?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/badminton?ref=Masterpage_Menu" data-consumer="ga,piwik">Badminton</a>
                                                        <a href="/modalidades/canoagem?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/canoagem?ref=Masterpage_Menu" data-consumer="ga,piwik">Canoagem</a>
                                                        <a href="/modalidades/ciclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/ciclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Ciclismo</a>
                                                        <a href="/modalidades/desportos-de-combate?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desportos-de-combate?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos de combate</a>
                                                        <a href="/modalidades/desporto-escolar?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desporto-escolar?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Escolar</a>
                                                        <a href="/modalidades/desporto-universitario?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desporto-universitario?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Universit&#225;rio</a>
                                                        <a href="/modalidades/desportos-radicais?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desportos-radicais?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos radicais</a>
                                                        <a href="/modalidades/jogos-europeus?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/jogos-europeus?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Europeus</a>
                                                        <a href="/modalidades/jogos-olimpicos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/jogos-olimpicos?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Ol&#237;mpicos</a>
                                                        <a href="/modalidades/judo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/judo?ref=Masterpage_Menu" data-consumer="ga,piwik">Judo</a>
                                                        <a href="/modalidades/ginastica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/ginastica?ref=Masterpage_Menu" data-consumer="ga,piwik">Gin&#225;stica</a>
                                                        <a href="/modalidades/golfe?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/golfe?ref=Masterpage_Menu" data-consumer="ga,piwik">Golfe</a>
                                                        <a href="/modalidades/mma?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/mma?ref=Masterpage_Menu" data-consumer="ga,piwik">MMA</a>
                                                        <a href="/modalidades/natacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/natacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Nata&#231;&#227;o</a>
                                                        <a href="/modalidades/nfl?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/nfl?ref=Masterpage_Menu" data-consumer="ga,piwik">NFL</a>
                                                        <a href="/modalidades/orientacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/orientacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Orienta&#231;&#227;o</a>
                                                        <a href="/modalidades/padel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/padel?ref=Masterpage_Menu" data-consumer="ga,piwik">Padel</a>
                                                        <a href="/modalidades/raguebi?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/raguebi?ref=Masterpage_Menu" data-consumer="ga,piwik">R&#226;guebi</a>
                                                        <a href="/modalidades/record-pela-patagonia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/record-pela-patagonia?ref=Masterpage_Menu" data-consumer="ga,piwik">Record pela Patag&#243;nia</a>
                                                        <a href="/modalidades/surf?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/surf?ref=Masterpage_Menu" data-consumer="ga,piwik">Surf</a>
                                                        <a href="/modalidades/tenis-de-mesa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis-de-mesa?ref=Masterpage_Menu" data-consumer="ga,piwik">T&#233;nis de mesa</a>
                                                        <a href="/modalidades/remo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/remo?ref=Masterpage_Menu" data-consumer="ga,piwik">Remo</a>
                                                        <a href="/modalidades/triatlo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/triatlo?ref=Masterpage_Menu" data-consumer="ga,piwik">Triatlo</a>
                                                        <a href="/modalidades/vela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/vela?ref=Masterpage_Menu" data-consumer="ga,piwik">Vela</a>
                                                        <a href="/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" data-consumer="ga,piwik">Aventura pela selva do Born&#233;u</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu mercado  ">
                            <a href="/mercado?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/mercado?ref=Masterpage_Menu"><span class=hasChildrens>Mercado</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado/portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/mercado/portugal?ref=Masterpage_Menu" class=eventAnalytics>Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/mercado/alemanha?ref=Masterpage_Menu" class=eventAnalytics>Alemanha</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/mercado/espanha?ref=Masterpage_Menu" class=eventAnalytics>Espanha</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado/franca?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/mercado/franca?ref=Masterpage_Menu" class=eventAnalytics>Fran&#231;a</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/mercado/inglaterra?ref=Masterpage_Menu" class=eventAnalytics>Inglaterra</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado/italia?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/mercado/italia?ref=Masterpage_Menu" class=eventAnalytics>It&#225;lia</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mercado/outros?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/mercado/outros?ref=Masterpage_Menu" class=eventAnalytics>Outros</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu futsal  ">
                            <a href="/futebol/futsal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futsal?ref=Masterpage_Menu"><span class=hasChildrens>Futsal</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futsal?ref=Masterpage_Menu" class=eventAnalytics>Not&#237;cias</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" data-consumer="ga,piwik" href="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" class=eventAnalytics>Resultados</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" class=eventAnalytics>Classifica&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" class=eventAnalytics>UEFA Futsal Cup</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" class=eventAnalytics>Europeu 2018</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" class=eventAnalytics>Europeu 2016</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu videos  ">
                            <a href="/multimedia/videos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos?ref=Masterpage_Menu"><span class=hasChildrens>V&#237;deos</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/multimedia/videos/fc-porto?ref=Masterpage_Menu" class=eventAnalytics>FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/multimedia/videos/benfica?ref=Masterpage_Menu" class=eventAnalytics>Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/multimedia/videos/sporting?ref=Masterpage_Menu" class=eventAnalytics>Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" class=eventAnalytics>O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu fotogalerias  ">
                            <a href="/multimedia/fotogalerias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias?ref=Masterpage_Menu"><span class=hasChildrens>Fotogalerias</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" class=eventAnalytics>FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" class=eventAnalytics>Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" class=eventAnalytics>Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" class=eventAnalytics>O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu infografias  ">
                            <a href="/multimedia/infografias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infografias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/infografias?ref=Masterpage_Menu"><span >Infografias</span></a>

                        </li>
                        <li class="icons_menu opiniao  ">
                            <a href="/opiniao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao?ref=Masterpage_Menu"><span class=hasChildrens>Opini&#227;o</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/cronistas?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/opiniao/cronistas?ref=Masterpage_Menu" class=eventAnalytics>Cronistas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/linha-direta?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/opiniao/linha-direta?ref=Masterpage_Menu" class=eventAnalytics>Linha Direta</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/pancada-central?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/opiniao/pancada-central?ref=Masterpage_Menu" class=eventAnalytics>Pancada Central </a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/medalhas?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/opiniao/medalhas?ref=Masterpage_Menu" class=eventAnalytics>Medalhas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" class=eventAnalytics>Escrevem os leitores</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" class=eventAnalytics>Qual &#233; o problema</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu o-diario-de-cr7  ">
                            <a href="/o-diario-de-cr7?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/o-diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/o-diario-de-cr7?ref=Masterpage_Menu"><span >O Di&#225;rio de CR7</span></a>

                        </li>
                        <li class="icons_menu liga-record  ">
                            <a href="https://liga.record.pt" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://liga.record.pt" data-consumer="ga,piwik" data-url="https://liga.record.pt"><span >Liga Record</span></a>

                        </li>
                        <li class="icons_menu outros-paises  bt_openOutros">
                            <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik" data-url="javascript:;"><span class=hasChildrens>Outros</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/record-mais?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/record-mais?ref=Masterpage_Menu" class=eventAnalytics>Record mais</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/record-gaming?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/record-gaming?ref=Masterpage_Menu" class=eventAnalytics>Record Gaming</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/fora-de-campo?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/fora-de-campo?ref=Masterpage_Menu" class=eventAnalytics>Fora de campo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogo-da-vida?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/jogo-da-vida?ref=Masterpage_Menu" class=eventAnalytics>Jogo da Vida</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insonias-no-record?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/insonias-no-record?ref=Masterpage_Menu" class=eventAnalytics>Ins&#243;nias no Record</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/nutricao?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/nutricao?ref=Masterpage_Menu" class=eventAnalytics>Nutri&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/liga-allianz-running-record?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/liga-allianz-running-record?ref=Masterpage_Menu" class=eventAnalytics>Liga Allianz Running Record</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/aposta-na-desportiva?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/aposta-na-desportiva?ref=Masterpage_Menu" class=eventAnalytics>Aposta na Desportiva</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/iniciativas/c-studio?ref=Masterpage_Menu" data-consumer="ga,piwik" href="/iniciativas/c-studio?ref=Masterpage_Menu" class=eventAnalytics>C_Studio</a>
                                        </li>
                                </ul>

                        </li>
            </ul>
        </section>
    </nav>
    <div class="darkMask"></div>
    <div class="clearfix"></div>







    

    <section class="destaques_hp d-none d-md-block">
        <div class="container">
            <div class="destaques_hp_carrousel">
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2019-01/img_125x70$2019_01_01_18_29_30_1489178.jpg" alt="Sporting garante jogador do Wolverhampton por empréstimo">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Sporting garante jogador do Wolverhampton por empréstimo</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-primeiro-dia-de-2019?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-primeiro-dia-de-2019?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2019-01/img_125x70$2019_01_01_16_28_20_1489123.jpg" alt="Mercado ao minuto: Piqué já anda a contratar para o novo clube em dia marcado por foto 'inocente' de Navas">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-primeiro-dia-de-2019?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-primeiro-dia-de-2019?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Mercado ao minuto: Piqué já anda a contratar para o novo clube em dia marcado por foto 'inocente' de Navas</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/multimedia/fotogalerias/detalhe/ruben-dias-apresenta-namorada-e-chovem-comentarios-de-jogadores-do-benfica?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/multimedia/fotogalerias/detalhe/ruben-dias-apresenta-namorada-e-chovem-comentarios-de-jogadores-do-benfica?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2019-01/img_125x70$2019_01_01_18_23_47_1489151.jpg" alt="Rúben Dias apresenta namorada e chovem comentários de jogadores do Benfica">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/multimedia/fotogalerias/detalhe/ruben-dias-apresenta-namorada-e-chovem-comentarios-de-jogadores-do-benfica?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/multimedia/fotogalerias/detalhe/ruben-dias-apresenta-namorada-e-chovem-comentarios-de-jogadores-do-benfica?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Rúben Dias apresenta namorada e chovem comentários de jogadores do Benfica</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/multimedia/fotogalerias/detalhe/uefa-aconselha-a-nao-perder-estes-craques-de-vista-em-2019-e-alguns-estao-na-liga-nos?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/multimedia/fotogalerias/detalhe/uefa-aconselha-a-nao-perder-estes-craques-de-vista-em-2019-e-alguns-estao-na-liga-nos?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2019-01/img_125x70$2019_01_01_17_40_07_1489143.jpg" alt="UEFA 'aconselha' a não perder estes craques de vista em 2019 e alguns estão na Liga NOS">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/multimedia/fotogalerias/detalhe/uefa-aconselha-a-nao-perder-estes-craques-de-vista-em-2019-e-alguns-estao-na-liga-nos?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/multimedia/fotogalerias/detalhe/uefa-aconselha-a-nao-perder-estes-craques-de-vista-em-2019-e-alguns-estao-na-liga-nos?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">UEFA 'aconselha' a não perder estes craques de vista em 2019 e alguns estão na Liga NOS</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/internacional/paises/inglaterra/detalhe/a-hilariante-mensagem-de-ano-novo-de-salah-que-esta-a-correr-mundo?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/paises/inglaterra/detalhe/a-hilariante-mensagem-de-ano-novo-de-salah-que-esta-a-correr-mundo?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2019-01/img_125x70$2019_01_01_13_57_56_1489017.jpg" alt="A hilariante mensagem de ano novo de Salah que está a correr mundo">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/internacional/paises/inglaterra/detalhe/a-hilariante-mensagem-de-ano-novo-de-salah-que-esta-a-correr-mundo?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/paises/inglaterra/detalhe/a-hilariante-mensagem-de-ano-novo-de-salah-que-esta-a-correr-mundo?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">A hilariante mensagem de ano novo de Salah que está a correr mundo</a>
                        </div>
                    </article>
            </div>
        </div>
    </section>
    <div class="clearfix"></div>

    <section class="header_utils">
        <div class="container">
            <div class="d-flex flex-column flex-lg-row">
                <div class="centro">
                    <div class="menuTop">

                        <h2 class="sporting "><a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Sporting_Menu">Sporting</a></h2>

                        <ul class="canal_nav flex" style="visibility:hidden;">
                            <li><a href="/futebol/futebol-nacional/liga-nos/sporting/historia?ref=Sporting_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos/sporting/historia?ref=Sporting_Menu" data-consumer="ga,piwik">História</a></li>
                            <li><a href="/futebol/futebol-nacional/liga-nos/sporting/estadio?ref=Sporting_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos/sporting/estadio?ref=Sporting_Menu" data-consumer="ga,piwik">Estádio</a></li>
                            <li><a href="/futebol/futebol-nacional/liga-nos/sporting/palmares?ref=Sporting_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos/sporting/palmares?ref=Sporting_Menu" data-consumer="ga,piwik">Palmarés</a></li>

                            

                                    <li>
                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Sporting_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Sporting_Menu" data-consumer="ga,piwik">
                                            Classifica&#231;&#227;o
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos?ref=Sporting_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos?ref=Sporting_Menu" data-consumer="ga,piwik">
                                            Resumos
                                                <span class="icon-video"></span>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/futebol/futebol-nacional/liga-nos?ref=Sporting_Menu" class="eventAnalytics" data-category="SEC" data-action="Menu" data-name="/futebol/futebol-nacional/liga-nos?ref=Sporting_Menu" data-consumer="ga,piwik">
                                            Liga NOS
                                        </a>
                                    </li>
                        </ul>
                    </div>
                </div>
                
    <div class="lateral">
        <span>Próximo Jogo</span>
        <a href="/jogos-em-direto/live/74495" class="eventAnalytics" data-category="SEC" data-action="ProximoJogoSubMenu" data-name="/jogos-em-direto/live/74495" data-consumer="ga,piwik"><span class="nextGame">03.jan 18h00  <span>vs</span>  Belenenses</span></a>
    </div>

            </div>
        </div>
    </section>
<div class="masthead_BG">
    <section class="container masthead_01 mt-3 mb-3 mt-md-4 mb-md-4">
        <div class="masthead_pub">
            <div id="div-gpt-ad-masthead-0"></div>
        </div>
    </section>
</div>    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Nani e Wendel iniciam ano no relvado mas com limita&#231;&#245;es</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Nani e Wendel iniciam ano no relvado mas com limitações" /><input id="ContentId" name="ContentId" type="hidden" value="2492896" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" id="send_email" name="UserEmail" type="text" value="" />
                
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" id="send_nome" name="UserName" type="text" value="" />
                
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" id="send_commentText" name="CommentText" rows="2">
</textarea>
                
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LccKgwTAAAAAKEqfVrGA8TQaMrFUhQ80rxu3tgQ" data-theme="" data-type="" data-callback=""></div>

                
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>
                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-853526'></div>
    </div>
</section>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <section class="container bloco01 mt-2 mt-d-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="messageLogin">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.<br /><br />
                    Caso não esteja registado no site do Record, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>        <article class="main_article">
            <div class="article_titles">
                <span class="article_date">15:11</span>
                <h1>Nani e Wendel iniciam ano no relvado mas com limitações</h1>
                <h2>Sporting prepara encontro com Belenenses</h2>
            </div>

    <div class="moduloFotogaleria" data-contentid="2492896">
        <div class="fotogaleria_Fotos fotogaleria_detalhe fotogaleria_Fotos_2492896" data-contentid="2492896">
                <article>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn.record.pt/images/2019-01/img_920x519$2019_01_01_15_03_23_1489048.jpg"
                             alt=""
                             data-title=""
                             data-credit=""
                             data-img-id="1489048" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn.record.pt/images/2019-01/img_920x519$2019_01_01_15_03_24_1489049.jpg"
                             alt=""
                             data-title=""
                             data-credit=""
                             data-img-id="1489049" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn.record.pt/images/2019-01/img_920x519$2019_01_01_15_03_24_1489050.jpg"
                             alt=""
                             data-title=""
                             data-credit=""
                             data-img-id="1489050" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             data-lazy="//cdn.record.pt/images/2019-01/img_920x519$2019_01_01_15_03_25_1489051.jpg"
                             alt=""
                             data-title=""
                             data-credit=""
                             data-img-id="1489051" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             data-lazy="//cdn.record.pt/images/2019-01/img_920x519$2019_01_01_15_03_26_1489052.jpg"
                             alt=""
                             data-title=""
                             data-credit=""
                             data-img-id="1489052" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             data-lazy="//cdn.record.pt/images/2019-01/img_920x519$2019_01_01_15_03_26_1489053.jpg"
                             alt=""
                             data-title=""
                             data-credit=""
                             data-img-id="1489053" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             data-lazy="//cdn.record.pt/images/2019-01/img_920x519$2019_01_01_15_03_27_1489054.jpg"
                             alt=""
                             data-title=""
                             data-credit=""
                             data-img-id="1489054" />
                    </figure>
                </article>
        </div>
        <div id="fotogaleriaThumbs" class="fotogaleriaThumbs_2492896">
            <div class="thumbsMain">
                <button type="button" class="closeThumbs" data-contentid="2492896" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                    <div class="figure_contain thumbsImg" data-index="0" data-contentid="2492896">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="//cdn.record.pt/images/2019-01/img_130x75$2019_01_01_15_03_23_1489048.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="1" data-contentid="2492896">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="//cdn.record.pt/images/2019-01/img_130x75$2019_01_01_15_03_24_1489049.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="2" data-contentid="2492896">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="//cdn.record.pt/images/2019-01/img_130x75$2019_01_01_15_03_24_1489050.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="3" data-contentid="2492896">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="//cdn.record.pt/images/2019-01/img_130x75$2019_01_01_15_03_25_1489051.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="4" data-contentid="2492896">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="//cdn.record.pt/images/2019-01/img_130x75$2019_01_01_15_03_26_1489052.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="5" data-contentid="2492896">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="//cdn.record.pt/images/2019-01/img_130x75$2019_01_01_15_03_26_1489053.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="6" data-contentid="2492896">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="//cdn.record.pt/images/2019-01/img_130x75$2019_01_01_15_03_27_1489054.jpg"
                                 alt="" />
                        </figure>
                    </div>
            </div>
        </div>
        <div class="moduleMiddle">
            <ul class="fotoUtils">
                <li>
                    <span id="partilhar-fotogaleria" class="icon-partilhar" title="Partilhar" data-contentid="2492896" data-typeshare="Fotogaleria"></span>
                </li>
                <li class="openGaleria_layer" data-contentid="2492896">
                    <span class="icon-expandir" title="Aumentar"></span>
                </li>
            </ul>
            <div class="legendaMain">
                <div class="paging_credit">
                    <span id="creditFoto" data-contentid="2492896"></span>
                    <span class="icon-foto"></span>
                    <span class="pagingInfo" data-contentid="2492896"></span>
                </div>
                <div id="legendaFotogaleria" data-contentid="2492896"></div>
                <span id="thumbsFotogaleria" data-contentid="2492896" class="icon-thumbs" title="Ver todos os thumbnails"></span>
            </div>
            <div class="playSlideshow">
                <span class="icon-video playSlideshowAuto" id="playSlideshow" title="Slideshow automático" data-contentid="2492896"></span>
                <span class="icon-pausa pauseSlideshowAuto" id="pauseSlideshow" title="Parar slideshow" data-contentid="2492896"></span>
            </div>
        </div>
        <div class="fotogaleria_Fotos_nav fotogaleria_detalhe_nav fotogaleria_Fotos_nav_2492896" data-contentid="2492896">
                <figure>
                    <img class="img-fluid"
                         src="//cdn.record.pt/images/2019-01/img_184x105$2019_01_01_15_03_23_1489048.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="//cdn.record.pt/images/2019-01/img_184x105$2019_01_01_15_03_24_1489049.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="//cdn.record.pt/images/2019-01/img_184x105$2019_01_01_15_03_24_1489050.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="//cdn.record.pt/images/2019-01/img_184x105$2019_01_01_15_03_25_1489051.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="//cdn.record.pt/images/2019-01/img_184x105$2019_01_01_15_03_26_1489052.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="//cdn.record.pt/images/2019-01/img_184x105$2019_01_01_15_03_26_1489053.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="//cdn.record.pt/images/2019-01/img_184x105$2019_01_01_15_03_27_1489054.jpg"
                         alt="" />
                </figure>
        </div>
    </div>
    <div class="modal fade newModal newModal_opaque zoomGaleria zoomGaleria_2492896" data-contentid="2492896" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
            <span class="icon-close"></span>
        </button>
        <div class="fotogaleriaBig_top">
            <span class="icon-logo-r"></span>
            <span class="pagingInfoZoom" data-contentid="2492896"></span>
            <span class="fotogaleria_titulo">Nani e Wendel iniciam ano no relvado mas com limita&#231;&#245;es</span>
        </div>
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <div class="fotogaleriaBig">
                                <div class="fotogaleria_layer" data-contentid="2492896">
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="//cdn.record.pt/images/2019-01/img_1280x720$2019_01_01_15_03_23_1489048.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="//cdn.record.pt/images/2019-01/img_1280x720$2019_01_01_15_03_24_1489049.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="//cdn.record.pt/images/2019-01/img_1280x720$2019_01_01_15_03_24_1489050.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="//cdn.record.pt/images/2019-01/img_1280x720$2019_01_01_15_03_25_1489051.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="//cdn.record.pt/images/2019-01/img_1280x720$2019_01_01_15_03_26_1489052.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="//cdn.record.pt/images/2019-01/img_1280x720$2019_01_01_15_03_26_1489053.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="//cdn.record.pt/images/2019-01/img_1280x720$2019_01_01_15_03_27_1489054.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="" />
                                            </figure>
                                        </article>
                                </div>
                                <span id="legendaFotogaleriaZoom" data-contentid="2492896"></span>
                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-853527'></div>
    </div>
</section>

                        </div>
                    </div>

                </div>
            </div>
        </div>
    </div>

            <div class="mainTexto" id="texto_styck">

                            <ul id="texto_socialShare" class="social_stick">
                <li class="fb">
                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-contentid="2492896" data-areaid="89" data-contentType="Articles">
                        <span class="icon-facebook"></span>
                        <span class="socialShare_count"></span>
                    </a>
                </li>
                <li class="tw">
                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-contentid="2492896" data-areaid="89" data-contentType="Articles">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                <li class="ws d-block d-md-none">
                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="icon-whatsapp-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-contentid="2492896" data-areaid="89" data-contentType="Articles">
                        <span class="icon-whatsapp"></span>
                    </a>
                </li>
                    <li class="com comentariosDesktop eventAnalytics " data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik" title="Comentários">
                        <a href="javascript:void(0)" class="icon-comentarios-a">
                            <span class="icon-comentarios"></span>
                            <span class="socialShare_count"></span>
                        </a>
                    </li>
                <li class="readLater" title="Ler mais tarde">
                    <a href="javascript:void(0)" class="save eventAnalytics" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" title="Ler mais tarde" data-local="Noticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-contentid="2492896" data-areaid="89" data-contentType="Articles">
                        <span class="icon-favoritos"></span>
                    </a>
                </li>
                <li class="otherOptions" title="Partilhar">
                    <a href="javascript:void(0)">
                        ...
                    </a>
                </li>
            </ul>


                <div class="text_container">

O Sporting regressou ao trabalho esta terça-feira para preparar o encontro com o Belenenses, da 15.ª jornada, agendado para quinta-feira (18 horas). Nani e Wendel, a contas com problemas físicos, estiveram no relvado, mas trabalharam ainda com algumas limitações especificas em contexto de treino integrado, não participando ainda em alguns dos exercícios e situações de jogo, trabalhadas esta manhã por Marcel Keizer.<br /><br />
<div id="incontent"></div>
Segundo informa o site dos leões, "a recuperação dos dois jogadores continua a fazer-se dentro das metas definidas e esperadas pelo Departamento Clínico, liderado pelo Dr. João Pedro Araújo. Já Fredy Montero e Rodrigo Battaglia, continuam entregues ao Departamento Clínico, onde efetuaram tratamento e recuperação às respetivas lesões", pode ler-se.<br /><br />

<div class="col-12 mb-4 pub_inside_text">
    <section class="m-rec m-rec_01 mt-2">
        <div class="m-rec_pub">
            


<div id='div-gpt-ad-mrec-853524'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-853524');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
        </div>
    </section>
</div>

A equipa regressa ao trabalho amanhã na Academia Sporting pelas 10H30 e Marcel Keizer fará a antevisão do jogo relativo às 13 horas.

                </div>



                        <div class="temasMain">
            <ul>
                <li>Temas <span class="icon-seguinte"></span></li>
                    <li>
                        <a href="/sabermais/marcel-keizer" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/marcel-keizer" data-consumer="ga,piwik">marcel keizer</a>
                    </li>
                    <li>
                        <a href="/sabermais/belenenses" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/belenenses" data-consumer="ga,piwik"> belenenses</a>
                    </li>
                    <li>
                        <a href="/sabermais/nani" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/nani" data-consumer="ga,piwik"> nani</a>
                    </li>
                    <li>
                        <a href="/sabermais/wendel" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/wendel" data-consumer="ga,piwik"> wendel</a>
                    </li>
                    <li>
                        <a href="/sabermais/fredy-montero" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/fredy-montero" data-consumer="ga,piwik"> fredy montero</a>
                    </li>
                    <li>
                        <a href="/sabermais/rodrigo-battaglia" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/rodrigo-battaglia" data-consumer="ga,piwik"> rodrigo battaglia</a>
                    </li>
                    <li>
                        <a href="/sabermais/academia-sporting" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/academia-sporting" data-consumer="ga,piwik"> academia sporting</a>
                    </li>
                    <li>
                        <a href="/sabermais/desporto" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/desporto" data-consumer="ga,piwik"> desporto</a>
                    </li>
                    <li>
                        <a href="/sabermais/futebol" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/futebol" data-consumer="ga,piwik"> futebol</a>
                    </li>
            </ul>
        </div>


                    <div class="comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                        <div class="comentariosMobile_red">
                            <span class="icon-comentarios"></span> 
                        </div>
                        <span>Deixe o seu comentário</span>
                        <span class="icon-seta"></span>
                    </div>
            </div>
        </article>
        <div class="cofwaypoint" data-offset="0" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia"></div>
    <div class="modal fade newModal newModal_small" id="share" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <input type="hidden" id="imgOrgModalShare" value="//cdn.record.pt/images/2019-01/img_293x165$2019_01_01_15_03_23_1489048.jpg" />
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <div class="sharePhoto_title">
                                <div class="share_info">
                                    <span class="share_date">15:11</span>
                                    <h1>Nani e Wendel iniciam ano no relvado mas com limitações</h1>
                                    <img id="foto-share"
                                         src="//cdn.record.pt/images/2019-01/img_293x165$2019_01_01_15_03_23_1489048.jpg"
                                         alt="Nani e Wendel iniciam ano no relvado mas com limitações" />
                                </div>
                            </div>
                            <div class="traceNews"></div>
                            <div class="text-center">
                                <ul id="socialShare">
                                    <li class="fb">
                                        <a href="javascript:void(0)" class="icon-facebook-a eventAnalytics" title="Partilhar no Facebook" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-contentid="2492896" data-areaid="89" data-contentType="Articles">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </li>
                                    <li class="tw">
                                        <a href="javascript:void(0)" class="icon-twitter-a eventAnalytics" title="Partilhar no Twitter" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-contentid="2492896" data-areaid="89" data-contentType="Articles">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </li>

                                        <li class="pinterest" title="Partilhar no Pinterest">
                                            <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="pintrest" data-value="" data-consumer="ga,piwik" data-media="//cdn.record.pt/images/2019-01/img_970x545$2019_01_01_15_03_23_1489048.jpg" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-contentid="2492896" data-areaid="89" data-contentType="Articles">
                                                <span class="icon-pinterest"></span>
                                            </a>
                                        </li>
                                    <li class="google_plus" title="Partilhar no Google +">
                                        <a href="javascript:void(0)" class="google-plus-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="googleplus" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-contentid="2492896" data-areaid="89" data-contentType="Articles">
                                            <span class="icon-google_plus"></span>
                                        </a>
                                    </li>
                                    <li class="email" title="Enviar por email">
                                        <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado">
                                            <span class="icon-enviar-email"></span>
                                        </a>
                                    </li>
                                    <li class="print" title="Imprimir">
                                        <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado">
                                            <span class="icon-imprimir"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="traceNews"></div>
                            <div class="shareLink">
                                <span class="icon-url"></span>
                                <input type="text" value="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado">
                            </div>
                        </div>
                            <div class="lateral">
                                

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-853528'></div>
    </div>
</section>

                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">



    <section class="m-rec m-rec_01 mt-2">
        <div class="m-rec_pub">
            <div id="div-gpt-ad-mrec-0"></div>
        </div>
    </section>
                                <div class="col-12 mt-3 mt-md-5">
                                    
        <section class="ultimasNoticias mb-lg-3">
            <h4 class="moduleTitle"><a href="/ultimas-noticias">Últimas Notícias</a></h4>
            <ul class="nav nav-tabs" id="ultimas" role="tablist">
                    <li class="nav-item">
                        <a class="nav-link active" id="recentes_tab" data-toggle="tab" href="#recentes_content" role="tab" aria-controls="Recentes" aria-selected="true"><span class="icon-mais"></span> Recentes</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="vistas_tab" data-toggle="tab" href="#vistas_content" role="tab" aria-controls="Vistas" aria-selected="false"><span class="icon-mais"></span> Vistas</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="comentadas_tab" data-toggle="tab" href="#comentadas_content" role="tab" aria-controls="Comentadas" aria-selected="false"><span class="icon-mais"></span> Comentadas</a>
                    </li>

            </ul>
            <div class="tab-content" id="ultimasContainer">
                    <div class="tab-pane fade show active" id="recentes_content" role="tabpanel" aria-labelledby="recentes_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Ultimas" class="ultimasinfo"><span>18:33</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_Ultimas" data-value="1" data-consumer="ga,piwik">
                
                
                Sporting garante jogador do Wolverhampton por empréstimo
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Ultimas" class="ultimasinfo"><span>15:11</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado?ref=Detalhe_Ultimas" data-value="2" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Nani e Wendel iniciam ano no relvado mas com limitações
            </a>
        </li>
        <li>
            <a href="/especial/balanco-de-2018?ref=Detalhe_Ultimas" class="ultimasinfo"><span>Ontem</span> Balan&#231;o de 2018</a>
            <a href="/especial/balanco-de-2018/detalhe/sporting-em-dezembro-leao-devorador-so-se-engasgou-em-guimaraes?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/especial/balanco-de-2018/detalhe/sporting-em-dezembro-leao-devorador-so-se-engasgou-em-guimaraes?ref=Detalhe_Ultimas" data-value="3" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Sporting em dezembro: Leão devorador só se engasgou em Guimarães
            </a>
        </li>
        <li>
            <a href="/especial/balanco-de-2018?ref=Detalhe_Ultimas" class="ultimasinfo"><span>Ontem</span> Balan&#231;o de 2018</a>
            <a href="/especial/balanco-de-2018/detalhe/sporting-em-novembro-keizer-rende-jose-peseiro-e-bruno-de-carvalho-detido?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/especial/balanco-de-2018/detalhe/sporting-em-novembro-keizer-rende-jose-peseiro-e-bruno-de-carvalho-detido?ref=Detalhe_Ultimas" data-value="4" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Sporting em novembro: Keizer rende José Peseiro e Bruno de Carvalho detido
            </a>
        </li>
        <li>
            <a href="/especial/balanco-de-2018?ref=Detalhe_Ultimas" class="ultimasinfo"><span>Ontem</span> Balan&#231;o de 2018</a>
            <a href="/especial/balanco-de-2018/detalhe/sporting-em-outubro-estoril-vence-em-alvalade-e-o-chicote-fez-se-ouvir?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/especial/balanco-de-2018/detalhe/sporting-em-outubro-estoril-vence-em-alvalade-e-o-chicote-fez-se-ouvir?ref=Detalhe_Ultimas" data-value="5" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Sporting em outubro: Estoril vence em Alvalade e o chicote fez-se ouvir
            </a>
        </li>
        <li>
            <a href="/especial/balanco-de-2018?ref=Detalhe_Ultimas" class="ultimasinfo"><span>Ontem</span> Balan&#231;o de 2018</a>
            <a href="/especial/balanco-de-2018/detalhe/sporting-em-setembro-varandas-e-o-novo-lider-do-sporting?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/especial/balanco-de-2018/detalhe/sporting-em-setembro-varandas-e-o-novo-lider-do-sporting?ref=Detalhe_Ultimas" data-value="6" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Sporting em setembro: Varandas é o novo líder do Sporting
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="vistas_content" role="tabpanel" aria-labelledby="vistas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Vistas" class="ultimasinfo"><span>09.09.2018</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/eleicoes-no-sporting-em-direto-frederico-varandas-eleito-presidente?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/eleicoes-no-sporting-em-direto-frederico-varandas-eleito-presidente?ref=Detalhe_Vistas" data-value="1" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Frederico Varandas eleito presidente do Sporting: «É a missão mais importante da minha vida»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Vistas" class="ultimasinfo"><span>24.06.2018</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/20180623_0106_esta-na-hora-de-decidir?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/20180623_0106_esta-na-hora-de-decidir?ref=Detalhe_Vistas" data-value="2" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Bruno de Carvalho destitu&iacute;do com derrota esmagadora e garantia de que sai de cena
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Vistas" class="ultimasinfo"><span>17.08.2018</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/tribunal-da-razao-a-bruno-de-carvalho-que-reclama-novamente-presidencia-do-sporting?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/tribunal-da-razao-a-bruno-de-carvalho-que-reclama-novamente-presidencia-do-sporting?ref=Detalhe_Vistas" data-value="3" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Bruno de Carvalho reclama presidência e entrega documento de tribunal em Alvalade 
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Vistas" class="ultimasinfo"><span>11.09.2018</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-quebra-silencio-apos-hospitalizacao?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-quebra-silencio-apos-hospitalizacao?ref=Detalhe_Vistas" data-value="4" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Bruno de Carvalho quebra silêncio após hospitalização
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Vistas" class="ultimasinfo"><span>06.08.2018</span> Elei&#231;&#245;es Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/o-documento-que-esta-a-agitar-os-bastidores-das-eleicoes-no-sporting?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/o-documento-que-esta-a-agitar-os-bastidores-das-eleicoes-no-sporting?ref=Detalhe_Vistas" data-value="5" data-consumer="ga,piwik">
                
                
                O documento que está a agitar os bastidores das eleições no Sporting
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Vistas" class="ultimasinfo"><span>13.08.2018</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-fernandes-explica-ouvidos-tapados-ao-marcar-ao-moreirense?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-fernandes-explica-ouvidos-tapados-ao-marcar-ao-moreirense?ref=Detalhe_Vistas" data-value="6" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Bruno Fernandes 'explica' ouvidos tapados ao marcar ao Moreirense
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="comentadas_content" role="tabpanel" aria-labelledby="comentadas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Detalhe_Comentadas" class="ultimasinfo"><span>21.10.2018</span> Benfica</a>
            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-queria-ver-o-contrato-do-sporting-com-a-nos?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-queria-ver-o-contrato-do-sporting-com-a-nos?ref=Detalhe_Comentadas" data-value="1" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Benfica queria ver o contrato do Sporting com a NOS
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional?ref=Detalhe_Comentadas" class="ultimasinfo"><span>16.09.2018</span> Futebol Nacional</a>
            <a href="/futebol/futebol-nacional/detalhe/cesar-boaventura-liga-lumor-a-hacker?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/detalhe/cesar-boaventura-liga-lumor-a-hacker?ref=Detalhe_Comentadas" data-value="2" data-consumer="ga,piwik">
                
                
                César Boaventura liga Lumor a 'hacker'
            </a>
        </li>
        <li>
            <a href="/fora-de-campo?ref=Detalhe_Comentadas" class="ultimasinfo"><span>29.08.2018</span> Fora de Campo</a>
            <a href="/fora-de-campo/detalhe/bruno-de-carvalho-processa-joana-e-pede-30-mil-euros?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/fora-de-campo/detalhe/bruno-de-carvalho-processa-joana-e-pede-30-mil-euros?ref=Detalhe_Comentadas" data-value="3" data-consumer="ga,piwik">
                
                
                Bruno de Carvalho processa Joana e pede 30 mil euros
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Comentadas" class="ultimasinfo"><span>17.09.2018</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-nao-podemos-desistir-da-guerra-juridica-relativa-a-farsa-eleitoral?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-nao-podemos-desistir-da-guerra-juridica-relativa-a-farsa-eleitoral?ref=Detalhe_Comentadas" data-value="4" data-consumer="ga,piwik">
                
                <span class='icon-foto'></span>
                Bruno de Carvalho: «Não podemos desistir da 'guerra' jurídica relativa à farsa eleitoral»
            </a>
        </li>
        <li>
            <a href="/futebol?ref=Detalhe_Comentadas" class="ultimasinfo"><span>18.10.2018</span> Futebol</a>
            <a href="/futebol/detalhe/andreia-couto-despedida-da-liga-por-suspeita-de-divulgar-documentacao-confidencial?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/detalhe/andreia-couto-despedida-da-liga-por-suspeita-de-divulgar-documentacao-confidencial?ref=Detalhe_Comentadas" data-value="5" data-consumer="ga,piwik">
                
                
                Andreia Couto despedida da Liga por suspeita de divulgar documentação confidencial
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_Comentadas" class="ultimasinfo"><span>11.12.2018</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/transferencias-de-meio-milhao-de-euros-colocam-bruno-de-carvalho-sob-suspeita?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/transferencias-de-meio-milhao-de-euros-colocam-bruno-de-carvalho-sob-suspeita?ref=Detalhe_Comentadas" data-value="6" data-consumer="ga,piwik">
                
                
                Transferências de meio milhão de euros colocam Bruno de Carvalho sob suspeita
            </a>
        </li>


                        </ul>
                    </div>
            </div>
            <a href="/ultimas-noticias" class="btMore"><span class="icon-mais"></span> Notícias</a>
        </section>

                                </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco02 mt-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">


<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<section class="genericNews_block mt-3 mt-md-5">
    <div id="recommendation_1540554304297"></div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "outras", "siteid": "REC", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "record_201807" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1540554304297'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>



<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>
<section class=" mt-2 mt-md-5">
    <div class="noticias_cofina">
        <div id="recommendation_1540554261432"></div>
    </div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "outras", "siteid": "REC", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "record_multi_201807" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1540554261432'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>

    <div id="ENGAGEYA_WIDGET_93287"></div>
    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) {
            E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
        })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
    </script>

    <div class="clearfix"></div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            
<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-853529'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-853529');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco03 mt-4 mb-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios"></div>
                        <div class="clearfix"></div>
                        

<div id="newsletter_block">

    <div id="loading_submit" class="loader" style="display: none;">
    </div>

<form action="/subscrevernewsletters/formsubmittednewsletter/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" method="post" role="form">    <section class="cx_news">
        <div class="bola_news"></div>
        <span class="cx_news_tit">
            <span>SUBSCREVA</span> A NEWSLETTER RECORD GERAL<br />
            e receba as notícias em primeira mão
        </span>
        <div class="clearfix"></div>
        <input id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />
        <button type="submit" class="btn_submit"><span class="icon-seta"></span></button>
        <div class="clearfix"></div>
        
        
        <div class="clearfix"></div>
        <div class="newslegal">
            <label for="consent_newsletters">
                <input id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="newslegal">
            <label for="consent_marketing">
                <input id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LccKgwTAAAAAKEqfVrGA8TQaMrFUhQ80rxu3tgQ" data-theme="Clean" data-type="" data-callback=""></div>

            
            
        </div>
    </section>
</form></div>

                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            

<section class="m-rec m-rec_02 mt-4 mt-md-0 mt-lg-4">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-853530'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-853530');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>





        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h4 class="moduleTitle">
                    <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_BlocoUltimasArea" class="sporting">Ultimas de Sporting</a>
                </h4>
                <div class="row">
                        <article class="col-12 col-md-3 destaques">
                                    <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2019-01/img_293x165$2019_01_01_18_29_30_1489178.jpg"
                                         data-src="//cdn.record.pt/images/2019-01/img_293x165$2019_01_01_18_29_30_1489178.jpg"
                                         alt="Sporting garante jogador do Wolverhampton por empréstimo" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-garante-jogador-do-wolverhampton-por-emprestimo?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">Sporting garante jogador do Wolverhampton por empréstimo</a></h1>

                    <h6 class="destaques_lead d-none d-md-block">Wolves anunciam ced&#234;ncia de  David Wang at&#233; ao final da &#233;poca</h6>

                </div>
            </div>

        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                                    <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2019-01/img_293x165$2019_01_01_15_03_23_1489048.jpg"
                                         data-src="//cdn.record.pt/images/2019-01/img_293x165$2019_01_01_15_03_23_1489048.jpg"
                                         alt="Nani e Wendel iniciam ano no relvado mas com limitações" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">Nani e Wendel iniciam ano no relvado mas com limitações</a></h1>

                    <h6 class="destaques_lead d-none d-md-block">Sporting prepara encontro com Belenenses</h6>

                </div>
            </div>

        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                                    <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/especial/balanco-de-2018/detalhe/sporting-em-dezembro-leao-devorador-so-se-engasgou-em-guimaraes?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/especial/balanco-de-2018/detalhe/sporting-em-dezembro-leao-devorador-so-se-engasgou-em-guimaraes?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-12/img_293x165$2018_12_30_21_39_02_1488757.jpg"
                                         data-src="//cdn.record.pt/images/2018-12/img_293x165$2018_12_30_21_39_02_1488757.jpg"
                                         alt="Sporting em dezembro: Leão devorador só se engasgou em Guimarães" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    <a href='/especial/balanco-de-2018/detalhe/sporting-em-dezembro-leao-devorador-so-se-engasgou-em-guimaraes?ref=Detalhe_BlocoUltimasArea' class='icon-logo-r logo-premium'></a>


                    <h1><a href="/especial/balanco-de-2018/detalhe/sporting-em-dezembro-leao-devorador-so-se-engasgou-em-guimaraes?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/especial/balanco-de-2018/detalhe/sporting-em-dezembro-leao-devorador-so-se-engasgou-em-guimaraes?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">Sporting em dezembro: Leão devorador só se engasgou em Guimarães</a></h1>

                    <h6 class="destaques_lead d-none d-md-block">Esta derrota no Minho permitiu ao FC Porto chegar aos cinco pontos de vantagem </h6>

                </div>
            </div>

        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                                    <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/especial/balanco-de-2018/detalhe/sporting-em-novembro-keizer-rende-jose-peseiro-e-bruno-de-carvalho-detido?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/especial/balanco-de-2018/detalhe/sporting-em-novembro-keizer-rende-jose-peseiro-e-bruno-de-carvalho-detido?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-12/img_293x165$2018_12_30_21_38_07_1488754.jpg"
                                         data-src="//cdn.record.pt/images/2018-12/img_293x165$2018_12_30_21_38_07_1488754.jpg"
                                         alt="Sporting em novembro: Keizer rende José Peseiro e Bruno de Carvalho detido" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    <a href='/especial/balanco-de-2018/detalhe/sporting-em-novembro-keizer-rende-jose-peseiro-e-bruno-de-carvalho-detido?ref=Detalhe_BlocoUltimasArea' class='icon-logo-r logo-premium'></a>


                    <h1><a href="/especial/balanco-de-2018/detalhe/sporting-em-novembro-keizer-rende-jose-peseiro-e-bruno-de-carvalho-detido?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/especial/balanco-de-2018/detalhe/sporting-em-novembro-keizer-rende-jose-peseiro-e-bruno-de-carvalho-detido?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">Sporting em novembro: Keizer rende José Peseiro e Bruno de Carvalho detido</a></h1>

                    <h6 class="destaques_lead d-none d-md-block">Frederico Varandas n&#227;o demorou a encontrar um treinador que come&#231;ou com duas goleadas</h6>

                </div>
            </div>

        </div>

                        </article>
                </div>
                <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Detalhe_BlocoUltimasArea" class="btMore"><span class="icon-mais"></span> Notícias</a>
            </div>
        </section>

<div class="clearfix"></div>        <div class="clearfix"></div>
        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h2 class="moduleTitle"><span>Notícias Mais Vistas</span></h2>
                <div class="row">
                            <article class="col-12 col-md-3 destaques">
                                        <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-primeiro-dia-de-2019?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-primeiro-dia-de-2019?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2019-01/img_293x165$2019_01_01_16_28_20_1489123.jpg"
                                         data-src="//cdn.record.pt/images/2019-01/img_293x165$2019_01_01_16_28_20_1489123.jpg"
                                         alt="Mercado ao minuto: Piqué já anda a contratar para o novo clube em dia marcado por foto 'inocente' de Navas" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-primeiro-dia-de-2019?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-primeiro-dia-de-2019?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">Mercado ao minuto: Piqué já anda a contratar para o novo clube em dia marcado por foto 'inocente' de Navas</a></h1>

                    <h6 class="destaques_lead d-none d-md-block"></h6>

                </div>
            </div>

        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                        <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-ultimo-dia-de-2018?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-ultimo-dia-de-2018?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-12/img_293x165$2018_12_31_17_13_49_1488954.jpg"
                                         data-src="//cdn.record.pt/images/2018-12/img_293x165$2018_12_31_17_13_49_1488954.jpg"
                                         alt="Mercado ao minuto: Militão com a cotação a subir e Juventus de olho em ex-portista" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-ultimo-dia-de-2018?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/mercado/detalhe/mercado-ao-minuto-os-rumores-e-confirmacoes-do-ultimo-dia-de-2018?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">Mercado ao minuto: Militão com a cotação a subir e Juventus de olho em ex-portista</a></h1>

                    <h6 class="destaques_lead d-none d-md-block"></h6>

                </div>
            </div>

        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                        <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/kaka-revelou-como-foi-convidado-a-sair-do-real-madrid?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/kaka-revelou-como-foi-convidado-a-sair-do-real-madrid?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-12/img_293x165$2018_12_30_21_38_28_1488756.jpg"
                                         data-src="//cdn.record.pt/images/2018-12/img_293x165$2018_12_30_21_38_28_1488756.jpg"
                                         alt="Kaká revelou como foi 'convidado' a sair do Real Madrid" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/internacional/detalhe/kaka-revelou-como-foi-convidado-a-sair-do-real-madrid?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/kaka-revelou-como-foi-convidado-a-sair-do-real-madrid?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">Kaká revelou como foi 'convidado' a sair do Real Madrid</a></h1>

                    <h6 class="destaques_lead d-none d-md-block"></h6>

                </div>
            </div>

        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                        <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/kaka-recorda-gesto-de-ronaldo-comprou-15-telefones-e-distribuiu-pelo-pessoal-do-clube?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/kaka-recorda-gesto-de-ronaldo-comprou-15-telefones-e-distribuiu-pelo-pessoal-do-clube?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-12/img_293x165$2018_12_30_09_27_44_1488507.jpg"
                                         data-src="//cdn.record.pt/images/2018-12/img_293x165$2018_12_30_09_27_44_1488507.jpg"
                                         alt="Kaká recorda gesto de Ronaldo: «Comprou 15 telefones e distribuiu-os pelo pessoal do clube»" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/internacional/detalhe/kaka-recorda-gesto-de-ronaldo-comprou-15-telefones-e-distribuiu-pelo-pessoal-do-clube?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/kaka-recorda-gesto-de-ronaldo-comprou-15-telefones-e-distribuiu-pelo-pessoal-do-clube?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">Kaká recorda gesto de Ronaldo: «Comprou 15 telefones e distribuiu-os pelo pessoal do clube»</a></h1>

                    <h6 class="destaques_lead d-none d-md-block"></h6>

                </div>
            </div>

        </div>

                            </article>
                </div>
            </div>
        </section>

<div class="clearfix"></div>


    



<div class="clearfix"></div>
<section class="container leaderboard_footer mt-4">
    <div class="leaderboard_footer_pub p-2">
        


<div id='div-gpt-ad-Leaderboard-160788'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-160788');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>
<div class="clearfix"></div>

<footer class="footer mt-4">
    <section class="container">
        <span class="sr-only">Footer</span>
        


    <ul class="links_sections">
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/futebol?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/futebol?ref=Masterpage_AreasFooter">Futebol</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/resultados-e-classificacoes?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/resultados-e-classificacoes?ref=Masterpage_AreasFooter">Resultados e Classifica&#231;&#245;es</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/opiniao?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/opiniao?ref=Masterpage_AreasFooter">Opini&#227;o</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/multimedia?ref=Masterpage_AreasFooter">Multim&#233;dia</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/fora-de-campo?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/fora-de-campo?ref=Masterpage_AreasFooter">Fora de Campo</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/entrevistas?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/entrevistas?ref=Masterpage_AreasFooter">Entrevistas</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/modalidades?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/modalidades?ref=Masterpage_AreasFooter">Modalidades</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/jogo-da-vida?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="/jogo-da-vida?ref=Masterpage_AreasFooter">Jogo da Vida</a></li>
    </ul>


        <ul class="socialIcons">
        <li>
            <a href="https://www.facebook.com/RecordPortugal/" target="_blank" class="icon-facebook eventAnalytics" title="Facebook" data-category="Footer" data-action="Facebook" data-name="" data-consumer="ga,piwik"></a>
        </li>
        <li>
            <a href="https://www.instagram.com/record_portugal/" target="_blank" class="icon-instagram eventAnalytics" title="Instagram" data-category="Footer" data-action="Instagram" data-name="" data-consumer="ga,piwik"></a>
        </li>
        <li>
            <a href="https://twitter.com/record_portugal" target="_blank" class="icon-twitter eventAnalytics" title="Twitter" data-category="Footer" data-action="Twitter" data-name="" data-consumer="ga,piwik"></a>
        </li>
        <li>
            <a href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank" class="icon-youtube eventAnalytics" title="Youtube" data-category="Footer" data-action="Youtube" data-name="" data-consumer="ga,piwik"></a>
        </li>
    <li>
        <a class="icon-rss eventAnalytics" href="/rss/" target="_blank" title="Feed RSS" data-category="Footer" data-action="FeedRSS" data-name="" data-consumer="ga,piwik"> </a>
    </li>
</ul>


        

<div class="clearfix"></div>
<svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
<div class="clearfix"></div>

<ul class="links_footer">
        <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record">Estatuto Editorial de RECORD</a></li>
        <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica">Ficha t&#233;cnica</a></li>
        <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia">Lei da Transpar&#234;ncia</a></li>
        <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia">Record – A hist&#243;ria</a></li>

    <li><a href="https://www.classificadoscm.pt/" target="_blank">Anunciar on-line</a></li>
    <li><a href="https://assinaturas.xl.pt/record?source=Record&utm_source=Geral_Footer" target="_blank" class="eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Footer" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/nani-e-wendel-iniciam-ano-com-treino-limitado" data-consumer="ga,piwik">Assinaturas</a></li>
    <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
    <li><a href="mailto:leitor@record.pt">Contacte-nos</a></li>
</ul>

    </section>
</footer>

<section class="nav_bottom_mobile">
    <ul>
        <li data-hrefmenufooter="home">
            <a href="/" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/" data-consumer="ga,piwik">
                <span class="icon-icon_nav_noticias"></span>
                <span>Notícias</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/videos">
            <a href="/multimedia/videos" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia/videos" data-consumer="ga,piwik">
                <span class="icon-video"></span>
                <span>Vídeos</span>
            </a>
        </li>
        <li data-hrefmenufooter="resultados-e-classificacoes">
            <a href="/resultados-e-classificacoes" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/resultados-e-classificacoes" data-consumer="ga,piwik">
                <span class="icon-icon_nav_flag"></span>
                <span>Diretos</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/fotogalerias">
            <a href="/multimedia/fotogalerias" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia/fotogalerias" data-consumer="ga,piwik">
                <span class="icon-foto"></span>
                <span>Fotos</span>
            </a>
        </li>
    </ul>
</section>



<div id="om-eg3jst5twjrtv39nfete-holder"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.optmnstr.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>


        <script src="//www.record.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "//www.record.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=636814330580000000'></script>
    
    <script src="/signalr/hubs"></script>

    <script type='text/javascript'>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</script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Record';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('record', 11, 'Label');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            
        
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498841',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Record' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498841&isNoScript&src.rand=[timestamp]&src.id=Record' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                PbaSiteTracker.Init({ siteID: "REC", suid: "307886" });
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
