
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="63577141231" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//logx.optimizely.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.record.pt">
        <link rel="preconnect" crossorigin href="//cdn1.record.pt">
        <link rel="preconnect" crossorigin href="//cdn2.record.pt">
        <link rel="preconnect" crossorigin href="//cdn3.record.pt">
        <link rel="preconnect" crossorigin href="//cdn4.record.pt">
        <link rel="preconnect" crossorigin href="//cdn5.record.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">


    
    <title>Eriksson assume comando da seleção das Filipinas - Internacional - Jornal Record</title>
    <meta name="description" content="Sueco sucede ao inglês Terry Butcher" />
    <meta name="keywords" content="Fiorentina, Dan Palami, Manchester City, Sven-Göran Eriksson, Taça da Ásia, Benfica, Terry Butcher, China, Roma" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ff1720" />
    <meta name="apple-itunes-app" content="app-id=438714223" />
    <meta name="google-play-app" content="app-id=pt.cofina.adroidrec" />
        <meta property="og:title" content="Eriksson assume comando da seleção das Filipinas" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="http://cdn.record.pt/images/2018-10/img_771x433$2018_10_27_13_03_53_1465011.jpg" />
        <meta property="og:image:width" content="771" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Eriksson assume comando da seleção das Filipinas" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@record" />
        <meta name="twitter:creator" content="@record" />
        <meta name="twitter:description" content="Sueco sucede ao inglês Terry Butcher" />
        <meta name="twitter:image" content="http://cdn.record.pt/images/2018-10/img_771x433$2018_10_27_13_03_53_1465011.jpg" />
        <meta name="news_keywords" content="Fiorentina, Dan Palami, Manchester City, Sven-Göran Eriksson, Taça da Ásia, Benfica, Terry Butcher, China, Roma" />
        <link rel="image_src" href="http://cdn.record.pt/images/2018-10/img_771x433$2018_10_27_13_03_53_1465011.jpg" />
        <link rel="canonical" href="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" />
            <link rel="amphtml" href="https://www.record.pt/internacional/amp/eriksson-assume-comando-da-selecao-das-filipinas" />
    <meta property="og:url" content="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" />
    <meta property="og:description" content="Sueco sucede ao inglês Terry Butcher" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Eriksson assume comando da seleção das Filipinas",
        "description": "Sueco sucede ao inglês Terry Butcher",
        "thumbnailUrl": "http://cdn.record.pt/images/2018-10/img_60x60$2018_10_27_13_03_53_1465011.jpg",
        "url": "https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas",
        "keywords": ["Fiorentina, Dan Palami, Manchester City, Sven-Göran Eriksson, Taça da Ásia, Benfica, Terry Butcher, China, Roma", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas"
        },
        "inLanguage": "pt_pt",
            
                "articleSection": "Internacional",
                "image": {
                "@type": "ImageObject",
                "url": "http://cdn.record.pt/images/2018-10/img_771x433$2018_10_27_13_03_53_1465011.jpg",
                "width": 771,
                "height": 433
                },
                "dateCreated": "2018-10-27 01:04:07.000",
                "datePublished": "2018-10-27 01:04:07.000",
                "dateModified": "2018-10-27 01:04:07.000",
                "author": {
                "name": ""
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Record",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.record.pt/i/record-header.png",
        "width": 180,
        "height": 55
        }
        }
        }
    </script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=636761602240000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=636761602240000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=636761602260000000' rel='stylesheet'/>
        <link href='/Content/menu_generico_detalhe.min.css?v=636761602240000000' rel='stylesheet'/>

<link href='/Content/moduloFotogaleria.min.css?v=636761602260000000' rel='stylesheet'/><link href='/Content/modulo_topSlideshow.min.css?v=636761602240000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=636761602240000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'record.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1856755334598402');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
</noscript>

<script>
        fbq('track', 'ViewContent');
</script>

<script src="https://cdn.optimizely.com/js/5767720098.js"></script>





    

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


</head>
<body>
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Record',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }

        return {
            run: init(),
            init: init
        }
    })();
</script>


        <script>
    
        
        COF.contagens.InitNetscopeOnLoad('cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7');
        COF.contagens.EventOnNetscope('internacional');
        
    </script>


    <script>$_fields.AreaID = "791";$_fields.AreaName = "Internacional";$_fields.FriendlyPath = "internacional";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "2483105";$_fields.ContentUrl = "https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas";$_fields.ContentDimensionValue = "Articles-2483105";</script>

    <input type="hidden" id="hdnAreaID" value="791"/><input type="hidden" id="hdnAreaName" value="Internacional"/><input type="hidden" id="hdnFriendlyPath" value="internacional"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="2483105"/><input type="hidden" id="hdnContentUrl" value="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-2483105"/>

    <div id="div-gpt-ad-oop-0">
</div>

    

<img src="/i/lg_print.png" class="print_logo" />

<div id="placeholderLayerCapa"></div>

<header class="header">

<section class="barra_cofina">
    <iframe src="//barra.xl.pt/responsive/record.html?site=record.xl.pt" scrolling="no" style="width:100%; height:46px; border:0; overflow:hidden;"></iframe>
</section>
    
<section class="header_color">
    <div class="container">
        <button type="button" class="ic_main_menu">
            <span>Menu</span>
        </button>
        <h1 class="logo_header">
            <a href="/" title="Record">
                <svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
                <svg xmlns="http://www.w3.org/2000/svg" class="logo-r" x="0" y="0" viewBox="0 0 90.8 100.5"><path d="M86.3 88.9c-26.6 21-43.6 12.5-54.2-19 -1.7 6.7-2 13.4-1.3 20.1L0 98.4c1.3-24 6.2-46.8 15.8-68.3 8.6-6 17.9-6.9 28.1-4.8 -4 11.2-7.4 22.7-10.5 34.6 2.4 1.4 5.6 1.8 9.6 1.1 18.2-7.3 30.2-35.4 4-43.2 -13.6-4.2-33.1 2.5-46.7 21.9C10 16.1 31.5-0.6 55.7 0 65.4 0.2 75 2.5 82.5 9.6c12.8 12.3 10.9 32.3-6.2 45.3 -6 4.1-12.2 6.7-18.1 8.5 1.1 21.9 10.2 30.8 27.6 24.1L86.3 88.9z" fill="#FFF" /></svg>
                <span class="sr-only">Record</span>
            </a>
        </h1>
        <div class="header_direita">
            <div class="mainPesquisa">
<form action="/pesquisa/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>
            
    <ul class="header_icons d-inline-flex ">


        <li class="d-none d-md-block user">
            <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="icon-utilizador">
                <span class="icon_title">Login/Registo</span>
            </a>
        </li>

        <li class="tv d-md-none">
            <a href="/resultados-e-classificacoes" class="icon-tv">
                <span class="icon_title">TV</span>
            </a>
        </li>
        <li class="assinar d-md-none">
            <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="icon-assinar">
                <span class="icon_title">Assinar</span>
            </a>
        </li>
        <li class="epaper d-md-none">
            <a href="/epaper" target="_blank" class="icon-epaper">
                <span class="icon_title">E-Paper</span>
            </a>
        </li>
            <li class="notifications">
                <a href="javascript:;" class="icon-alertas">
                    <span class="icon_title">Notificações</span>
                </a>

                <div class="notificacao" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-r"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" id="cancelar" class="cancelar btClose_notificacoes" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="continuar" class="continuar" data-action="subscribe" >Continuar</a>
        </div>
    </div>
</div>

            </li>

        <li class="newsletter d-none d-md-block">
            <a href="/newsletters/subscrever?utm_source=botaoHeader" class="icon-email">
                <span class="icon_title">Newsletter</span>
            </a>
        </li>
        <li class="iniciativas d-none d-md-block">
            <a href="/iniciativas?utm_source=botaoHeader" class="icon-iniciativas">
                <span class="icon_title">Iniciativas</span>
            </a>
        </li>
        <li class="liga_record d-none d-md-block">
            <a href="http://liga.record.xl.pt?utm_source=botaoHeader" target="_blank" class="icon-logo-liga-record">
            </a>
        </li>
    </ul>


                        <div class="header_assinatura d-none d-lg-inline-flex">
                    <a href="/epaper" target="_blank" class="headerBt_premium"><span class="icon-logo-r"></span>Assine já</a>
                <a href="/capas" class="capa" title="Acesso às capas do dia"><img src="//cdn.record.pt/images/2018-10/img_80x100$2018_10_27_02_11_47_1464914.jpg" alt="Capa do dia" /></a>
            </div>

        <div id="modalCapaJornalToMove">
            <div class="modal fade newModal" id="modalCapaJornal" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">

                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <div class="modal-body">
                            <div class="d-flex flex-column flex-lg-row">

                                <div class="laterale">
                                    <figure>
                                        <img src="//cdn.record.pt/images/2018-10/img_467x599$2018_10_27_02_11_47_1464914.jpg" class="img-fluid border_image" alt="S&#225;bado, 27 de outubro de 2018">
                                    </figure>
                                    <a href="/capas" class="todasCapas">Ver todas as primeiras páginas</a>
                                        <ul id="texto_socialShare_orizontal">
        <li class="fb">
            <a href="javascript:void(0)" class="icon-facebook-a" title="Partilhar no Facebook" data-local="" data-url="https://www.record.pt/capas/detalhe/sabado-27-de-outubro-de-2018" data-contentid="10387" data-areaid="1233" data-contentType="Capa">
                <span class="icon-facebook"></span>
            </a>
        </li>
        <li class="tw">
            <a href="javascript:void(0)" class="icon-twitter-a" title="Partilhar no Twitter" data-local="" data-url="https://www.record.pt/capas/detalhe/sabado-27-de-outubro-de-2018" data-contentid="10387" data-areaid="1233" data-contentType="Capa">
                <span class="icon-twitter"></span>

            </a>
        </li>
        <li class="ws d-block d-md-none">
            <a href="javascript:void(0)" class="icon-whatsapp-a" title="Partilhar no Whatsapp" data-local="" data-url="https://www.record.pt/capas/detalhe/sabado-27-de-outubro-de-2018" data-contentid="10387" data-areaid="1233" data-contentType="Capa">
                <span class="icon-whatsapp"></span>
            </a>
        </li>
    </ul>

                                </div>
                                <div class="premium_container">
                                    <div class="box_epaper">
                                        <div class="d-flex flex-wrap flex-md-nowrap justify-content-center justify-content-md-start">
                                            <div class="epaper_title">
                                                <span class="icon-logo-r"></span>
                                                <h2>Premium<span>ePaper Record</span></h2>
                                            </div>
                                            <div class="epaper_text">
                                                <h1>Acesso ao ePaper</h1>
                                            </div>
                                        </div>

                                    </div>
                                    <div class="row premiumInfo ">
                                        <div class="col-12 col-md-6 contentainerInfo">
                                            <p>
                                                ePaper é a versão digital do Record tal como é impresso em papel mas com todas as vantagens do digital, para tornar única a sua experiência de leitura: as notícias podem ser lidas em vários formatos, pesquisadas, guardadas, partilhadas, comentadas ou até mesmo ouvidas.
                                            </p><p></p>
                                                <div id="loginModalCapa" class="capaNotLogged">
                                                    <p><strong>O acesso ao ePaper é exclusivo para Assinantes.</strong></p>
                                                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="btn_assinante">Login</a>
                                                </div>

                                        </div>
                                        <div class="col-12 col-md-6 contentainerInfo">
                                            <figure><img src="/i/epaper.jpg" width="394" class="img-fluid" alt="S&#225;bado, 27 de outubro de 2018"></figure>
                                            <div class="assinTxt04">

                                                    <div class="assinEspaco capaNotLogged">
                                                        Experimente <a href="/epaper" target="_blank">aqui</a> o ePaper.<br />
                                                        <br /> <br /><strong> Se ainda não é Assinante:</strong>
                                                        <a href="https://assinaturas.xl.pt/record/" class="btn_newassinante" target="_blank">Saiba Mais</a>
                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </div>
                    </div>
                </div>
            </div>
        </div>
            <script>
                $('#modalCapaJornalToMove').appendTo('#placeholderLayerCapa');
            </script>

        </div>
    </div>
</section>

    
    <div class="hideHeader">
        <section class="canais_topo">
            <div class="container">
                <nav class="nav">
                            <a class="nav-link ultimas-noticias" data-areaid="7013" href="/ultimas-noticias?ref=Masterpage_MenuDestaque">&#218;ltimas not&#237;cias</a>
                            <a class="nav-link premium" data-areaid="1536" href="/premium?ref=Masterpage_MenuDestaque">Record Premium</a>
                            <a class="nav-link fc-porto" data-areaid="83" href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque">FC Porto</a>
                            <a class="nav-link benfica" data-areaid="81" href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque">Benfica</a>
                            <a class="nav-link sporting" data-areaid="89" href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque">Sporting</a>
                            <a class="nav-link liga-nos" data-areaid="776" href="/futebol/futebol-nacional/liga-nos?ref=Masterpage_MenuDestaque">Liga NOS</a>
                            <a class="nav-link internacional" data-areaid="791" href="/internacional?ref=Masterpage_MenuDestaque">Internacional</a>
                            <a class="nav-link resultados-e-classificacoes" data-areaid="792" href="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque">Resultados e classifica&#231;&#245;es</a>
                </nav>
            </div>
        </section>
    </div>



</header>




<div class="alertas_resultclass"></div>

<div id="alertToCopy">
    <div class="alerta" style="display:none">
        <a href="#" class="linkToMatch" target="_blank">
            <div class="result_jogo">
                <div class="emblema_clube casa"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
                <div class="resultado">-</div>
                <div class="emblema_clube fora"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
            </div>
        </a>

        <a href="#" class="linkToMatch" target="_blank">
            <div class="alerta_text">
                <div class="evento_icon"></div>
                <div class="spanText">
                    <span>...</span> ...
                </div>
            </div>
        </a>

        <div class="fechar_alerta"><a href="javascript:void(0);" class="fechar_btn"><span class="icon-close"></span></a></div>
    </div>
</div>

<script>
    var userAlerts = null;
</script>

<div class="clearfix"></div>
<div class="ghostHeader"></div>
<div class="clearfix"></div>


    <nav id="mainMenu">
            <div class="userInfo">
                <span class="icon-utilizador"></span>
                <button onclick="CofinaSSOApi.gotoLogin();" class="login-logout">Login</button>
            </div>

        <div class="clearfix mt-3 mb-3 d-lg-none"></div>

        <div class="mainPesquisa">
<form action="/pesquisa/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>

        <section class="container">
            <ul class="menuItems">
                        <li class="icons_menu pesquisa  ">
                            <a href="/pesquisa" data-url="/pesquisa"><span >Pesquisa</span></a>

                        </li>
                        <li class="icons_menu record-premium  ">
                            <a href="/premium?ref=Masterpage_Menu" data-url="/premium?ref=Masterpage_Menu"><span >Record Premium</span></a>

                        </li>
                        <li class="icons_menu capas  ">
                            <a href="/capas?ref=Masterpage_Menu" data-url="/capas?ref=Masterpage_Menu"><span >Capas</span></a>

                        </li>
                        <li class="icons_menu homepage  ">
                            <a href="/" data-url="/"><span >Homepage</span></a>

                        </li>
                        <li class="icons_menu ultima-hora  ">
                            <a href="/ultimas-noticias?ref=Masterpage_Menu" data-url="/ultimas-noticias?ref=Masterpage_Menu"><span >&#218;ltimas not&#237;cias</span></a>

                        </li>
                        <li class="icons_menu resultados-e-classificacoes  ">
                            <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" data-url="/resultados-e-classificacoes?ref=Masterpage_Menu"><span >Resultados e classifica&#231;&#245;es</span></a>

                        </li>
                        <li class="icons_menu futebol  ">
                            <a href="/futebol?ref=Masterpage_Menu" data-url="/futebol?ref=Masterpage_Menu"><span class=hasChildrens>Futebol</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu&quot; class=hasChildrens>FC Porto</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu&quot; class=hasChildrens>Benfica</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu&quot; class=hasChildrens>Sporting</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu&quot; class=hasChildrens>Liga NOS</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu">Benfica</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu">Sporting</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/aves?ref=Masterpage_Menu">Aves</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/belenenses?ref=Masterpage_Menu">Belenenses</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu">Boavista</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/chaves?ref=Masterpage_Menu">Chaves</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/feirense?ref=Masterpage_Menu">Feirense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu">Mar&#237;timo</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu">Moreirense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu">Nacional</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu">Portimonense</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu">Rio Ave</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu">Santa Clara</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu">Sp. Braga</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu">Tondela</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu">V. Guimar&#227;es</a>
                                                        <a href="/futebol/futebol-nacional/liga-nos/v--setubal?ref=Masterpage_Menu">V. Set&#250;bal</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos">Resumos</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu">Calend&#225;rio</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu&quot; class=hasChildrens>2&#170; Liga</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu">Acad&#233;mica</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu">Ac. Viseu</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu">Arouca</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu"> Benfica B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu">Cova da Piedade</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu">Estoril</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/famalicao?ref=Masterpage_Menu">Famalic&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/farense?ref=Masterpage_Menu">Farense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu">FC Porto B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu">Leix&#245;es</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu">Mafra</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/p--ferreira?ref=Masterpage_Menu">P. Ferreira</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu">Penafiel</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu">Sp. Covilh&#227;</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/sp--braga-b?ref=Masterpage_Menu">Sp. Braga B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu">Oliveirense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu">Varzim</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/v--guimaraes-b?ref=Masterpage_Menu">V. Guimar&#227;es B</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu">Calend&#225;rio</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu&quot; class=hasChildrens>Ta&#231;a de Portugal</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-url=&quot;/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu&quot; class=hasChildrens>Allianz Cup</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/futebol/selecoes?ref=Masterpage_Menu" >Sele&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" >Campeonato de Portugal</a>
                                        </li>
                                        <li>
                                            <a href="/futebol/arbitragem?ref=Masterpage_Menu" >Arbitragem</a>
                                        </li>
                                        <li>
                                            <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-url=&quot;/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu&quot; class=hasChildrens>Liga dos Campe&#245;es </a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-url=&quot;/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu&quot; class=hasChildrens>Liga Europa</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-url=&quot;/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu&quot; class=hasChildrens>Mundial 2018</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                        <a href="http://www.net.marktest.pt">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/internacional?ref=Masterpage_Menu" data-url=&quot;/internacional?ref=Masterpage_Menu&quot; class=hasChildrens>Internacional</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/paises/alemanha?ref=Masterpage_Menu">Alemanha</a>
                                                        <a href="/internacional/paises/espanha?ref=Masterpage_Menu">Espanha</a>
                                                        <a href="/internacional/paises/franca?ref=Masterpage_Menu">Fran&#231;a</a>
                                                        <a href="/internacional/paises/inglaterra?ref=Masterpage_Menu">Inglaterra</a>
                                                        <a href="/internacional/paises/brasil?ref=Masterpage_Menu">Brasil</a>
                                                        <a href="/internacional/paises/italia?ref=Masterpage_Menu">It&#225;lia</a>
                                                        <a href="/internacional/paises/angola?ref=Masterpage_Menu">Angola</a>
                                                        <a href="/internacional/paises/outros?ref=Masterpage_Menu">Outras ligas</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu">Liga dos Campe&#245;es</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu">Liga Europa</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu">Liga Jovem da UEFA</a>
                                                        <a href="/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu">Mundial 2018</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/futebol?ref=Masterpage_Menu" data-url=&quot;/futebol?ref=Masterpage_Menu&quot; class=hasChildrens>Outros</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-feminino?ref=Masterpage_Menu">Futebol feminino</a>
                                                        <a href="/futebol/futebol-de-praia?ref=Masterpage_Menu">Futebol de praia</a>
                                                        <a href="/futebol-ao-vivo?ref=Masterpage_Menu">Futebol ao Vivo</a>
                                                        <a href="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu">Liga Revela&#231;&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu">Coluna Distrital</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu 20180713_1545_resumos  ">
                            <a href="/resultados-e-classificacoes/resumos" data-url="/resultados-e-classificacoes/resumos"><span >Resumos</span></a>

                        </li>
                        <li class="icons_menu modalidades  ">
                            <a href="/modalidades?ref=Masterpage_Menu" data-url="/modalidades?ref=Masterpage_Menu"><span class=hasChildrens>Modalidades</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-url=&quot;/modalidades/hoquei-em-patins?ref=Masterpage_Menu&quot; class=hasChildrens>H&#243;quei em patins</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/modalidades/andebol?ref=Masterpage_Menu" data-url=&quot;/modalidades/andebol?ref=Masterpage_Menu&quot; class=hasChildrens>Andebol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/andebol?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/modalidades/atletismo?ref=Masterpage_Menu" >Atletismo</a>
                                        </li>
                                        <li>
                                            <a href="/modalidades/motores?ref=Masterpage_Menu" data-url=&quot;/modalidades/motores?ref=Masterpage_Menu&quot; class=hasChildrens>Motores</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/motores/automobilismo?ref=Masterpage_Menu">Automobilismo</a>
                                                        <a href="/modalidades/motores/campeonato-nacional-de-navegacao?ref=Masterpage_Menu">Campeonato Nacional de Navega&#231;&#227;o</a>
                                                        <a href="/modalidades/motores/formula-1?ref=Masterpage_Menu">F&#243;rmula 1</a>
                                                        <a href="/modalidades/motores/ralis?ref=Masterpage_Menu">Motociclismo</a>
                                                        <a href="/modalidades/motores/ralis?ref=Masterpage_Menu">Ralis</a>
                                                        <a href="/modalidades/motores/record-auto?ref=Masterpage_Menu">Record Auto</a>
                                                        <a href="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu">Todo-o-Terreno</a>
                                                        <a href="/modalidades/motores?ref=Masterpage_Menu">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/modalidades/basquetebol?ref=Masterpage_Menu" data-url=&quot;/modalidades/basquetebol?ref=Masterpage_Menu&quot; class=hasChildrens>Basquetebol</a>
                                                <div class="otherMenus">

                                                        <a href="javascript:;">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/modalidades/tenis?ref=Masterpage_Menu" data-url=&quot;/modalidades/tenis?ref=Masterpage_Menu&quot; class=hasChildrens>T&#233;nis</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/tenis/estoril-open?ref=Masterpage_Menu">Estoril Open</a>
                                                        <a href="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu">Open de Austr&#225;lia </a>
                                                        <a href="/modalidades/tenis/roland-garros?ref=Masterpage_Menu">Roland Garros</a>
                                                        <a href="/modalidades/tenis/us-open?ref=Masterpage_Menu">US Open</a>
                                                        <a href="/modalidades/tenis/wimbledon?ref=Masterpage_Menu">Wimbledon</a>
                                                        <a href="/modalidades/tenis?ref=Masterpage_Menu">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/modalidades/voleibol?ref=Masterpage_Menu" data-url=&quot;/modalidades/voleibol?ref=Masterpage_Menu&quot; class=hasChildrens>Voleibol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/voleibol?ref=Masterpage_Menu">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol/resultados">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a href="/modalidades?ref=Masterpage_Menu" data-url=&quot;/modalidades?ref=Masterpage_Menu&quot; class=hasChildrens>Outras</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/badminton?ref=Masterpage_Menu">Badminton</a>
                                                        <a href="/modalidades/canoagem?ref=Masterpage_Menu">Canoagem</a>
                                                        <a href="/modalidades/ciclismo?ref=Masterpage_Menu">Ciclismo</a>
                                                        <a href="/modalidades/desportos-de-combate?ref=Masterpage_Menu">Desportos de combate</a>
                                                        <a href="/modalidades/desporto-escolar?ref=Masterpage_Menu">Desporto Escolar</a>
                                                        <a href="/modalidades/desporto-universitario?ref=Masterpage_Menu">Desporto Universit&#225;rio</a>
                                                        <a href="/modalidades/desportos-radicais?ref=Masterpage_Menu">Desportos radicais</a>
                                                        <a href="/modalidades/jogos-europeus?ref=Masterpage_Menu">Jogos Europeus</a>
                                                        <a href="/modalidades/jogos-olimpicos?ref=Masterpage_Menu">Jogos Ol&#237;mpicos</a>
                                                        <a href="/modalidades/judo?ref=Masterpage_Menu">Judo</a>
                                                        <a href="/modalidades/ginastica?ref=Masterpage_Menu">Gin&#225;stica</a>
                                                        <a href="/modalidades/golfe?ref=Masterpage_Menu">Golfe</a>
                                                        <a href="/modalidades/mma?ref=Masterpage_Menu">MMA</a>
                                                        <a href="/modalidades/natacao?ref=Masterpage_Menu">Nata&#231;&#227;o</a>
                                                        <a href="/modalidades/nfl?ref=Masterpage_Menu">NFL</a>
                                                        <a href="/modalidades/orientacao?ref=Masterpage_Menu">Orienta&#231;&#227;o</a>
                                                        <a href="/modalidades/padel?ref=Masterpage_Menu">Padel</a>
                                                        <a href="/modalidades/raguebi?ref=Masterpage_Menu">R&#226;guebi</a>
                                                        <a href="/modalidades/record-pela-patagonia?ref=Masterpage_Menu">Record pela Patag&#243;nia</a>
                                                        <a href="/modalidades/surf?ref=Masterpage_Menu">Surf</a>
                                                        <a href="/modalidades/tenis-de-mesa?ref=Masterpage_Menu">T&#233;nis de mesa</a>
                                                        <a href="/modalidades/remo?ref=Masterpage_Menu">Remo</a>
                                                        <a href="/modalidades/triatlo?ref=Masterpage_Menu">Triatlo</a>
                                                        <a href="/modalidades/vela?ref=Masterpage_Menu">Vela</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu mercado  ">
                            <a href="/mercado?ref=Masterpage_Menu" data-url="/mercado?ref=Masterpage_Menu"><span class=hasChildrens>Mercado</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a href="/mercado/portugal?ref=Masterpage_Menu" >Portugal</a>
                                        </li>
                                        <li>
                                            <a href="/mercado/alemanha?ref=Masterpage_Menu" >Alemanha</a>
                                        </li>
                                        <li>
                                            <a href="/mercado/espanha?ref=Masterpage_Menu" >Espanha</a>
                                        </li>
                                        <li>
                                            <a href="/mercado/franca?ref=Masterpage_Menu" >Fran&#231;a</a>
                                        </li>
                                        <li>
                                            <a href="/mercado/inglaterra?ref=Masterpage_Menu" >Inglaterra</a>
                                        </li>
                                        <li>
                                            <a href="/mercado/italia?ref=Masterpage_Menu" >It&#225;lia</a>
                                        </li>
                                        <li>
                                            <a href="/mercado/outros?ref=Masterpage_Menu" >Outros</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu futsal  ">
                            <a href="/futebol/futsal?ref=Masterpage_Menu" data-url="/futebol/futsal?ref=Masterpage_Menu"><span class=hasChildrens>Futsal</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a href="/futebol/futsal?ref=Masterpage_Menu" >Not&#237;cias</a>
                                        </li>
                                        <li>
                                            <a href="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" >Resultados</a>
                                        </li>
                                        <li>
                                            <a href="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" >Classifica&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" >UEFA Futsal Cup</a>
                                        </li>
                                        <li>
                                            <a href="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" >Europeu 2018</a>
                                        </li>
                                        <li>
                                            <a href="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" >Europeu 2016</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu videos  ">
                            <a href="/multimedia/videos?ref=Masterpage_Menu" data-url="/multimedia/videos?ref=Masterpage_Menu"><span class=hasChildrens>V&#237;deos</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/videos/fc-porto?ref=Masterpage_Menu" >FC Porto</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/videos/benfica?ref=Masterpage_Menu" >Benfica</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/videos/sporting?ref=Masterpage_Menu" >Sporting</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" >O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu fotogalerias  ">
                            <a href="/multimedia/fotogalerias?ref=Masterpage_Menu" data-url="/multimedia/fotogalerias?ref=Masterpage_Menu"><span class=hasChildrens>Fotogalerias</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" >FC Porto</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" >Benfica</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" >Sporting</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" >O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu infografias  ">
                            <a href="/multimedia/infografias?ref=Masterpage_Menu" data-url="/multimedia/infografias?ref=Masterpage_Menu"><span >Infografias</span></a>

                        </li>
                        <li class="icons_menu opiniao  ">
                            <a href="/opiniao?ref=Masterpage_Menu" data-url="/opiniao?ref=Masterpage_Menu"><span class=hasChildrens>Opini&#227;o</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/cronistas?ref=Masterpage_Menu" >Cronistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/linha-direta?ref=Masterpage_Menu" >Linha Direta</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/pancada-central?ref=Masterpage_Menu" >Pancada Central </a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/medalhas?ref=Masterpage_Menu" >Medalhas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" >Escrevem os leitores</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" >Qual &#233; o problema</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu o-diario-de-cr7  ">
                            <a href="/o-diario-de-cr7?ref=Masterpage_Menu" data-url="/o-diario-de-cr7?ref=Masterpage_Menu"><span >O Di&#225;rio de CR7</span></a>

                        </li>
                        <li class="icons_menu liga-record  ">
                            <a href="https://liga.record.pt" data-url="https://liga.record.pt"><span >Liga Record</span></a>

                        </li>
                        <li class="icons_menu outros-paises  bt_openOutros">
                            <a href="javascript:;" data-url="javascript:;"><span class=hasChildrens>Outros</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a href="/record-mais?ref=Masterpage_Menu" >Record mais</a>
                                        </li>
                                        <li>
                                            <a href="/record-gaming?ref=Masterpage_Menu" >Record Gaming</a>
                                        </li>
                                        <li>
                                            <a href="/fora-de-campo?ref=Masterpage_Menu" >Fora de campo</a>
                                        </li>
                                        <li>
                                            <a href="/jogo-da-vida?ref=Masterpage_Menu" >Jogo da Vida</a>
                                        </li>
                                        <li>
                                            <a href="/insonias-no-record?ref=Masterpage_Menu" >Ins&#243;nias no Record</a>
                                        </li>
                                        <li>
                                            <a href="/nutricao?ref=Masterpage_Menu" >Nutri&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a href="/liga-allianz-running-record?ref=Masterpage_Menu" >Liga Allianz Running Record</a>
                                        </li>
                                        <li>
                                            <a href="/aposta-na-desportiva?ref=Masterpage_Menu" >Aposta na Desportiva</a>
                                        </li>
                                        <li>
                                            <a href="/iniciativas/c-studio?ref=Masterpage_Menu" >C_Studio</a>
                                        </li>
                                </ul>

                        </li>
            </ul>
        </section>
    </nav>
    <div class="darkMask"></div>
    <div class="clearfix"></div>







    

    <section class="destaques_hp d-none d-md-block">
        <div class="container">
            <div class="destaques_hp_carrousel">
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/douglas-fui-muito-desrespeitado-no-sporting?ref=Detalhe_DestaquesTopo">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2018-10/img_125x70$2018_10_27_12_39_37_1465006.jpg" alt="Douglas: «Fui muito desrespeitado no Sporting»">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/douglas-fui-muito-desrespeitado-no-sporting?ref=Detalhe_DestaquesTopo" class="ultimasLink">Douglas: «Fui muito desrespeitado no Sporting»</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/talisca-despede-se-do-benfica-com-mensagem-emocionada-aprendi-que-os-erros-existem?ref=Detalhe_DestaquesTopo">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2018-10/img_125x70$2018_10_27_11_11_53_1464993.jpg" alt="Talisca despede-se do Benfica com mensagem emocionada: «Aprendi que os erros existem»">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/talisca-despede-se-do-benfica-com-mensagem-emocionada-aprendi-que-os-erros-existem?ref=Detalhe_DestaquesTopo" class="ultimasLink">Talisca despede-se do Benfica com mensagem emocionada: «Aprendi que os erros existem»</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/varandas-e-uma-despesa-de-80-euros-no-sporting-que-revela-pratica-da-idade-da-pedra?ref=Detalhe_DestaquesTopo">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2018-10/img_125x70$2018_10_27_11_28_17_1464996.jpg" alt="Varandas e uma despesa de 80 euros no Sporting que revela "prática da idade da pedra"">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/varandas-e-uma-despesa-de-80-euros-no-sporting-que-revela-pratica-da-idade-da-pedra?ref=Detalhe_DestaquesTopo" class="ultimasLink">Varandas e uma despesa de 80 euros no Sporting que revela "prática da idade da pedra"</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/douglas-nao-conseguia-brincar-com-as-minhas-filhas-ou-abracar-a-minha-mulher?ref=Detalhe_DestaquesTopo">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2018-10/img_125x70$2018_10_27_13_03_23_1465010.jpg" alt="Douglas: «Não conseguia brincar com as minhas filhas ou abraçar a minha mulher»">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/douglas-nao-conseguia-brincar-com-as-minhas-filhas-ou-abracar-a-minha-mulher?ref=Detalhe_DestaquesTopo" class="ultimasLink">Douglas: «Não conseguia brincar com as minhas filhas ou abraçar a minha mulher»</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="http://bit.ly/2Slu0a8">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="//cdn.record.pt/images/2018-10/img_125x70$2018_10_26_13_40_37_1464705.jpg" alt="Motos perfeitas para a cidade">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="http://bit.ly/2Slu0a8" class="ultimasLink">Motos perfeitas para a cidade</a>
                        </div>
                    </article>
            </div>
        </div>
    </section>
    <div class="clearfix"></div>

    <section class="header_utils">
        <div class="container">
            <div class="menuTop">
                    <h2><span>Internacional</span></h2>
                        <ul class="canal_nav flex" style="visibility:hidden;">
                                <li class="active">
                                    <a href="/internacional/paises?ref=Detalhe_Menu" class="firstLevel_link has_children">Pa&#237;ses</a>
                                        <div class="header_utils_sub">
                                            <div class="utils_sub_main">
                                                <div class="container">

                                                    <ul class="canal_Subnav">
                                                            <li><a href="/internacional/paises/alemanha?ref=Detalhe_Menu">Alemanha</a></li>
                                                            <li><a href="/internacional/paises/brasil?ref=Detalhe_Menu">Brasil</a></li>
                                                            <li><a href="/internacional/paises/espanha?ref=Detalhe_Menu">Espanha</a></li>
                                                            <li><a href="/internacional/paises/franca?ref=Detalhe_Menu">Fran&#231;a</a></li>
                                                            <li><a href="/internacional/paises/inglaterra?ref=Detalhe_Menu">Inglaterra</a></li>
                                                            <li><a href="/internacional/paises/italia?ref=Detalhe_Menu">It&#225;lia</a></li>
                                                            <li><a href="/internacional/paises/angola?ref=Detalhe_Menu">Angola</a></li>
                                                            <li><a href="/internacional/paises/outros?ref=Detalhe_Menu">Outros</a></li>
                                                    </ul>

                                                </div>
                                            </div>
                                        </div>
                                </li>
                                <li class="active">
                                    <a href="/internacional/competicoes-de-selecoes?ref=Detalhe_Menu" class="firstLevel_link has_children">Competi&#231;&#245;es de Sele&#231;&#245;es</a>
                                        <div class="header_utils_sub">
                                            <div class="utils_sub_main">
                                                <div class="container">

                                                    <ul class="canal_Subnav">
                                                            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20?ref=Detalhe_Menu">Mundial Sub20</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes?ref=Detalhe_Menu">Ta&#231;a das Confedera&#231;&#245;es</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/can?ref=Detalhe_Menu">CAN</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/mundial?ref=Detalhe_Menu">Mundial</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/europeu?ref=Detalhe_Menu">Europeu</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/copa-america?ref=Detalhe_Menu">Copa Am&#233;rica</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21?ref=Detalhe_Menu">Europeu Sub 21</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17?ref=Detalhe_Menu">Europeu Sub 17</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19?ref=Detalhe_Menu">Europeu Sub 19</a></li>
                                                            <li><a href="/internacional/competicoes-de-selecoes/liga-das-nacoes?ref=Detalhe_Menu">Liga das Na&#231;&#245;es</a></li>
                                                    </ul>

                                                </div>
                                            </div>
                                        </div>
                                </li>
                                <li class="active">
                                    <a href="/internacional/competicoes-de-clubes?ref=Detalhe_Menu" class="firstLevel_link has_children">Competi&#231;&#245;es de Clubes </a>
                                        <div class="header_utils_sub">
                                            <div class="utils_sub_main">
                                                <div class="container">

                                                    <ul class="canal_Subnav">
                                                            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes?ref=Detalhe_Menu">Mundial de Clubes</a></li>
                                                            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Detalhe_Menu">Liga dos Campe&#245;es</a></li>
                                                            <li><a href="/internacional/competicoes-de-clubes/liga-europa?ref=Detalhe_Menu">Liga Europa</a></li>
                                                            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Detalhe_Menu">Liga Jovem da UEFA</a></li>
                                                            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia?ref=Detalhe_Menu">Superta&#231;a Europeia</a></li>
                                                    </ul>

                                                </div>
                                            </div>
                                        </div>
                                </li>

                        </ul>
            </div>
        </div>
    </section>
<div class="masthead_BG">
    <section class="container masthead_01 mt-3 mb-3 mt-md-4 mb-md-4">
        <div class="masthead_pub">
            <div id="div-gpt-ad-masthead-0"></div>
        </div>
    </section>
</div>    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Eriksson assume comando da sele&#231;&#227;o das Filipinas</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Eriksson assume comando da seleção das Filipinas" /><input id="ContentId" name="ContentId" type="hidden" value="2483105" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" id="send_email" name="UserEmail" type="text" value="" />
                
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" id="send_nome" name="UserName" type="text" value="" />
                
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" id="send_commentText" name="CommentText" rows="2">
</textarea>
                
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LccKgwTAAAAAKEqfVrGA8TQaMrFUhQ80rxu3tgQ" data-theme="" data-type="" data-callback=""></div>

                
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>
                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-134166'></div>
    </div>
</section>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <section class="container bloco01 mt-2 mt-d-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="messageLogin">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.<br /><br />
                    Caso não esteja registado no site do Record, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>        <article class="main_article">
            <div class="article_titles">
                <span class="article_date">13:04</span>
                <h1>Eriksson assume comando da seleção das Filipinas</h1>
                <h2>Sueco sucede ao inglês Terry Butcher</h2>
            </div>

            <figure class="image multimediaAbertura">
                <img class="img-fluid"
                     src="//cdn.record.pt/images/2018-10/img_920x518$2018_10_27_13_03_53_1465011.jpg"
                     alt="" />
                <ul class="fotoUtils">
                    <li>
                        <span class="icon-partilhar" data-contentid="1465011" data-typeshare="Foto"></span>
                    </li>
                    <li class="openFoto_layer" data-contentid="1465011">
                        <span class="icon-expandir"></span>
                    </li>
                </ul>
            </figure>
            <span class="multimediaAbertura_credito">• Foto: Reuters</span>
        <div class="modal fade newModal modalZoomMobile expandFoto_1465011" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
            <div class="modal-dialog modal-dialog-centered" role="document">
                <div class="modal-content">
                    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                        <span class="icon-close"></span>
                    </button>
                    <div class="modal-body">
                        <img id="drag_1465011" class="img-fluid b-lazy"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                             data-src-m="//cdn.record.pt/images/2018-10/img_1280x720$2018_10_27_13_03_53_1465011.jpg"
                             data-src-t="//cdn.record.pt/images/2018-10/img_1280x720$2018_10_27_13_03_53_1465011.jpg"
                             data-src="//cdn.record.pt/images/2018-10/img_1280x720$2018_10_27_13_03_53_1465011.jpg"
                             alt="" />
                    </div>
                </div>
            </div>
        </div>

            <div class="mainTexto" id="texto_styck">

                            <ul id="texto_socialShare" class="social_stick">
                <li class="fb">
                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a" data-local="Noticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" data-contentid="2483105" data-areaid="791" data-contentType="Articles">
                        <span class="icon-facebook"></span>
                        <span class="socialShare_count"></span>
                    </a>
                </li>
                <li class="tw">
                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a" data-local="Noticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" data-contentid="2483105" data-areaid="791" data-contentType="Articles">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                <li class="ws d-block d-md-none">
                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="icon-whatsapp-a" data-local="Noticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" data-contentid="2483105" data-areaid="791" data-contentType="Articles">
                        <span class="icon-whatsapp"></span>
                    </a>
                </li>
                    <li class="com comentariosDesktop " title="Comentários">
                        <a href="javascript:void(0)" class="icon-comentarios-a">
                            <span class="icon-comentarios"></span>
                            <span class="socialShare_count"></span>
                        </a>
                    </li>
                <li class="readLater" title="Ler mais tarde">
                    <a href="javascript:void(0)" class="save" title="Ler mais tarde" data-local="Noticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" data-contentid="2483105" data-areaid="791" data-contentType="Articles">
                        <span class="icon-favoritos"></span>
                    </a>
                </li>
                <li class="otherOptions" title="Partilhar">
                    <a href="javascript:void(0)">
                        ...
                    </a>
                </li>
            </ul>


                <div class="text_container">

<div class="text_container" style="height:500px;">O sueco Sven-Göran Eriksson, antigo treinador do Benfica, vai assumir o cargo de selecionador de futebol das Filipinas, sucedendo ao inglês Terry Butcher, anunciou o diretor federativo Dan Palami.<br /><br />
<div id="incontent"></div>
"Um dos treinadores mais lendários de todos os tempos, Sven-Göran Eriksson, vai ser o selecionador dos 'azkals' na Suzuki Cup e na Taça da Ásia", escreveu o 'manager' da seleção filipina, Dan Palami, na sua página no Twitter, sem revelar a duração do contrato do sueco.<br /><br />

<div class="col-12 mb-4 ">
    <section class="m-rec m-rec_01 mt-2">
        <div class="m-rec_pub">
            


<div id='div-gpt-ad-mrec-134160'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-134160');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
        </div>
    </section>
</div>

Butcher deixou o cargo de selecionador em agosto, menos de dois meses depois de ter sido nomeado, sem dirigir a equipa em qualquer encontro, por considerar que não conseguiria levar a cabo o seu projeto na seleção.<br /><br />
Eriksson, de 70 anos, comandou o Benfica em duas ocasiões, entre 1982 e 1984 e entre 1989 e 1992, tendo ainda orientado clubes como Roma, Fiorentina, Sampdoria, Lazio e Manchester City e as seleções de Inglaterra, México e Costa do Marfim.<br /><br />
O sueco treina desde 2013 na China, onde passou por Guangzhou R&F, Shanghai SIPG e Shenzen FC.<br /><br />
Na Taça da Ásia, a disputar em janeiro de 2019, a seleção das Filipinas integra o Grupo C, juntamente com China, Quirguistão e Coreia do Sul, atualmente treinada por Paulo Bento.
<div class="lerMais"><a href="javascript:;" class="btn btLerMais">Continuar a ler</a></div></div>
                </div>



                        <div class="temasMain">
            <ul>
                <li>Temas <span class="icon-seguinte"></span></li>
                    <li>
                        <a href="/sabermais/fiorentina">fiorentina</a>
                    </li>
                    <li>
                        <a href="/sabermais/dan-palami"> dan palami</a>
                    </li>
                    <li>
                        <a href="/sabermais/manchester-city"> manchester city</a>
                    </li>
                    <li>
                        <a href="/sabermais/sven-g&#246;ran-eriksson"> sven-g&#246;ran eriksson</a>
                    </li>
                    <li>
                        <a href="/sabermais/ta&#231;a-da-&#225;sia"> ta&#231;a da &#225;sia</a>
                    </li>
                    <li>
                        <a href="/sabermais/benfica"> benfica</a>
                    </li>
                    <li>
                        <a href="/sabermais/terry-butcher"> terry butcher</a>
                    </li>
                    <li>
                        <a href="/sabermais/china"> china</a>
                    </li>
                    <li>
                        <a href="/sabermais/roma"> roma</a>
                    </li>
            </ul>
        </div>


                    <div class="comentariosMobile">
                        <div class="comentariosMobile_red">
                            <span class="icon-comentarios"></span> 
                        </div>
                        <span>Deixe o seu comentário</span>
                        <span class="icon-seta"></span>
                    </div>
            </div>
        </article>
    <div class="modal fade newModal newModal_small" id="share" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <input type="hidden" id="imgOrgModalShare" value="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_13_03_53_1465011.jpg" />
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <div class="sharePhoto_title">
                                <div class="share_info">
                                    <span class="share_date">13:04</span>
                                    <h1>Eriksson assume comando da seleção das Filipinas</h1>
                                    <img id="foto-share"
                                         src="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_13_03_53_1465011.jpg"
                                         alt="Eriksson assume comando da seleção das Filipinas" />
                                </div>
                            </div>
                            <div class="traceNews"></div>
                            <div class="text-center">
                                <ul id="socialShare">
                                    <li class="fb">
                                        <a href="javascript:void(0)" class="icon-facebook-a" title="Partilhar no Facebook" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" data-contentid="2483105" data-areaid="791" data-contentType="Articles">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </li>
                                    <li class="tw">
                                        <a href="javascript:void(0)" class="icon-twitter-a" title="Partilhar no Twitter" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" data-contentid="2483105" data-areaid="791" data-contentType="Articles">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </li>

                                        <li class="pinterest" title="Partilhar no Pinterest">
                                            <a href="javascript:void(0)" class="icon-pinterest-a" data-media="//cdn.record.pt/images/2018-10/img_970x545$2018_10_27_13_03_53_1465011.jpg" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" data-contentid="2483105" data-areaid="791" data-contentType="Articles">
                                                <span class="icon-pinterest"></span>
                                            </a>
                                        </li>
                                    <li class="google_plus" title="Partilhar no Google +">
                                        <a href="javascript:void(0)" class="google-plus-a" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas" data-contentid="2483105" data-areaid="791" data-contentType="Articles">
                                            <span class="icon-google_plus"></span>
                                        </a>
                                    </li>
                                    <li class="email" title="Enviar por email">
                                        <a href="javascript:void(0)" class="icon-mail" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas">
                                            <span class="icon-enviar-email"></span>
                                        </a>
                                    </li>
                                    <li class="print" title="Imprimir">
                                        <a href="javascript:void(0)" class="icon-imprimir-a" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas">
                                            <span class="icon-imprimir"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="traceNews"></div>
                            <div class="shareLink">
                                <span class="icon-url"></span>
                                <input type="text" value="https://www.record.pt/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas">
                            </div>
                        </div>
                            <div class="lateral">
                                

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-134167'></div>
    </div>
</section>

                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">



    <section class="m-rec m-rec_01 mt-2">
        <div class="m-rec_pub">
            <div id="div-gpt-ad-mrec-0"></div>
        </div>
    </section>
                                <div class="col-12 mt-3 mt-md-5">
                                    
        <section class="ultimasNoticias mb-lg-3">
            <h2 class="moduleTitle"><a href="/ultimas-noticias">Últimas Notícias</a></h2>
            <ul class="nav nav-tabs" id="ultimas" role="tablist">
                    <li class="nav-item">
                        <a class="nav-link active" id="recentes_tab" data-toggle="tab" href="#recentes_content" role="tab" aria-controls="Recentes" aria-selected="true"><span class="icon-mais"></span> Recentes</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="vistas_tab" data-toggle="tab" href="#vistas_content" role="tab" aria-controls="Vistas" aria-selected="false"><span class="icon-mais"></span> Vistas</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="comentadas_tab" data-toggle="tab" href="#comentadas_content" role="tab" aria-controls="Comentadas" aria-selected="false"><span class="icon-mais"></span> Comentadas</a>
                    </li>

            </ul>
            <div class="tab-content" id="ultimasContainer">
                    <div class="tab-pane fade show active" id="recentes_content" role="tabpanel" aria-labelledby="recentes_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/multimedia/videos?ref=Detalhe_Ultimas" class="ultimasinfo"><span>14:34</span> V&#237;deos</a>
            <a href="/multimedia/videos/detalhe/barcelona-mostra-se-preparado-para-o-classico-com-o-real-madrid?ref=Detalhe_Ultimas" class="ultimasLink">
                
                
                Barcelona mostra-se preparado para o clássico com o Real Madrid
            </a>
        </li>
        <li>
            <a href="/modalidades/judo?ref=Detalhe_Ultimas" class="ultimasinfo"><span>14:24</span> Judo</a>
            <a href="/modalidades/judo/detalhe/sporting-contrata-georgii-zantaraia-e-daria-bilodid?ref=Detalhe_Ultimas" class="ultimasLink">
                
                
                Sporting contrata Georgii Zantaraia e Daria Bilodid
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-revelacao?ref=Detalhe_Ultimas" class="ultimasinfo"><span>14:17</span> Liga Revela&#231;&#227;o</a>
            <a href="/futebol/futebol-nacional/liga-revelacao/detalhe/20180819_1818_resultados-e-marcadores?ref=Detalhe_Ultimas" class="ultimasLink">
                
                
                Resultados e marcadores da Liga Revelação
            </a>
        </li>
        <li>
            <a href="/internacional/paises/inglaterra?ref=Detalhe_Ultimas" class="ultimasinfo"><span>14:15</span> Inglaterra</a>
            <a href="javascript:void(0)" class="ultimasLink">
                
                
                Liverpool-Cardiff, em direto
            </a>
        </li>
        <li>
            <a href="/internacional/paises/espanha?ref=Detalhe_Ultimas" class="ultimasinfo"><span>14:10</span> Espanha</a>
            <a href="javascript:void(0)" class="ultimasLink">
                
                
                Athletic Bilbao-Valencia, em direto
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-nos/tondela?ref=Detalhe_Ultimas" class="ultimasinfo"><span>14:09</span> Tondela</a>
            <a href="/futebol/futebol-nacional/liga-nos/tondela/detalhe/pepa-espera-jogo-muito-aguerrido-e-com-muitos-duelos-frente-ao-vitoria-de-setubal?ref=Detalhe_Ultimas" class="ultimasLink">
                
                
                Pepa espera jogo "muito aguerrido" e com "muitos duelos" frente ao Vitória de Setúbal
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="vistas_content" role="tabpanel" aria-labelledby="vistas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/multimedia?ref=Detalhe_Vistas" class="ultimasinfo"><span>24.10.2018</span> Multim&#233;dia</a>
            <a href="/multimedia/detalhe/luciana-salazar-continua-a-arrasar-732310?ref=Detalhe_Vistas" class="ultimasLink">
                
                
                Há  um rumor que a liga a Messi e que ela alimenta
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>Ontem</span> Internacional</a>
            <a href="/internacional/detalhe/preferia-que-mourinho-nao-voltasse-ao-real-madrid-e-um-incendio-permanente?ref=Detalhe_Vistas" class="ultimasLink">
                
                
                «Preferia que Mourinho não voltasse ao Real Madrid, é um incêndio permanente»
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>25.10.2018</span> Internacional</a>
            <a href="/internacional/detalhe/treinador-do-psg-manda-boca-atletico-madrid-e-ja-ha-caso?ref=Detalhe_Vistas" class="ultimasLink">
                
                
                Treinador do PSG manda 'boca' ao Atlético Madrid e já há caso
            </a>
        </li>
        <li>
            <a href="/modalidades?ref=Detalhe_Vistas" class="ultimasinfo"><span>Ontem</span> Modalidades</a>
            <a href="/modalidades/detalhe/augusto-baganha-critica-estrategia-que-resultou-na-perda-de-acreditacao-do-laboratorio-antidoping?ref=Detalhe_Vistas" class="ultimasLink">
                
                
                Augusto Baganha critica estratégia que resultou na perda de acreditação do laboratório antidoping
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>Ontem</span> Internacional</a>
            <a href="/internacional/detalhe/uefa-opoe-se-a-ideias-megalonamas-do-presidente-da-fifa?ref=Detalhe_Vistas" class="ultimasLink">
                
                
                UEFA opõe-se a ideias megalónamas do presidente da FIFA
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>25.10.2018</span> Internacional</a>
            <a href="/internacional/detalhe/perdi-os-meus-melhores-anos-no-barcelona-o-relato-de-craque-que-henry-ajudou-a-salvar?ref=Detalhe_Vistas" class="ultimasLink">
                
                
                «Perdi os meus melhores anos no Barcelona»: o relato de craque que Henry ajudou a 'salvar'
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="comentadas_content" role="tabpanel" aria-labelledby="comentadas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/fora-de-campo?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Fora de Campo</a>
            <a href="/fora-de-campo/detalhe/cop-e-a-perda-de-credenciais-do-laboratorio-antidoping-danos-reputacionais-irreparaveis?ref=Detalhe_Comentadas" class="ultimasLink">
                
                
                COP e a perda de credenciais do laboratório antidoping: «Danos reputacionais irreparáveis»
            </a>
        </li>
        <li>
            <a href="/fora-de-campo?ref=Detalhe_Comentadas" class="ultimasinfo"><span>21.10.2018</span> Fora de Campo</a>
            <a href="/fora-de-campo/detalhe/antigo-vocalista-dos-pink-floyd-compara-bolsonaro-a-hitler?ref=Detalhe_Comentadas" class="ultimasLink">
                
                
                Antigo vocalista dos Pink Floyd compara Bolsonaro a Hitler 
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Internacional</a>
            <a href="/internacional/detalhe/preferia-que-mourinho-nao-voltasse-ao-real-madrid-e-um-incendio-permanente?ref=Detalhe_Comentadas" class="ultimasLink">
                
                
                «Preferia que Mourinho não voltasse ao Real Madrid, é um incêndio permanente»
            </a>
        </li>
        <li>
            <a href="/iniciativas?ref=Detalhe_Comentadas" class="ultimasinfo"><span>02:04</span> Iniciativas</a>
            <a href="/iniciativas/detalhe/nao-perca-a-colecao-de-cromos-benficasporting-no-record?ref=Detalhe_Comentadas" class="ultimasLink">
                
                
                Não perca a coleção de cromos Benfica/Sporting no Record
            </a>
        </li>
        <li>
            <a href="/jogo-da-vida?ref=Detalhe_Comentadas" class="ultimasinfo"><span>09:36</span> Jogo da Vida</a>
            <a href="/jogo-da-vida/detalhe/nereida-questiona-intencoes-de-mayorga-sabe-que-nao-vai-para-o-hotel-jogar-poquer?ref=Detalhe_Comentadas" class="ultimasLink">
                
                
                Nereida questiona intenções de Mayorga: «Sabe que não vai para o hotel jogar póquer»
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Internacional</a>
            <a href="/internacional/detalhe/uefa-opoe-se-a-ideias-megalonamas-do-presidente-da-fifa?ref=Detalhe_Comentadas" class="ultimasLink">
                
                
                UEFA opõe-se a ideias megalónamas do presidente da FIFA
            </a>
        </li>


                        </ul>
                    </div>
            </div>
            <a href="/ultimas-noticias" class="btMore"><span class="icon-mais"></span> Notícias</a>
        </section>

                                </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco02 mt-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">


<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<section class="genericNews_block mt-3 mt-md-5">
    <div id="recommendation_1540554304297"></div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "outras", "siteid": "REC", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "record_201807" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1540554304297'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>



<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>
<section class=" mt-2 mt-md-5">
    <div class="noticias_cofina">
        <div id="recommendation_1540554261432"></div>
    </div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "outras", "siteid": "REC", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "record_multi_201807" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1540554261432'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>

    <div id="ENGAGEYA_WIDGET_93287"></div>
    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) {
            E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
        })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
    </script>

    <div class="clearfix"></div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            
<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-134168'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-134168');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco03 mt-4 mb-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="loadComments"></div>
                        <div class="clearfix"></div>
                        

<div id="newsletter_block">

    <div id="loading_submit" class="loader" style="display: none;">
    </div>

<form action="/subscrevernewsletters/formsubmittednewsletter/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" method="post" role="form">    <section class="cx_news">
        <div class="bola_news"></div>
        <span class="cx_news_tit">
            <span>SUBSCREVA</span> A NEWSLETTER RECORD GERAL<br />
            e receba as notícias em primeira mão
        </span>
        <div class="clearfix"></div>
        <input id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />
        <button type="submit" class="btn_submit"><span class="icon-seta"></span></button>
        <div class="clearfix"></div>
        
        
        <div class="clearfix"></div>
        <div class="newslegal">
            <label for="consent_newsletters">
                <input id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="newslegal">
            <label for="consent_marketing">
                <input id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LccKgwTAAAAAKEqfVrGA8TQaMrFUhQ80rxu3tgQ" data-theme="Clean" data-type="" data-callback=""></div>

            
            
        </div>
    </section>
</form></div>

                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            

<section class="m-rec m-rec_02 mt-4 mt-md-0 mt-lg-4">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-134169'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-134169');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();

                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>





        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h2 class="moduleTitle"><a href="/internacional?ref=Detalhe_BlocoUltimasArea" class="internacional">Ultimas de Internacional</a></h2>
                <div class="row">
                        <article class="col-12 col-md-3 destaques">
                                    <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/paises/inglaterra/detalhe/liverpool-cardiff-em-direto?ref=Detalhe_BlocoUltimasArea">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_14_15_05_1465038.jpg"
                                         data-src="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_14_15_05_1465038.jpg"
                                         alt="Liverpool-Cardiff, em direto" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/internacional/paises/inglaterra/detalhe/liverpool-cardiff-em-direto?ref=Detalhe_BlocoUltimasArea">Liverpool-Cardiff, em direto</a></h1>
                    <h6 class="destaques_lead d-none d-md-block">Siga todas as incid&#234;ncias do jogo (15 horas)</h6>
                </div>
            </div>

        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                                    <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/paises/espanha/detalhe/20181027_1158_athletic-bilbao-valencia-em-direto?ref=Detalhe_BlocoUltimasArea">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_11_57_46_1464998.jpg"
                                         data-src="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_11_57_46_1464998.jpg"
                                         alt="Athletic Bilbao-Valencia, em direto" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/internacional/paises/espanha/detalhe/20181027_1158_athletic-bilbao-valencia-em-direto?ref=Detalhe_BlocoUltimasArea">Athletic Bilbao-Valencia, em direto</a></h1>
                    <h6 class="destaques_lead d-none d-md-block">Siga as incid&#234;ncias da partida (15h15)</h6>
                </div>
            </div>

        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                                    <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/paises/espanha/detalhe/valverde-antes-de-ronaldo-e-messi-ja-havia-classicos-em-que-ate-voavam-cabecas-de-porco?ref=Detalhe_BlocoUltimasArea">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_13_57_24_1465031.jpg"
                                         data-src="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_13_57_24_1465031.jpg"
                                         alt="Valverde: «Antes de Ronaldo e Messi já havia clássicos em que até voavam cabeças de porco»" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/internacional/paises/espanha/detalhe/valverde-antes-de-ronaldo-e-messi-ja-havia-classicos-em-que-ate-voavam-cabecas-de-porco?ref=Detalhe_BlocoUltimasArea">Valverde: «Antes de Ronaldo e Messi já havia clássicos em que até voavam cabeças de porco»</a></h1>
                    <h6 class="destaques_lead d-none d-md-block">Treinador do Barcelona minimiza aus&#234;ncia dos dois craques no duelo de domingo</h6>
                </div>
            </div>

        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                                    <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/paises/alemanha/detalhe/20181027_1145_mainz-bayern-munique-em-direto?ref=Detalhe_BlocoUltimasArea">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_11_44_32_1464997.jpg"
                                         data-src="//cdn.record.pt/images/2018-10/img_293x165$2018_10_27_11_44_32_1464997.jpg"
                                         alt="Mainz-Bayern Munique, em direto" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/internacional/paises/alemanha/detalhe/20181027_1145_mainz-bayern-munique-em-direto?ref=Detalhe_BlocoUltimasArea">Mainz-Bayern Munique, em direto</a></h1>
                    <h6 class="destaques_lead d-none d-md-block">Siga as incid&#234;ncias da partida (14h30)</h6>
                </div>
            </div>

        </div>

                        </article>
                </div>
                <a href="/internacional?ref=Detalhe_BlocoUltimasArea" class="btMore"><span class="icon-mais"></span> Notícias</a>
            </div>
        </section>

<div class="clearfix"></div>        <div class="clearfix"></div>
        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h2 class="moduleTitle"><span>Notícias Mais Vistas</span></h2>
                <div class="row">
                            <article class="col-12 col-md-3 destaques showPicture">
                                        <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/multimedia/detalhe/luciana-salazar-continua-a-arrasar-732310?ref=Detalhe_BlocoMaisVistas">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.record.pt/images/2011-12/img_125x70$2011_12_20_14_57_00_643621.jpg"
                                         data-src-t="//cdn.record.pt/images/2011-12/img_293x165$2011_12_20_14_57_00_643621.jpg"
                                         data-src="//cdn.record.pt/images/2011-12/img_293x165$2011_12_20_14_57_00_643621.jpg"
                                         alt="Há  um rumor que a liga a Messi e que ela alimenta" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/multimedia/detalhe/luciana-salazar-continua-a-arrasar-732310?ref=Detalhe_BlocoMaisVistas">Há  um rumor que a liga a Messi e que ela alimenta</a></h1>
                    <h6 class="destaques_lead d-none d-md-block"></h6>
                </div>
            </div>

        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                        <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/preferia-que-mourinho-nao-voltasse-ao-real-madrid-e-um-incendio-permanente?ref=Detalhe_BlocoMaisVistas">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-10/img_293x165$2018_10_26_08_30_30_1464628.jpg"
                                         data-src="//cdn.record.pt/images/2018-10/img_293x165$2018_10_26_08_30_30_1464628.jpg"
                                         alt="«Preferia que Mourinho não voltasse ao Real Madrid, é um incêndio permanente»" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/internacional/detalhe/preferia-que-mourinho-nao-voltasse-ao-real-madrid-e-um-incendio-permanente?ref=Detalhe_BlocoMaisVistas">«Preferia que Mourinho não voltasse ao Real Madrid, é um incêndio permanente»</a></h1>
                    <h6 class="destaques_lead d-none d-md-block"></h6>
                </div>
            </div>

        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                        <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/treinador-do-psg-manda-boca-atletico-madrid-e-ja-ha-caso?ref=Detalhe_BlocoMaisVistas">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-10/img_293x165$2018_10_25_11_19_42_1464224.jpg"
                                         data-src="//cdn.record.pt/images/2018-10/img_293x165$2018_10_25_11_19_42_1464224.jpg"
                                         alt="Treinador do PSG manda 'boca' ao Atlético Madrid e já há caso" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/internacional/detalhe/treinador-do-psg-manda-boca-atletico-madrid-e-ja-ha-caso?ref=Detalhe_BlocoMaisVistas">Treinador do PSG manda 'boca' ao Atlético Madrid e já há caso</a></h1>
                    <h6 class="destaques_lead d-none d-md-block"></h6>
                </div>
            </div>

        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                        <div class="d-flex ">
            <div class="figure_contain">


                <figure class="image">
                        <a href="/modalidades/detalhe/augusto-baganha-critica-estrategia-que-resultou-na-perda-de-acreditacao-do-laboratorio-antidoping?ref=Detalhe_BlocoMaisVistas">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="//cdn.record.pt/images/2018-10/img_293x165$2018_10_26_17_15_19_1464769.jpg"
                                         data-src="//cdn.record.pt/images/2018-10/img_293x165$2018_10_26_17_15_19_1464769.jpg"
                                         alt="Augusto Baganha critica estratégia que resultou na perda de acreditação do laboratório antidoping" />
                        </a>
                </figure>
            </div>
            <div class="noticia_container">
                <div class="noticia_box">
                    


                    <h1><a href="/modalidades/detalhe/augusto-baganha-critica-estrategia-que-resultou-na-perda-de-acreditacao-do-laboratorio-antidoping?ref=Detalhe_BlocoMaisVistas">Augusto Baganha critica estratégia que resultou na perda de acreditação do laboratório antidoping</a></h1>
                    <h6 class="destaques_lead d-none d-md-block"></h6>
                </div>
            </div>

        </div>

                            </article>
                </div>
            </div>
        </section>

<div class="clearfix"></div>


    


    



<div class="clearfix"></div>
<section class="container leaderboard_footer mt-4">
    <div class="leaderboard_footer_pub p-2">
        


<div id='div-gpt-ad-Leaderboard-25732'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-25732');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>
<div class="clearfix"></div>

<footer class="footer mt-4">
    <section class="container">
        <h2 class="sr-only">Footer</h2>
        


    <ul class="links_sections">
            <li><a href="/futebol?ref=Masterpage_AreasFooter">Futebol</a></li>
            <li><a href="/resultados-e-classificacoes?ref=Masterpage_AreasFooter">Resultados e Classifica&#231;&#245;es</a></li>
            <li><a href="/opiniao?ref=Masterpage_AreasFooter">Opini&#227;o</a></li>
            <li><a href="/multimedia?ref=Masterpage_AreasFooter">Multim&#233;dia</a></li>
            <li><a href="/fora-de-campo?ref=Masterpage_AreasFooter">Fora de Campo</a></li>
            <li><a href="/entrevistas?ref=Masterpage_AreasFooter">Entrevistas</a></li>
            <li><a href="/modalidades?ref=Masterpage_AreasFooter">Modalidades</a></li>
            <li><a href="/jogo-da-vida?ref=Masterpage_AreasFooter">Jogo da Vida</a></li>
    </ul>


        <ul class="socialIcons">
        <li>
            <a href="https://www.facebook.com/RecordPortugal/" target="_blank" class="icon-facebook" title="Facebook"></a>
        </li>
        <li>
            <a href="https://www.instagram.com/record_portugal/" target="_blank" class="icon-instagram" title="Instagram"></a>
        </li>
        <li>
            <a href="https://twitter.com/record_portugal" target="_blank" class="icon-twitter" title="Twitter"></a>
        </li>
        <li>
            <a href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank" class="icon-youtube" title="Youtube"></a>
        </li>
    <li>
        <a class="icon-rss" href="/rss/" target="_blank" title="Feed RSS"> </a>
    </li>
</ul>


        

<div class="clearfix"></div>
<svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
<div class="clearfix"></div>

    <ul class="links_footer">
            <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record">Estatuto Editorial de RECORD</a></li>
            <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica">Ficha t&#233;cnica</a></li>
            <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia">Lei da Transpar&#234;ncia</a></li>
            <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia">Record – A hist&#243;ria</a></li>

        <li><a href="https://www.classificadoscm.pt/" target="_blank">Anunciar on-line</a></li>
        <li><a href="https://assinaturas.xl.pt/record?source=Record&utm_source=Geral_Footer" target="_blank">Assinaturas</a></li>
        <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
        <li><a href="mailto:leitor@record.pt">Contacte-nos</a></li>
    </ul>

    </section>
</footer>

<section class="nav_bottom_mobile">
    <ul>
        <li data-hrefmenufooter="home">
            <a href="/">
                <span class="icon-icon_nav_noticias"></span>
                <span>Notícias</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/videos">
            <a href="/multimedia/videos">
                <span class="icon-video"></span>
                <span>Vídeos</span>
            </a>
        </li>
        <li data-hrefmenufooter="resultados-e-classificacoes">
            <a href="/resultados-e-classificacoes">
                <span class="icon-icon_nav_flag"></span>
                <span>Diretos</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/fotogalerias">
            <a href="/multimedia/fotogalerias">
                <span class="icon-foto"></span>
                <span>Fotos</span>
            </a>
        </li>
    </ul>
</section>



<div id="om-eg3jst5twjrtv39nfete-holder"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var om25966_34994, om25966_34994_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }();
        ! function (e, t, n) {
            if (e.getElementById(n)) {
                om25966_34994_poll(function () {
                    if (window['om_loaded']) {
                        if (!om25966_34994) {
                            om25966_34994 = new OptinMonsterApp();
                            return om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                        }
                    }
                }, 25);
                return;
            }
            var d = false,
                o = e.createElement(t);
            o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om25966_34994 = new OptinMonsterApp();
                            om25966_34994.init({
                                "a": 34994,
                                "staging": 0,
                                "dev": 0,
                                "beta": 0
                            });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            };
            (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");

    }
</script><!-- / OptinMonster -->


        <script src="//www.record.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "//www.record.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=636761602260000000'></script>
    
    <script src="/signalr/hubs"></script>

    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-3');
        COF.contagens.PageViewOnGoogleAnalytics('/internacional/detalhe/eriksson-assume-comando-da-selecao-das-filipinas?act=0&amp;est=Aberto');


    
        
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('5', '*.record.pt');
        COF.contagens.EventOnPiwik('/site/internacional/eriksson-assume-comando-da-selecao-das-filipinas/PIWIK_TYPE/Externo%2f0%2f', '/site/2018/10/27/internacional/eriksson-assume-comando-da-selecao-das-filipinas/PIWIK_TYPE/Externo%2f0%2f', 'Noticia', 'Aberto');
        
                
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'internacional';
        _sf_async_config.authors = '';
        _sf_async_config.type = 'Noticia_Aberto';

        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'anon']);

        (function() {
            function loadChartbeat()
            { window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e); }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function()
                { oldonload(); loadChartbeat(); }
            ;
        })();
        
    </script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Record';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('record', 11, 'Label');
            };
            </script>
            
            <script>
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
            </script>
            
        
        
            <noscript>
                <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
            </noscript>
        
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" style="position:fixed;bottom:0px" />
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" style="position:fixed;bottom:0px"/>



<script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        //if (COF.isUserLoggedIn()) {
                        //    PbaSiteTracker.Init({ siteID: "REC", suid: COF.getLoggedUserJSON().ID });
                        //} else {
                        //    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                        //}
                        PbaSiteTracker.Init({ siteID: "REC", suid: "307886" });
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
</script>


<script>
        !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
        }(window, document, 'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init', 'nvn8t');
        twq('track', 'PageView');
</script>


    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
