

<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead"><link rel="preconnect" crossorigin href="//cdn.record.pt"><link rel="preconnect" crossorigin href="//cdn1.record.pt"><link rel="preconnect" crossorigin href="//cdn2.record.pt"><link rel="preconnect" crossorigin href="//cdn3.record.pt"><link rel="preconnect" crossorigin href="//cdn4.record.pt"><link rel="preconnect" crossorigin href="//cdn5.record.pt"><link rel="preconnect" crossorigin href="//aminhaconta.xl.pt"><link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" /><link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" /><link rel="preconnect" crossorigin="" href="//www.facebook.com" /><link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" /><link rel="preconnect" crossorigin="" href="//www.googletagservices.com" /><link rel="preconnect" crossorigin="" href="//logx.optimizely.com" /><link rel="preconnect" crossorigin="" href="//static.chartbeat.com" /><link rel="preconnect" crossorigin="" href="//barra.xl.pt" /><link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" /><link rel="preconnect" crossorigin="" href="//adservice.google.com" /><link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" /><link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" /><link rel="preconnect" crossorigin="" href="//www.google-analytics.com" /><link rel="preconnect" crossorigin="" href="//js.xl.pt" /><link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" /><link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" /><link rel="preconnect" crossorigin="" href="//analytics.xl.pt" /><link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" /><link rel="preconnect" crossorigin="" href="//js.xl.pt/" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><meta name="apple-itunes-app" content="app-id=438714223" /><meta name="google-play-app" content="app-id=pt.cofina.adroidrec" /><link rel="android-touch-icon" href="/img/icons/android-chrome-192x192.png" /><title>Manuel Fernandes: «Mundial é a minha grande oportunidade» - Internacional - Jornal Record</title>
<meta property="og:title" content="Manuel Fernandes: «Mundial é a minha grande oportunidade»" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Manuel Fernandes: «Mundial é a minha grande oportunidade»" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/internacional/detalhe/manuel-fernandes-mundial-e-a-minha-grande-oportunidade.html" />
<link rel="canonical" href="https://www.record.pt/internacional/detalhe/manuel-fernandes-mundial-e-a-minha-grande-oportunidade.html" />
<meta property="og:description" content="Os 11 jogos por Portugal sabem a pouco, mas o médio acredita que ainda pode recuperar o tempo perdido" />
<meta name="description" content="Os 11 jogos por Portugal sabem a pouco, mas o médio acredita que ainda pode recuperar o tempo perdido" />
<meta name="twitter:description" content="Os 11 jogos por Portugal sabem a pouco, mas o médio acredita que ainda pode recuperar o tempo perdido" />
<meta name="keywords" content="Manuel Fernandes, Lokomotiv, Mundial'2018, Portugal, Fernando Santos" />
<meta name="news_keywords" content="Manuel Fernandes, Lokomotiv, Mundial'2018, Portugal, Fernando Santos" />
<meta property="og:image" content="https://cdn.record.pt/images/2018-03/img_771x433$2018_03_14_01_36_24_1374921.jpg" />
<link rel="image_src" href="https://cdn.record.pt/images/2018-03/img_771x433$2018_03_14_01_36_24_1374921.jpg" />
<meta name="twitter:image" content="https://cdn.record.pt/images/2018-03/img_771x433$2018_03_14_01_36_24_1374921.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/03/14" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="manuel-fernandes-mundial-e-a-minha-grande-oportunidade" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="1" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Manuel Fernandes: «Mundial é a minha grande oportunidade»",
"articleSection": "Internacional",
"image": {
"@type": "ImageObject",
"url": "https://cdn.record.pt/images/2018-03/img_770x433$2018_03_14_01_36_24_1374921.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/internacional/detalhe/manuel-fernandes-mundial-e-a-minha-grande-oportunidade.html"},
"@context": "http://schema.org",
"dateCreated": "2018-03-14 02:40:00.000",
"datePublished": "2018-03-14 02:40:00.000",
"dateModified": "2018-03-14 01:36:45.000",
"author": "David Novo",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Os 11 jogos por Portugal sabem a pouco, mas o médio acredita que ainda pode recuperar o tempo perdido",
"keywords": ["Manuel Fernandes","Lokomotiv","Mundial'2018","Portugal","Fernando Santos", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "https://cdn.record.pt/images/2018-03/img_60x60$2018_03_14_01_36_24_1374921.jpg",
"url": "http://www.record.pt/internacional/detalhe/manuel-fernandes-mundial-e-a-minha-grande-oportunidade.html"
}

    </script>
<script>
        var keywordForPub = 'Manuel Fernandes,Lokomotiv,Mundial'2018,Portugal,Fernando Santos'
    </script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);

    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=jG3ntVRxTeWuhP7klvDKw0elG0p0tBmroI_opmRdnLM1"></script>
<script src="/bundles/GlobalHeadVideos?v=_OkGcbgXauF3KUwTQeJt0NCqKzHFdTfVjh4X66jJEwA1"></script>
<link href="/ContentCss/GlobalHead?v=7oNJqJr6kc_yKrT34F8RLI-eWQoUUbCFySbuIf8JX5Y1" rel="stylesheet"/>

    <link href="/ContentCss/Detalhe-V2?v=MZI61oWk32njVUbQvpCuDxEFOtS-UnmemqS9tT_Bq6c1" rel="stylesheet"/>


    <script src="/bundles/Detalhe-HeadScripts?v=RKP2FC5a32-8Dc0NToj5SokGTWhchxHYmkRVvxB1Qjk1"></script>



    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1856755334598402');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

</head>
<body>

    



<script type="text/javascript">
    var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
    var pp_gemius_extraparameters = new Array('gA=INTERNACIONAL');
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
</script>



<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.3'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551
        _sf_async_config.domain = 'record.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    

    
    <script type='text/javascript'>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</script>

    

    

    <input type="hidden" id="showPubs" value="True" />


    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>

    
  
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">


            <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Quarta-feira, 14 de março de 2018" src="//cdn.record.pt/images/2018-03/img_467x599$2018_03_14_01_50_38_1374929.jpg"><img alt="Quarta-feira, 14 de março de 2018" src="//cdn.record.pt/images/2018-03/img_467x599$2018_03_14_01_50_38_1374929.jpg"><img alt="Quarta-feira, 14 de março de 2018" src="//cdn.record.pt/images/2018-03/img_467x599$2018_03_14_01_50_38_1374929.jpg"><img alt="Quarta-feira, 14 de março de 2018" src="//cdn.record.pt/images/2018-03/img_467x599$2018_03_14_01_50_38_1374929.jpg"></figure><h3>Quarta-feira, 14 de março de 2018</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim" target="_blank">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="http://assinaturas.xl.pt/record/" target="_blank" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner" target="_blank"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
<input type="hidden" id="callKey" value="gREoHgmeUr1NIn1NKtNAC9946VtSaoJUBiwwCgNNv9A=" />

<a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
<!-- MAIN HEADER -->
<header class="main-header">
    <!-- BARRA COFINA -->
    <section class="section top-header clearfix">
        <!--
    logos/txt
    -->
        
        <div class="mobile hidden-md hidden-lg clearfix">
            <div class="logo">
                <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
            </div>
            <p>
                
                            Assinatura Digital
            </p>
            <div class="action">
                <a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span>
                </a>
            </div>
        </div>
        
        <!-- Antiga Bara Aqui -->
        <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
        </div>
        <script>
            function addCofinaBar() {
                var size = $(".main-header").outerWidth(true) - 17;
                var iframe = $('<iframe>', {
                    src: '//barra.xl.pt/responsive/record.html?site=record.xl.pt',
                    id: 'iframe_barra',
                    frameborder: 0,
                    scrolling: 'no',
                    width: size,
                    height: 44
                });
                $('#_addCofinaBar_').css('line-height', 'normal');
                $('#_addCofinaBar_').html(iframe);

            }
            addCofinaBar();

        </script>

    </section>
    <!-- /section -->

    <!-- BARRA RECORD -->
    <section id="siteHeader" class="section  record-header clearfix">
        <div class="container">
            <div class="row">
                <div class="col">
                    
                    <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                        <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                    </a>
                    

                    <a href="/" class="logo hidden-md hidden-lg">
                        <img src="/img/logos/record-header.png" alt="Record">
                    </a>
                    <a href="/" class="logo hidden-xs hidden-sm">
                        <img src="/img/logos/r.png" alt="Record">
                    </a>

                    



                    <div class="top-links-container">
                        <ul class="top-links hidden-xs hidden-sm">
                            <li class="link-profile dropdown red">
                                <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                    <span class="greet" id="usernameSSO"></span>
                                    
                                    <span class="pic">
                                        <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                    <span class="arrow bottom white"></span>
                                </a>
                                <ul class="dropdown-menu user-menu" role="menu">
                                    <li><a href="javascript:void(0)" class="goToAccountFavouriteNews" target="_blank">Artigos Guardados</a></li>
                                    <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">Subscrever</a></li>
                                    <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                    <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                </ul>
                            </li>
                            <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>
                                
                            </a>

                            </li>
                            <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>
                                
                            </a>
                            </li>
                            <li class="link-promocoes"><a href="/iniciativas.html"><span></span>
                                
                            </a></li>
                            <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>
                                
                            </a></li>
                        </ul>
                        <div class="assinatura hidden-xs hidden-sm">
                            
                            <div class="intro">
                                <h3><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">ASSINAR</a></h3>

                                <div class="btn-group with-label red" role="group">
                                    <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                    <a class="btn" href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" target="_blank">Saiba mais<span class="arrow"></span></a>
                                </div>
                            </div>
                            
                            <div class="paperfan jornal inview open show-epaper newheader_margin">
                                <a href="javascript:void(0)">
                                    <img alt="Quarta-feira, 14 de março de 2018" src="//cdn.record.pt/images/2018-03/img_96x126$2018_03_14_01_50_38_1374929.jpg" class="jornal1"><img alt="Quarta-feira, 14 de março de 2018" src="//cdn.record.pt/images/2018-03/img_96x126$2018_03_14_01_50_38_1374929.jpg" class="jornal2"><img alt="Quarta-feira, 14 de março de 2018" src="//cdn.record.pt/images/2018-03/img_96x126$2018_03_14_01_50_38_1374929.jpg" class="jornal3">
                                </a>
                            </div>
                        </div>
                        <ul class="social vert white right hidden-xs hidden-sm">
                            <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                            <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                            <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                            
                            <li><a class="rss" href="/rss.aspx"></a></li>
                        </ul>
                    </div>

                    
                    <a href="javascript:void(0)" class="toggle-search hidden-xs hidden-md hidden-lg"></a>
                    <a href="/epaper.html" target="_blank" class="icon-epaper hidden-sm hidden-md hidden-lg"></a>
                    
                </div>

            </div>
        </div>
        <!-- /container -->
    </section>
    <!-- /section -->
    <a name="triggerFloatingMenu"></a>
    <!-- CLUBES -->
    
    <div class="headerSpace"></div>
    <section class="section menu-header clearfix">
        <div class="containerMenu">
            <a href="#" class="toggle-menu hidden-xs hidden-sm">
                <div class="nav-icon3">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                MENU
            </a>
        </div>
        <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
            <div class="redbg">
                <div class="container">
                    <div class="row">
                        <div class="ther">
                            <a href="/">
                                <img src="/img/logos/r.png" alt="Record"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row event-active">
                    <div class="liga-selector dropdown">
                        <a href="javascript:void(0)" class="flag-liga dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                            <span class="flag-label">Países</span>
                            <span class="flag-icon pt"></span>
                            <span class="arrow bottom sm"></span>
                        </a>
                        <ul class="dropdown-menu liga-menu" role="menu">
                            <li><a href="javascript:void(0)" data-liga="1" data-epoca="16" data-fase="882" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                            <li><a href="javascript:void(0)" data-liga="10" data-epoca="16" data-fase="880" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                            <li><a href="javascript:void(0)" data-liga="8" data-epoca="16" data-fase="885" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                            <li><a href="javascript:void(0)" data-liga="9" data-epoca="16" data-fase="886" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                            <li><a href="javascript:void(0)" data-liga="7" data-epoca="16" data-fase="884" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                            <li><a href="javascript:void(0)" data-liga="14" data-epoca="15" data-fase="873" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                            <li><a href="javascript:void(0)" data-liga="11" data-epoca="16" data-fase="881" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes</a></li>
                        </ul>
                    </div>
                    <div class="editor">
                        <div class="slots">
                            <span class="editable-slots">
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                            </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                        </div>
                    </div>
                    <div class="equipas">
                        <a href="#" class="nav prev"><span></span></a>
                        <div class="equipas-slider">
                            <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="//cdn1.record.pt/images/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>67</span></a></li>
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>65</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>62</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="//cdn4.record.pt/images/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>58</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>40</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="//cdn1.record.pt/images/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>36</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="//cdn2.record.pt/images/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>36</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>36</span></a></li>
  <li><a title="Portimonense SC" href="/futebol/futebol-nacional/liga-nos/portimonense.html"><img alt="Portimonense SC" src="//cdn4.record.pt/images/2015-11/img_40x40$2015_11_20_13_45_29_1007524.png"><span>30</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>30</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="//cdn1.record.pt/images/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>29</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>29</span></a></li>
  <li><a title="CD Aves" href="/futebol/futebol-nacional/liga-nos/aves.html"><img alt="CD Aves" src="//cdn3.record.pt/images/2015-11/img_40x40$2015_11_20_13_43_13_1007522.png"><span>25</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="//cdn4.record.pt/images/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>24</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>24</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="//cdn1.record.pt/images/2015-11/img_40x40$2015_11_20_13_52_00_1007528_im_636243502158961632.png"><span>23</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>22</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>21</span></a></li>
</ul>
                        </div>
                        <a href="#" class="nav next"><span></span></a>
                    </div>
                    <a href="https://creatives.nossaaposta.pt/creativedirect.aspx?mid=14&sid=9&cid=" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                        <img alt="" src="/img/bonus_85x50.gif" border="0" />
                    </a>
                    <div class="pesquisa">
                        <form action="/pesquisa.html" method="GET">
                            <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                        </form>
                        <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="all" xmlns:user="urn:my-scripts">
            <span class="pointer"></span>
            <div class="ligas">
                <ul class="liga-menu" role="menu">
                    <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                    <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                    <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                    <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                    <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                    <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                    <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                </ul>
            </div>

            <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
        </div>
    </section>
    <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="javascript:void(0)" class="goToAccountFavouriteNews favoritos" target="_blank"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
    <div class="pesquisamobile">
      <form action="/pesquisa.html" method="GET"><input type="text" name="q" class="form-pesquisa" placeholder="Pesquisar..."><button type="submit" class="btn-search"></button></form>
    </div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="o-diario-de-cr7" data-url="/o-diario-de-cr7.html"><span><a href="/o-diario-de-cr7.html"><span></span>O Diário de CR7
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/salvio-fica-na-selecao-mesmo-lesionado.html"><img alt="Salvio fica na seleção mesmo lesionado" src="//cdn.record.pt/images/2018-03/img_75x43$2018_03_05_00_25_27_1371899.jpg" width="75" height="43"></a><div><span class="data">06h16 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/salvio-fica-na-selecao-mesmo-lesionado.html">Salvio fica na seleção mesmo lesionado</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/divida-ao-estoril-sempre-nas-contas.html"><img alt="Dívida ao Estoril sempre nas contas" src="//cdn.record.pt/images/2018-03/img_75x43$2018_03_05_01_10_45_1371916.jpg" width="75" height="43"></a><div><span class="data">06h09 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/divida-ao-estoril-sempre-nas-contas.html">Dívida ao Estoril sempre nas contas</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/janeiro-trouxe-pouca-influencia.html"><img alt="Janeiro trouxe pouca influência" src="//cdn.record.pt/images/2018-03/img_75x43$2018_03_05_00_48_24_1371909.jpg" width="75" height="43"></a><div><span class="data">05h29 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/janeiro-trouxe-pouca-influencia.html">Janeiro trouxe pouca influência</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/os-segredos-do-crescimento-de-andre-almeida.html"><img alt="Os segredos do crescimento de André Almeida" src="//cdn.record.pt/images/2018-03/img_75x43$2018_03_05_00_16_18_1371894.jpg" width="75" height="43"></a><div><span class="data">05h03 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/os-segredos-do-crescimento-de-andre-almeida.html">Os segredos do crescimento de André Almeida</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-avalia-4x4x2-diante-do-aves.html"><img alt="Rui Vitória avalia 4x4x2 diante do Aves" src="//cdn.record.pt/images/2018-03/img_75x43$2018_03_05_00_23_55_1371898.jpg" width="75" height="43"></a><div><span class="data">04h31 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-avalia-4x4x2-diante-do-aves.html">Rui Vitória avalia 4x4x2 diante do Aves</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul>
            <li><a href="/futebol/futebol-de-praia/mundialito.html">Mundialito</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/campeonato-de-portugal.html">Campeonato de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
            <li><a href="/futebol/futsal/uefa-futsal-cup.html">UEFA Futsal Cup</a></li>
            <li><a href="/futebol/futsal/europeu-de-futsal2018.html">Europeu de futsal'2018</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/taca-das-confederacoes-2017.html">Taça das Confederações 2017</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/campeonato-de-portugal.html">Campeonato de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="7370" data-url="/resumos.html" class="resumos"><span><a href="/resumos.html"><span></span>Resumos</a></span></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/liga-das-nacoes.html">Liga das Nações</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-universitario.html">Desporto Universitário</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="7276" data-url="/record-mais.html" class="record-mais"><span><a href="/record-mais.html"><span></span>Record mais</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="3747" data-url="/liga-record.html" class="liga-record"><span><a href="/liga-record.html"><span></span>Liga Record</a></span><div class="l2 submenu"><ul><li><a href="http://liga.record.pt/">Jogar</a><ul></ul>
        </li>
        <li><a href="/liga-record/noticias.html">Notícias</a><ul></ul>
        </li></ul></div></li>
      <li id="7028" data-url="/iniciativas/c-studio.html" class="c-studio"><span><a href="/iniciativas/c-studio.html"><span></span>C-Studio</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="https://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="https://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=menu_lateral">Assinaturas</a></li>
      <li><a href="https://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
    <div class="slideDestaques hidden-xs">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-luis-filipe-vieira-esta-metido-em-tudo.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_23_22_42_1374876.jpg" alt="Francisco J. Marques: «Luís Filipe Vieira está metido em tudo»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-luis-filipe-vieira-esta-metido-em-tudo.html">Francisco J. Marques: «Luís Filipe Vieira está metido em tudo»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/jose-mourinho-nao-tenho-tempo-para-tristezas-por-mais-de-24-horas.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_22_13_25_1374851.jpg" alt="José Mourinho: «Não tenho tempo para tristezas por mais de 24 horas»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/jose-mourinho-nao-tenho-tempo-para-tristezas-por-mais-de-24-horas.html">José Mourinho: «Não tenho tempo para tristezas por mais de 24 horas»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=13330229"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_21_25_40_1374834.jpg" alt="Manchester United-Sevilha, 1-2"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=13330229">Manchester United-Sevilha, 1-2</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/aguias-atiram-se-a-escola-de-crime-do-dragao.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_14_02_13_36_1374931.jpg" alt="Águias atiram-se à &quot;escola de crime&quot; do dragão"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/aguias-atiram-se-a-escola-de-crime-do-dragao.html">Águias atiram-se à "escola de crime" do dragão</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/ha-dois-portugueses-na-lista-dos-jogadores-que-mais-se-valorizaram-esta-temporada.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_16_03_33_1374724.jpg" alt="Há dois portugueses na lista dos jogadores que mais se valorizaram esta temporada"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/ha-dois-portugueses-na-lista-dos-jogadores-que-mais-se-valorizaram-esta-temporada.html">Há dois portugueses na lista dos jogadores que mais se valorizaram esta temporada</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/sara-sampaio-respondeu-a-fa-e-ate-o-fc-porto-se-meteu-na-conversa.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_10_32_17_1374649.jpg" alt="Sara Sampaio respondeu a fã e até o FC Porto se meteu na conversa"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/sara-sampaio-respondeu-a-fa-e-ate-o-fc-porto-se-meteu-na-conversa.html">Sara Sampaio respondeu a fã e até o FC Porto se meteu na conversa</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=13330331"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_21_03_00_1374828.jpg" alt="Roma-Shakhtar Donetsk, 1-0"></a></div>
      <div class="boxDtq"><a href="http://www.record.pt/jogos_em_direto.aspx?id=13330331">Roma-Shakhtar Donetsk, 1-0</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/videos/detalhe/a-jogada-de-pogba-que-resumiu-mais-uma-fraca-exibicao.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_22_04_29_1374849.jpg" alt="A jogada de Pogba que resumiu mais uma fraca exibição"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/videos/detalhe/a-jogada-de-pogba-que-resumiu-mais-uma-fraca-exibicao.html">A jogada de Pogba que resumiu mais uma fraca exibição</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/pobre-miseravel-sombrio-united-e-mourinho-arrasados-em-inglaterra.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_22_31_40_1374862.jpg" alt="&quot;Pobre&quot;, &quot;miserável&quot;, &quot;sombrio&quot;: United e Mourinho arrasados em Inglaterra"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/pobre-miseravel-sombrio-united-e-mourinho-arrasados-em-inglaterra.html">"Pobre", "miserável", "sombrio": United e Mourinho arrasados em Inglaterra</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/infografias/detalhe/sergio-conceicao-lancou-a-discussao-e-fizemos-as-contas-quanto-tempo-perderam-os-3-grandes.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_08_51_08_1374628.jpg" alt="Sérgio Conceição lançou a discussão e fizemos as contas: quanto tempo 'perderam' os 3 grandes?"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/infografias/detalhe/sergio-conceicao-lancou-a-discussao-e-fizemos-as-contas-quanto-tempo-perderam-os-3-grandes.html">Sérgio Conceição lançou a discussão e fizemos as contas: quanto tempo 'perderam' os 3 grandes?</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/fora-de-campo/detalhe/20180313_2134_primeiro-premio-do-euromilhoes-saiu-em-portugal.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_21_32_23_1374835.jpg" alt="Primeiro prémio do Euromilhões saiu em Portugal"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/fora-de-campo/detalhe/20180313_2134_primeiro-premio-do-euromilhoes-saiu-em-portugal.html">Primeiro prémio do Euromilhões saiu em Portugal</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/videos/detalhe/rita-pereira-faz-36-anos-mas-e-ela-quem-da-a-prenda.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_09_36_26_1374634.jpg" alt="Rita Pereira faz 36 anos mas é ela quem dá a prenda"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/videos/detalhe/rita-pereira-faz-36-anos-mas-e-ela-quem-da-a-prenda.html">Rita Pereira faz 36 anos mas é ela quem dá a prenda</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/mourinho-foi-o-alvo-preferido-dos-memes-do-man-united-sevilha.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_22_37_48_1374865.jpg" alt="Mourinho foi o alvo preferido dos memes do Man. United-Sevilha"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/mourinho-foi-o-alvo-preferido-dos-memes-do-man-united-sevilha.html">Mourinho foi o alvo preferido dos memes do Man. United-Sevilha</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/internacional/paises/espanha/detalhe/busquets-tentamos-ajudar-o-andre-gomes-em-tudo.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_16_34_17_1374745.jpg" alt="Busquets: «Tentámos ajudar o André Gomes em tudo»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/internacional/paises/espanha/detalhe/busquets-tentamos-ajudar-o-andre-gomes-em-tudo.html">Busquets: «Tentámos ajudar o André Gomes em tudo»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/fc-porto-de-lausanne-foi-alguem-que-ouviu-o-discurso-de-vieira.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_20_35_11_1374820.jpg" alt="FC Porto de Lausanne: «Foi alguém que ouviu o discurso de Vieira»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/fc-porto-de-lausanne-foi-alguem-que-ouviu-o-discurso-de-vieira.html">FC Porto de Lausanne: «Foi alguém que ouviu o discurso de Vieira»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/jesus-leva-coentrao-e-piccini-para-a-republica-checa.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_14_53_46_1374710.jpg" alt="Jesus leva Coentrão e Piccini para a República Checa "></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/jesus-leva-coentrao-e-piccini-para-a-republica-checa.html">Jesus leva Coentrão e Piccini para a República Checa </a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-esta-de-consciencia-tranquila-apos-falhar-convocatoria-do-brasil.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_20_18_30_1374818.jpg" alt="Jonas está de &quot;consciência tranquila&quot; após falhar convocatória do Brasil"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/jonas-esta-de-consciencia-tranquila-apos-falhar-convocatoria-do-brasil.html">Jonas está de "consciência tranquila" após falhar convocatória do Brasil</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/2--liga/santa-clara/detalhe/santa-clara-multado-por-simular-falo-humano-e-pratica-de-sexo-explicito.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_18_41_15_1374784.jpg" alt="Santa Clara multado por simular &quot;falo humano&quot; e &quot;prática de sexo explícito&quot;"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/2--liga/santa-clara/detalhe/santa-clara-multado-por-simular-falo-humano-e-pratica-de-sexo-explicito.html">Santa Clara multado por simular "falo humano" e "prática de sexo explícito"</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/jose-sa-leva-dois-jogos-de-castigo-por-dar-os-parabens-a-bruno-paixao.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_18_19_46_1374780.jpg" alt="José Sá leva dois jogos de castigo por... dar os parabéns a Bruno Paixão"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/jose-sa-leva-dois-jogos-de-castigo-por-dar-os-parabens-a-bruno-paixao.html">José Sá leva dois jogos de castigo por... dar os parabéns a Bruno Paixão</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/justica-esconde-caso-dos-emails-processos-retirado-do-sistema-informatico.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_08_22_07_1374624.jpg" alt="Justiça 'esconde' caso dos emails: processos retirados do sistema informático"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/justica-esconde-caso-dos-emails-processos-retirado-do-sistema-informatico.html">Justiça 'esconde' caso dos emails: processos retirados do sistema informático</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/internacional/real-madrid/detalhe/cristiano-ronaldo-nao-e-estupido.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_15_25_50_1374716.jpg" alt="«Cristiano Ronaldo não é estúpido»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/internacional/real-madrid/detalhe/cristiano-ronaldo-nao-e-estupido.html">«Cristiano Ronaldo não é estúpido»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/modalidades/tenis/detalhe/milos-raonic-joao-sousa-em-direto.html"><img src="https://cdn.record.pt/2018-03/img_125x70$2018_03_13_19_56_53_1374808.jpg" alt="João Sousa eliminado por Raonic em Indian Wells"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/modalidades/tenis/detalhe/milos-raonic-joao-sousa-em-direto.html">João Sousa eliminado por Raonic em Indian Wells</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });      
        }
      </script><style>
        .slideDestaques .blocoDestaques { display: none; }
        .slideDestaques .slick-initialized { display: block; }
      </style>
</header>
<!-- /main-header -->

<!-- HEADER PRINT -->
<header class="print-header">
    <img src="/img/logos/record-header-print.png" alt="Record" />
</header>
<!-- /print-header -->

            


            <!-- Conteudo Central -->
            <div id="pageCenterContent" class="">
                <input type="hidden" id="hdnAreaName" value="INTERNACIONAL"/><input type="hidden" id="hdnParentAreaName" value="SITE"/><input type="hidden" id="hdnAreaID" value="791"/><input type="hidden" id="hdnContentID" value="2446982"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="9"/><input type="hidden" id="hdnFriendly_Url" value="manuel-fernandes-mundial-e-a-minha-grande-oportunidade"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>                        
                    </div>
                    <script type='text/javascript'>

                        //googletag.cmd.push(function () {
                        //    googletag.display('div-gpt-ad-1379692478589-0-oop');
                        //});

                        setTimeout(function () {
                            if ($('#show-oop').length > 0) {
                                $('#show-oop').show();
                            }
                        }, 2500);
                        </script>
                </div>

                <div id="show-mastheadTop" style="display: none;margin-top:10px;margin-bottom:10px">
                    <div id='div-gpt-ad-1458147793283-0-intro'>
                       
                    </div>
                    <div id='div-gpt-ad-1452530240421-0-masthead-mobile' style="text-align: center">
                       
                    </div>
                    <script>
                            setTimeout(function () {
                                if ($('#show-mastheadTop').length > 0) {
                                    $('#show-mastheadTop').show();
                                }
                            }, 3000);
                    </script>

                </div>

                 
    <input type="hidden" id="detailEventsGA" value="true" />

    
    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->

        
      
        <div class="container">

            <div class="row height" id="conteudo_styck">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLinkFinal"><a href="/internacional.html" title="Internacional">Internacional</a></li>
</ul>

                        <div class="article-header clearfix" id="readerHeader"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><ul class="social lg vert right pull-right">
    <li><a id="fb" class="fb" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2446982','791','/internacional/detalhe/manuel-fernandes-mundial-e-a-minha-grande-oportunidade.html');"></a><span class="count left">0</span></li>
    <li><a id="cm" class="cm scroll_gotocomments" href="javascript:void(0)"></a><span class="count left">0</span></li>
    <li><a id="tw" class="tw" href="https://twitter.com/share?url=http://www.record.pt/internacional/detalhe/manuel-fernandes-mundial-e-a-minha-grande-oportunidade.html&amp;text=Manuel Fernandes: %C2%ABMundial %C3%A9 a minha grande oportunidade%C2%BB" onclick="hitAndShare(2446982,791,'','','twitter','/internacional/detalhe/manuel-fernandes-mundial-e-a-minha-grande-oportunidade.html');" target="_blank"></a></li>
  </ul>
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>02h40</span></div>
  <h1>Manuel Fernandes: «Mundial é a minha grande oportunidade»</h1>
  <p>Os 11 jogos por Portugal sabem a pouco, mas o médio acredita que ainda pode recuperar o tempo perdido</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="Manuel Fernandes: «Mundial é a minha grande oportunidade»" src="//cdn.record.pt/images/2018-03/img_770x433$2018_03_14_01_36_24_1374921.jpg" class="img-responsive" id="readerPicture"></div>
<div class="article-actions clearfix">
  <p class="source">
          Foto: Paulo Calado</p>
</div>
<div class="article-premium clearfix">
  <div class="exclusive clearfix">
    <div class="r"><span class="icon-r"></span><p>PREMIUM</p>
    </div>
    <div class="ribbon visible-lg-block"><img src="/img/misc/ribbon-premium.png" alt="Ribbon Premium"></div>
    <h3>Esta notícia é exclusiva para Assinantes Record Premium</h3>
    <p>
          Se já é Assinante Premium, faça o seu <a href="javascript:void(0)" class="login-button goToLogin">login</a></p>
  </div>
  <div class="row more clearfix">
    <h3>Informação Exclusiva, sempre acessível</h3>
    <div class="col-md-6 col-sm-6 col-xs-12 col2 hidden-xs"><img src="/img/misc/premum-screens.png" class="img-responsive" alt="Premium Screen"></div>
    <div class="col-md-6 col-sm-6 col-xs-12 col1">
      <ul>
        <li>Notícias</li>
        <li>Opinião</li>
        <li>Vídeos</li>
        <li>Estatísticas</li>
        <li>Fotos</li>
        <li>Actualizações</li>
      </ul>
      <h2>
            Todo o seu Record.<img src="/img/misc/subred.png" alt="Underline"></h2><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=DET_SaibaMais" data-ga-category="Botao_Assinar" data-ga-action="DET_SaibaMais" data-ga-target="" class="btn gold">Saiba Mais</a></div>
  </div>
  <div class="features">
    <ul>
      <li class="col-xs-6 col-sm-4"><a href="/epaper.html" class="icon-epaper iconLink" target="_blank"></a><p>
              Acesso ao Record ePaper (tal como é impresso em papel. Experimente <a href="/epaper.html" target="_blank">aqui</a>)
            </p>
      </li>
      <li class="col-xs-6 col-sm-4"><span class="icon-time-update"></span><p>Informação enriquecida e actualizada ao longo do dia</p>
      </li>
      <div class="clearfix visible-xs-block"></div>
      <li class="col-xs-6 col-sm-4"><span class="icon-offers"></span><p>Ofertas e passatempos exclusivos para Assinantes</p>
      </li>
      <div class="clearfix hidden-xs"></div>
      <li class="col-xs-6 col-sm-4"><span class="icon-unlimited"></span><p>Acesso ilimitado a todo o site record.pt</p>
      </li>
      <div class="clearfix visible-xs-block"></div>
      <li class="col-xs-6 col-sm-4"><span class="icon-exclusive"></span><p>Todos os exclusivos, opinião e análise</p>
      </li>
      <li class="col-xs-6 col-sm-4"><span class="icon-mobile-access"></span><p>Acesso ilimitado via apps iPad, iPhone, Android e Windows8</p>
      </li>
    </ul>
  </div>
</div>
<div id="comments"></div><script type="text/javascript">
        setTimeout(function () {
        getArticleComments();
        }, 1000);
      </script><script type="text/javascript">
      document.getElementById("setPremium").classList.add("premium");
      document.getElementById("setPremium").classList.add("locked");
    </script>
                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar height">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="side_styck">
                            <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"></div>
  </div>
  <div class="publine"></div>
</div>
                            <div class="side-block ads clearfix detalheAds">
<a href="https://www.nossaaposta.pt/?utm_source=record&utm_medium=banner_noticia&utm_campaign=welcome_bonus">
<img src="http://pubs.xl.pt/nossaaposta/bonus_300x80.jpg" alt="Nossa Aposta">
</a>
<div>
</div>
</div>
                            <div class="ultimasDetalhe clearfix">
  <div class="ultimasHP">
    <div class="st bl red">
      <h3>Últimas Notícias</h3>
    </div>
    <div class="clearfix"></div>
    <div class="nav-tabs-container">
      <div class="dropdown filter-menu list-drop light"><a id="multimediaMenuLabel" data-target="#" data-toggle="dropdown" aria-haspopup="true" role="button" aria-expanded="false" class="dropdown-toggle"><div class="val" id="opcoesBlocoUltimasTopoMobile">Mais Recentes</div><span class="icon-arrow-down"></span></a><ul class="dropdown-menu custom" role="menu" aria-labelledby="multimediaMenuLabel">
          <li class="active opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="recentes" tabindex="-1">Mais Recentes</a></li>
          <li class="opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="vistos" tabindex="-1">Mais Vistas</a></li>
          <li class="opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="comentados" tabindex="-1">Mais Comentadas</a></li>
        </ul>
      </div>
    </div>
    <div class="clearfix"></div>
    <div class="news-list-HP detalhe">
      <div class="containerUltimas_Tudo recentes">
        <div class="news-item"><a href="/internacional/paises/inglaterra/detalhe/united-gastou-350-milhoes-mas-ja-so-pode-ganhar-a-taca-de-inglaterra.html" class="news-pic"><img alt="United gastou 350 milhões mas já só pode ganhar a Taça de Inglaterra" src="//cdn.record.pt/images/2018-03/img_100x56$2018_03_13_23_36_08_1374878.jpg"></a><div class="stats">Ontem às 23h52</div><a href="/internacional/paises/inglaterra.html" class="link-lista-ultimas">Inglaterra</a><h2><a href="/internacional/paises/inglaterra/detalhe/united-gastou-350-milhoes-mas-ja-so-pode-ganhar-a-taca-de-inglaterra.html">United gastou 350 milhões mas já só pode ganhar a Taça de Inglaterra</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/detalhe/ronald-de-boer-defende-o-irmao-das-criticas-de-jose-mourinho.html" class="news-pic"><img alt="Ronald de Boer defende o irmão das críticas de José Mourinho" src="//cdn.record.pt/images/2018-03/img_100x56$2018_03_13_23_08_05_1374875.jpg"></a><div class="stats">Ontem às 23h10</div><a href="/internacional.html" class="link-lista-ultimas">Internacional</a><h2><a href="/internacional/detalhe/ronald-de-boer-defende-o-irmao-das-criticas-de-jose-mourinho.html">Ronald de Boer defende o irmão das críticas de José Mourinho</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/paises/inglaterra/detalhe/wolverhampton-vence-reading-e-mantem-lideranca-da-championship.html" class="news-pic"><img alt="Wolverhampton vence Reading e mantém liderança da Championship" src="//cdn.record.pt/images/2018-03/img_100x56$2018_03_13_22_50_15_1374872.jpg"></a><div class="stats">Ontem às 22h52</div><a href="/internacional/paises/inglaterra.html" class="link-lista-ultimas">Inglaterra</a><h2><a href="/internacional/paises/inglaterra/detalhe/wolverhampton-vence-reading-e-mantem-lideranca-da-championship.html">Wolverhampton vence Reading e mantém liderança da Championship</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/paulo-fonseca-dominamos-o-jogo-mas-o-futebol-e-assim.html" class="news-pic"><img alt="Paulo Fonseca: «Dominámos o jogo mas o futebol é assim»" src="//cdn.record.pt/images/2018-03/img_100x56$2018_03_13_22_19_53_1374854.jpg"></a><div class="stats">Ontem às 22h19</div><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html" class="link-lista-ultimas">Liga dos Campeões</a><h2><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/paulo-fonseca-dominamos-o-jogo-mas-o-futebol-e-assim.html">Paulo Fonseca: «Dominámos o jogo mas o futebol é assim»</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/paises/espanha/detalhe/andre-gomes-estou-bem-e-so-quero-ajudar-a-equipa-a-viver-outra-noite-magica.html" class="news-pic"><img alt="André Gomes: «Estou bem e só quero ajudar a equipa a viver outra noite mágica»" src="//cdn.record.pt/images/2018-03/img_100x56$2018_03_13_22_16_56_1374853.jpg"></a><div class="stats">Ontem às 22h15</div><a href="/internacional/paises/espanha.html" class="link-lista-ultimas">Espanha</a><h2><a href="/internacional/paises/espanha/detalhe/andre-gomes-estou-bem-e-so-quero-ajudar-a-equipa-a-viver-outra-noite-magica.html">André Gomes: «Estou bem e só quero ajudar a equipa a viver outra noite mágica»</a></h2>
        </div>
      </div>
    </div>
    <div class="more-btn"><a href="/internacional/ultimas-noticias.html" id="moreUltimasTopo" class="btn red">Mais notícias</a></div>
  </div>
</div>
                            
                        </div>
                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>

        <div class="container">

            <div class="row height2" id="conteudo_styck1">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">

                        <div id="ContentEnd"></div>
                        <section class='section lazy-content' id='blocoPriberamRecomendation' data-section='pbrecomendation' ></section>

                        <section class="section lazy-content" data-section="outras-noticias-cofina"></section>

                        <section class="section lazy-content" data-section="bloco-engageya" id="blocoEngageya">
                            <div id="ENGAGEYA_WIDGET_105020"></div>
                            <div id="ENGAGEYA_WIDGET_93287"></div>

                           	<script>
                                   if (getParameterByName("e") == "0") {
                                       $("#blocoEngageya").html(' ')
                                   }
                            </script>
                        </section>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile lazy-content" data-section="comments"></div>
                        
                        <div id="CommentsEnd"></div>


                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        
                    </article>
                </div>


                <div class="col-md-4 sidebar noticia-sidebar height2">
                    <div class="side-blocks">
                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="fixar_sidebar2"></div>
                        <div id="side_styck1" class="" style="">
                            <div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div id="div-gpt-ad-mrec-1512490526488-0-Mrec_2_BTF_ROS"><script type="text/javascript">
                  $(function () {
                      try {
                          var div = $('#div-gpt-ad-mrec-1512490526488-0-Mrec_2_BTF_ROS');
                              setTimeout(function () {
                                  div.waypoint({
                                      handler: function (direction) {

                                          COF.pubApi.renderMrec($(this.element));
                                          this.destroy();
                                      },
                                      offset: '120%'
                                          })
                              }, 500);

                      } catch (e) {
                          console.log(e.message);
                      }
                  });
              </script></div>
</div>
                            <div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="https://www.record.pt//internacional.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/os-totos-de-fellaini-estao-a-dar-que-falar-mas-ha-tesourinhos-piores.html"><img alt="Os totós de Fellaini estão a dar que falar mas há 'tesourinhos'.... piores" src="//cdn.record.pt/images/2018-03/img_309x179$2018_03_13_16_34_47_1374746.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">Ontem às 16h46</span></div>
            <h5><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/os-totos-de-fellaini-estao-a-dar-que-falar-mas-ha-tesourinhos-piores.html">Os totós de Fellaini estão a dar que falar mas há 'tesourinhos'.... piores</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/mais-imagens-da-confusao-na-grecia-e-do-presidente-do-paok-armado.html"><img alt="Mais imagens da confusão na Grécia e do presidente do PAOK armado" src="//cdn.record.pt/images/2018-03/img_309x179$2018_03_12_12_59_03_1374385.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">12 MAR. 2018</span></div>
            <h5><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/mais-imagens-da-confusao-na-grecia-e-do-presidente-do-paok-armado.html">Mais imagens da confusão na Grécia e do presidente do PAOK armado</a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/as-joias-do-manchester-city-que-deixam-guardiola-tranquilo.html"><img alt="As jóias do Manchester City que deixam Guardiola tranquilo" src="//cdn.record.pt/images/2018-03/img_309x179$2018_03_08_12_34_09_1372961.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">08 MAR. 2018</span></div>
            <h5><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/as-joias-do-manchester-city-que-deixam-guardiola-tranquilo.html">As jóias do Manchester City que deixam Guardiola tranquilo</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

    

    <section class='section lazy-content' data-section='detalhe-ultimas' data-temp='250' ></section>
    <section class='section lazy-content' data-section='detalhe-maisvistos' data-temp='251' ></section>

    <section id="fistBlockOut"></section>

    <div id="PageEnd"></div>

            </div>

            
            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section pub masthead hidden-xs" id="leadBtmMaster" style="display:none"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral">
        <div id="div-gpt-ad-lLeaderboard-MASTER_BTF_ROS"><script type="text/javascript">
                 if (in_version != "mobile" && location.pathname.indexOf("/liga-record/") == -1 && location.pathname.indexOf("/liga-record.html") == -1 && location.pathname.indexOf("/c-studio.html") == -1 && location.pathname.indexOf("/amor-a-camisola") == -1) {
                         $(function () {
                              try {                            
                                  if (typeof (waypoint) !== 'undefined') {                              
                                      var div = $('#div-gpt-ad-lLeaderboard-MASTER_BTF_ROS');
                                      setTimeout(function () {
                                          div.waypoint({
                                              handler: function (direction) {

                                                  COF.pubApi.renderLeaderboard($(this.element));
                                                  this.destroy();
                                              },
                                              offset: '120%'
                                                  })
                                      }, 2000);
                                  }
                                  else
                                  {
                                   setTimeout(function () {
                                      var wayPointPub = new Waypoint({
                                            element: document.getElementById('div-gpt-ad-lLeaderboard-MASTER_BTF_ROS'),
                                            handler: function handler(direction) {
                                                COF.pubApi.renderLeaderboard($('#div-gpt-ad-lLeaderboard-MASTER_BTF_ROS'));
                                                this.destroy();
                                            },
                                            offset: '120%'
                                        });   
                                     }, 2000);
                                  }
                              } catch (e) {
                                  console.log(e.message);
                              }
                          });
                    } else {
                      $(".section.pub.hidden-xs").remove();
                    }
                </script></div>
      </div>
    </div>
  </div></section><script>
      $(document).ready(function() {
      if ($('#hdnAreaName').val() != 'O-DIARIO-DE-CR7') {
        $('#leadBtmMaster').show();
      }
      });
    </script>
                
                
                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>
            
        </div>
    </div>
    <!-- pestana -->
    <div id="pestanaNotMobile" style="display: none">
        <div class="pestana aberto abertoInit">
            <a id="fecha" class="pestana-close"></a>
            <a class="pestana-link pestanaClick" href="https://exclusivo.internet.pt/bilhetes-epoca/2/v/pestana"></a>
            <a class="pestana-close-big"></a>
            <a class="pestana-content"></a>
        </div>
    </div>
    <!-- end pestana -->

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
                            if (readCookie("avisoCookies_Rec") == null && !$("#pageCenterContent").hasClass("festaBasket")) {
                                document.getElementById("cookiesDiv").style.display = "block";
                                createCookie("avisoCookies_Rec", "1", 365);
                            }
        </script>
    </div>
    

    

    
    <form method="post" action="./manuel-fernandes-mundial-e-a-minha-grande-oportunidade.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc4MDE1NDgzMmRk1tUxFkaak0R3jvyeXuMwuy05kfIzXq+QebWKb7C6s/k=" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9FF1F5FA" />
        <div>
            
    <script src="/bundles/Detalhe-V2?v=pvMsz-jJ65es1Rp6bVeUYVaERKkmvR1_kMmhr4-2EoY1"></script>

    <script type="text/javascript">
                                        hitAndShare('2446982', '791', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=sVTcbaUbUu1PP81-o6jOwuEprTo9jpV8nSk_ibDY5V01"></script>


    <script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?_=20171026"></script>

    


<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-154015-3', 'auto');

    if ($("#userID") != null && $("#userID").length > 0) {
        var userID = $("#userID")[0].value;
        var ID = (typeof (userID) !== undefined && userID != null) ? userID : "";
        if (!COF.validate.isNullOrEmpty(ID)) {
            ga('set', 'userId', ID);
            if (GlobalVariables.googleAnalytics !== undefined && GlobalVariables.googleAnalytics.dimension !== undefined && GlobalVariables.googleAnalytics.dimension != "") {
                ga('set', GlobalVariables.googleAnalytics.dimension, ID);
            }
        }
    }

        
            var url = location.href;
            url = url.replace("http://", "").replace("https://", "");
            url = url.substring(url.indexOf("/"));
            url += (url.indexOf('?') > 0) ? '&' : '?';
            url += "act=0&est=";

            var premiumUrl = "Aberto";

            var premium = $("#hdnIsPremium").val();
            var signature = readCookie("sscadusRec");

            if (premium == "1" && signature == null)
                premiumUrl = "Premium"
            else if (premium == "1" && signature != null)
                premiumUrl = "Premium_Assi"

            url += premiumUrl;

            ga('send', 'pageview', url);

        



</script>






<script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

        if ($("#textFetchMore").length > 0) {
            $("#textFetchMore").on("click touchstart tap", function () {

                $("#textFetchMore").remove();
                $(".lerMaisCont").remove();
                $("#restText").show();
                isLerMais = true;
                refreshNetscope();

                if (in_version == "pc" && $("#side_styck").length > 0) {
                    $('.height').matchHeight();
                    $("#side_styck").stick_in_parent({
                        parent: "#conteudo_styck"
                    });
                }
            });
        }
        if (in_version == "pc" && $("#side_styck1").length > 0) {
            /* MATCH HEIGHT */
            setTimeout(function () {
                $('.height2').matchHeight();
            }, 150);

            $("#side_styck1").stick_in_parent({
                parent: "#conteudo_styck1",
                spacer: false,
                bottoming: true,
                recalc_every: true
            });


        }
</script>
<noscript>
    <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
</noscript>




<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?20140804"></script>
<script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
</script>

<!-- WAI audience -->
<script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

</script>

<!-- WAM audience -->
<script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
</script>
<!-- WAM audience - DO NOT MODIFY -->
<script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
</script>
<!-- end WAI/WAM audience -->



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'INTERNACIONAL';
        _sf_async_config.authors = '';

        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'anon']);

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');

                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };

        })();
</script>


<script type="text/javascript">
        function parameterExists(name) {
            var regexS = "[\\?&]" + name,
                regex = new RegExp(regexS),
                results = regex.exec(window.location.search);

            return results;
        }

        var showSmartBanner = (function () {

            var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

            if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
                return false;

            var init = function (force) {
                var type = '';
                if (typeof force != 'undefined' && force !== '')
                    type = force;
                var banner = new SmartBanner({
                    daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    title: 'Record',
                    author: 'Cofina Media',
                    button: 'VIEW',
                    store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                    ,
                    price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                    ,
                    force: type
                });

            }

            return {
                run: init(),
                init: init
            }
        })();
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />

<script>
        (function () {
            var d = false;
            var tk = document.createElement('script');
            tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
            tk.type = 'text/javascript';
            tk.async = 'true';
            tk.onload = tk.onreadystatechange = function () {
                var rs = this.readyState;
                if (d || rs && rs != 'complete' && rs != 'loaded')
                    return;
                d = true;
                try {

                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                    PbaSiteTracker.trackPage();
                    PbaSiteTracker.trackLinks();
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tk, s);
        })();
</script>


    <div id="om-eg3jst5twjrtv39nfete-holder"></div>

    <script>
            function loadOptinMonster() {
                var om25966_34994, om25966_34994_poll = function () {
                    var r = 0;
                    return function (n, l) {
                        clearInterval(r), r = setInterval(n, l)
                    }
                }();
                ! function (e, t, n) {
                    if (e.getElementById(n)) {
                        om25966_34994_poll(function () {
                            if (window['om_loaded']) {
                                if (!om25966_34994) {
                                    om25966_34994 = new OptinMonsterApp();
                                    return om25966_34994.init({
                                        "a": 34994,
                                        "staging": 0,
                                        "dev": 0,
                                        "beta": 0
                                    });
                                }
                            }
                        }, 25);
                        return;
                    }
                    var d = false,
                        o = e.createElement(t);
                    o.id = n, o.src = "https://a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                        if (!d) {
                            if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                                try {
                                    d = om_loaded = true;
                                    om25966_34994 = new OptinMonsterApp();
                                    om25966_34994.init({
                                        "a": 34994,
                                        "staging": 0,
                                        "dev": 0,
                                        "beta": 0
                                    });
                                    o.onload = o.onreadystatechange = null;
                                } catch (t) { }
                            }
                        }
                    };
                    (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
                }(document, "script", "omapi-script");
            }
    </script>


    
</body>
</html>
