

<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead"><link rel="preconnect" crossorigin href="//cdn.record.pt"><link rel="preconnect" crossorigin href="//cdn1.record.pt"><link rel="preconnect" crossorigin href="//cdn2.record.pt"><link rel="preconnect" crossorigin href="//cdn3.record.pt"><link rel="preconnect" crossorigin href="//cdn4.record.pt"><link rel="preconnect" crossorigin href="//cdn5.record.pt"><link rel="preconnect" crossorigin href="//aminhaconta.xl.pt"><link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" /><link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" /><link rel="preconnect" crossorigin="" href="//www.facebook.com" /><link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" /><link rel="preconnect" crossorigin="" href="//www.googletagservices.com" /><link rel="preconnect" crossorigin="" href="//logx.optimizely.com" /><link rel="preconnect" crossorigin="" href="//static.chartbeat.com" /><link rel="preconnect" crossorigin="" href="//barra.xl.pt" /><link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" /><link rel="preconnect" crossorigin="" href="//adservice.google.com" /><link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" /><link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" /><link rel="preconnect" crossorigin="" href="//www.google-analytics.com" /><link rel="preconnect" crossorigin="" href="//js.xl.pt" /><link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" /><link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" /><link rel="preconnect" crossorigin="" href="//analytics.xl.pt" /><link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" /><link rel="preconnect" crossorigin="" href="//js.xl.pt/" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>

    
    <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
    
    
    

    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><meta name="apple-itunes-app" content="app-id=438714223" /><meta name="google-play-app" content="app-id=pt.cofina.adroidrec" /><link rel="android-touch-icon" href="/img/icons/android-chrome-192x192.png" /><title>Supertaça europeia de 2020 será disputada no Estádio do Dragão - Internacional - Jornal Record</title>
<meta property="og:title" content="Supertaça europeia de 2020 será disputada no Estádio do Dragão" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="Supertaça europeia de 2020 será disputada no Estádio do Dragão" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.pt/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html" />
<link rel="canonical" href="https://www.record.pt/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html" />
<link rel="amphtml" href="https://www.record.pt/internacional/detalhe/AMP/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html" />
<meta property="og:description" content="Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa" />
<meta name="description" content="Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa" />
<meta name="twitter:description" content="Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa" />
<meta name="keywords" content="UEFA, Liga Europa, Liga dos Campeões, Supertaça Europeia, Estádio do Dragão, Real Madrid, Liverpool, futebol" />
<meta name="news_keywords" content="UEFA, Liga Europa, Liga dos Campeões, Supertaça Europeia, Estádio do Dragão, Real Madrid, Liverpool, futebol" />
<meta property="og:image" content="https://cdn.record.pt/images/2018-05/img_771x433$2018_05_24_14_15_21_1401878.jpg" />
<link rel="image_src" href="https://cdn.record.pt/images/2018-05/img_771x433$2018_05_24_14_15_21_1401878.jpg" />
<meta name="twitter:image" content="https://cdn.record.pt/images/2018-05/img_771x433$2018_05_24_14_15_21_1401878.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/05/24" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="supertaca-de-201920-sera-disputada-no-estadio-do-dragao" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Supertaça europeia de 2020 será disputada no Estádio do Dragão",
"articleSection": "Internacional",
"image": {
"@type": "ImageObject",
"url": "https://cdn.record.pt/images/2018-05/img_770x433$2018_05_24_14_15_21_1401878.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.pt/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html"},
"@context": "http://schema.org",
"dateCreated": "2018-05-24 14:08:10.000",
"datePublished": "2018-05-24 14:08:10.000",
"dateModified": "2018-05-24 14:22:40.000",
"author": "Jornal Record",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa",
"keywords": ["UEFA","Liga Europa","Liga dos Campeões","Supertaça Europeia","Estádio do Dragão","Real Madrid","Liverpool","futebol", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "https://cdn.record.pt/images/2018-05/img_60x60$2018_05_24_14_15_21_1401878.jpg",
"url": "http://www.record.pt/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html"
}

    </script>
<script>
        var keywordForPub = 'UEFA,Liga Europa,Liga dos Campeões,Supertaça Europeia,Estádio do Dragão,Real Madrid,Liverpool,futebol'
    </script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);

    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=nifRMjxNqVVooOIgCVpvcbu8OS0YI6qRaMOkDveLGo81"></script>
<script src="/bundles/GlobalHeadVideos?v=_OkGcbgXauF3KUwTQeJt0NCqKzHFdTfVjh4X66jJEwA1"></script>
<link href="/ContentCss/GlobalHead?v=7oNJqJr6kc_yKrT34F8RLI-eWQoUUbCFySbuIf8JX5Y1" rel="stylesheet"/>

    <link href="/ContentCss/Detalhe-V2?v=eK5zhZGSXzgpq1jzlG5aP-EqxLHWBM3vI6UL8jyovAE1" rel="stylesheet"/>


    <script src="/bundles/Detalhe-HeadScripts?v=RKP2FC5a32-8Dc0NToj5SokGTWhchxHYmkRVvxB1Qjk1"></script>



    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1856755334598402');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display: none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

</head>
<body>

    



<script type="text/javascript">
    var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
    var pp_gemius_extraparameters = new Array('gA=INTERNACIONAL');
    var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
    (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
</script>



<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.3'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 61551
    _sf_async_config.domain = 'record.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    

    
    <script type='text/javascript'>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</script>

    

    

    <input type="hidden" id="showPubs" value="True" />


    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>

    
  
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">


            <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Quinta-feira, 24 de maio de 2018" src="//cdn.record.pt/images/2018-05/img_467x599$2018_05_24_01_16_32_1401780.jpg"><img alt="Quinta-feira, 24 de maio de 2018" src="//cdn.record.pt/images/2018-05/img_467x599$2018_05_24_01_16_32_1401780.jpg"><img alt="Quinta-feira, 24 de maio de 2018" src="//cdn.record.pt/images/2018-05/img_467x599$2018_05_24_01_16_32_1401780.jpg"><img alt="Quinta-feira, 24 de maio de 2018" src="//cdn.record.pt/images/2018-05/img_467x599$2018_05_24_01_16_32_1401780.jpg"></figure><h3>Quinta-feira, 24 de maio de 2018</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim" target="_blank">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="http://assinaturas.xl.pt/record/" target="_blank" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner" target="_blank"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
<input type="hidden" id="callKey" value="Yl7+/68JpNWXuhSQGW5W3XOWqyu9x6rPtkmi76ZBhtU=" />

<a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
<!-- MAIN HEADER -->
<header class="main-header">
    <!-- BARRA COFINA -->
    <section class="section top-header clearfix">
        <!--
    logos/txt
    -->
        
        <div class="mobile hidden-md hidden-lg clearfix">
            <div class="logo">
                <img src="/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
            </div>
            <p>
                
                            Assinatura Digital
            </p>
            <div class="action">
                <a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span>
                </a>
            </div>
        </div>
        
        <!-- Antiga Bara Aqui -->
        <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
        </div>
        <script>
            function addCofinaBar() {
                var size = $(".main-header").outerWidth(true) - 17;
                var iframe = $('<iframe>', {
                    src: '//barra.xl.pt/responsive/record.html?site=record.xl.pt',
                    id: 'iframe_barra',
                    frameborder: 0,
                    scrolling: 'no',
                    width: size,
                    height: 44
                });
                $('#_addCofinaBar_').css('line-height', 'normal');
                $('#_addCofinaBar_').html(iframe);

            }
            addCofinaBar();

        </script>

    </section>
    <!-- /section -->

    <!-- BARRA RECORD -->
    <section id="siteHeader" class="section  record-header clearfix">
        <div class="container">
            <div class="row">
                <div class="col">
                    
                    <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                        <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                    </a>
                    

                    <a href="/" class="logo hidden-md hidden-lg">
                        <img src="/img/logos/record-header.png" alt="Record">
                    </a>
                    <a href="/" class="logo hidden-xs hidden-sm">
                        <img src="/img/logos/r.png" alt="Record">
                    </a>

                    



                    <div class="top-links-container">
                        <ul class="top-links hidden-xs hidden-sm">
                            <li class="link-profile dropdown red">
                                <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                    <span class="greet" id="usernameSSO"></span>
                                    
                                    <span class="pic">
                                        <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                    <span class="arrow bottom white"></span>
                                </a>
                                <ul class="dropdown-menu user-menu" role="menu">
                                    <li><a href="javascript:void(0)" class="goToAccountFavouriteNews" target="_blank">Artigos Guardados</a></li>
                                    <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">Subscrever</a></li>
                                    <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                    <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                </ul>
                            </li>
                            <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>
                                
                            </a>

                            </li>
                            <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>
                                
                            </a>
                            </li>
                            <li class="link-promocoes"><a href="/iniciativas.html"><span></span>
                                
                            </a></li>
                            <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>
                                
                            </a></li>
                        </ul>
                        <div class="assinatura hidden-xs hidden-sm">
                            
                            <div class="intro">
                                <h3><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" target="_blank">ASSINAR</a></h3>

                                <div class="btn-group with-label red" role="group">
                                    <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                    <a class="btn" href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" target="_blank">Saiba mais<span class="arrow"></span></a>
                                </div>
                            </div>
                            
                            <div class="paperfan jornal inview open show-epaper newheader_margin">
                                <a href="javascript:void(0)">
                                    <img alt="Quinta-feira, 24 de maio de 2018" src="//cdn.record.pt/images/2018-05/img_96x126$2018_05_24_01_16_32_1401780.jpg" class="jornal1"><img alt="Quinta-feira, 24 de maio de 2018" src="//cdn.record.pt/images/2018-05/img_96x126$2018_05_24_01_16_32_1401780.jpg" class="jornal2"><img alt="Quinta-feira, 24 de maio de 2018" src="//cdn.record.pt/images/2018-05/img_96x126$2018_05_24_01_16_32_1401780.jpg" class="jornal3">
                                </a>
                            </div>
                        </div>
                        <ul class="social vert white right hidden-xs hidden-sm">
                            <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                            <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                            <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                            
                            <li><a class="rss" href="/rss.aspx"></a></li>
                        </ul>
                    </div>

                    
                    <a href="javascript:void(0)" class="toggle-search hidden-xs hidden-md hidden-lg"></a>
                    <a href="/epaper.html" target="_blank" class="icon-epaper hidden-sm hidden-md hidden-lg"></a>
                    
                </div>

            </div>
        </div>
        <!-- /container -->
    </section>
    <!-- /section -->
    <a name="triggerFloatingMenu"></a>
    <!-- CLUBES -->
    
    <div class="headerSpace"></div>
    <section class="section menu-header clearfix">
        <div class="containerMenu">
            <a href="#" class="toggle-menu hidden-xs hidden-sm">
                <div class="nav-icon3">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                MENU
            </a>
        </div>
        <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
            <div class="redbg">
                <div class="container">
                    <div class="row">
                        <div class="ther">
                            <a href="/">
                                <img src="/img/logos/r.png" alt="Record"></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row event-active">
                    <div class="liga-selector dropdown">
                        <a href="javascript:void(0)" class="flag-liga dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                            <span class="flag-label">Países</span>
                            <span class="flag-icon pt"></span>
                            <span class="arrow bottom sm"></span>
                        </a>
                        <ul class="dropdown-menu liga-menu" role="menu">
                            <li><a href="javascript:void(0)" data-liga="1" data-epoca="16" data-fase="882" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                            <li><a href="javascript:void(0)" data-liga="10" data-epoca="16" data-fase="880" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                            <li><a href="javascript:void(0)" data-liga="8" data-epoca="16" data-fase="885" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                            <li><a href="javascript:void(0)" data-liga="9" data-epoca="16" data-fase="886" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                            <li><a href="javascript:void(0)" data-liga="7" data-epoca="16" data-fase="884" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                            <li><a href="javascript:void(0)" data-liga="14" data-epoca="15" data-fase="873" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                            <li><a href="javascript:void(0)" data-liga="11" data-epoca="16" data-fase="881" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes</a></li>
                        </ul>
                    </div>
                    <div class="editor">
                        <div class="slots">
                            <span class="editable-slots">
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                                <div class="slot empty disabled" data-clube="">
                                    <ins></ins>
                                </div>
                            </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                        </div>
                    </div>
                    <div class="equipas">
                        <a href="#" class="nav prev"><span></span></a>
                        <div class="equipas-slider">
                            <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="//cdn1.record.pt/images/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>88</span></a></li>
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>81</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>78</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="//cdn4.record.pt/images/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>75</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>51</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="//cdn1.record.pt/images/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>47</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>47</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>45</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="//cdn4.record.pt/images/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>43</span></a></li>
  <li><a title="Portimonense SC" href="/futebol/futebol-nacional/liga-nos/portimonense.html"><img alt="Portimonense SC" src="//cdn5.record.pt/images/2015-11/img_40x40$2015_11_20_13_45_29_1007524.png"><span>38</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="//cdn1.record.pt/images/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>38</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>37</span></a></li>
  <li><a title="CD Aves" href="/futebol/futebol-nacional/liga-nos/aves.html"><img alt="CD Aves" src="//cdn3.record.pt/images/2015-11/img_40x40$2015_11_20_13_43_13_1007522.png"><span>34</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="//cdn4.record.pt/images/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>32</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="//cdn5.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>32</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="//cdn1.record.pt/images/2015-11/img_40x40$2015_11_20_13_52_00_1007528_im_636243502158961632.png"><span>31</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="//cdn2.record.pt/images/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>30</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="//cdn3.record.pt/images/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>30</span></a></li>
</ul>
                        </div>
                        <a href="#" class="nav next"><span></span></a>
                    </div>
                    <!--a href="https://creatives.nossaaposta.pt/creativedirect.aspx?mid=50&sid=9&cid=" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                        <img alt="" src="https://creatives.nossaaposta.pt/renderimage.aspx?mid=50&sid=9&cid=" border="0" style="display: none;" />
                        <img alt="" src="https://brand.nossaaposta.pt/Banners/20180427110013907.gif" border="0" />
                    </a-->
                    <div class="pesquisa">
                        <form action="/pesquisa.html" method="GET">
                            <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                        </form>
                        <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                    </div>
                </div>
            </div>
        </nav>
        <div class="all" xmlns:user="urn:my-scripts">
            <span class="pointer"></span>
            <div class="ligas">
                <ul class="liga-menu" role="menu">
                    <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                    <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                    <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                    <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                    <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                    <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                    <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                </ul>
            </div>

            <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
        </div>
    </section>
    <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="javascript:void(0)" class="goToAccountFavouriteNews favoritos" target="_blank"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
    <div class="pesquisamobile">
      <form action="/pesquisa.html" method="GET"><input type="text" name="q" class="form-pesquisa" placeholder="Pesquisar..."><button type="submit" class="btn-search"></button></form>
    </div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="o-diario-de-cr7" data-url="/o-diario-de-cr7.html"><span><a href="/o-diario-de-cr7.html"><span></span>O Diário de CR7
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="Rui Dias" src="//cdn.record.pt/images/2015-10/img_45x45$2015_10_12_12_41_57_1005680_im_635814892832889206.png" width="45" height="45"><div><span class="data">17h40 -
          </span><a href="/opiniao/cronistas/rui-dias.html" class="autor">Rui Dias</a><a href="/opiniao/cronistas/rui-dias/detalhe/ruben-dias-nao-pode-distrair-se.html">Rúben Dias não pode distrair-se</a></div></article><article><img alt="Carlos Barbosa da Cruz" src="//cdn.record.pt/images/2015-10/img_45x45$2015_10_26_19_10_03_1006493.png" width="45" height="45"><div><span class="data">17h06 -
          </span><a href="/opiniao/cronistas/carlos-barbosa-da-cruz.html" class="autor">Carlos Barbosa da Cruz</a><a href="/opiniao/cronistas/carlos-barbosa-da-cruz/detalhe/presidente-nao-adepto-sim.html">Presidente não, adepto sim</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/fim-de-ciclo-apos-decada-vitoriosa.html"><img alt="Fim de ciclo após década vitoriosa" src="//cdn.record.pt/images/2018-05/img_75x43$2018_05_15_00_25_17_1398256.jpg" width="75" height="43"></a><div><span class="data">06h01 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/fim-de-ciclo-apos-decada-vitoriosa.html">Fim de ciclo após década vitoriosa</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/milan-quer-bas-dost-para-a-proxima-epoca.html"><img alt="Milan quer Bas Dost para a próxima época" src="//cdn.record.pt/images/2018-05/img_75x43$2018_05_15_01_20_02_1398280.jpg" width="75" height="43"></a><div><span class="data">05h19 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/milan-quer-bas-dost-para-a-proxima-epoca.html">Milan quer Bas Dost para a próxima época</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/tudo-sobre-o-caminho-do-benfica-para-a-liga-dos-campeoes.html"><img alt="Tudo sobre o caminho do Benfica para a Liga dos Campeões" src="//cdn.record.pt/images/2018-05/img_75x43$2018_05_15_00_03_17_1398248.jpg" width="75" height="43"></a><div><span class="data">05h05 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/tudo-sobre-o-caminho-do-benfica-para-a-liga-dos-campeoes.html">Tudo sobre o caminho do Benfica para a Liga dos Campeões</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-espera-castigo-a-jogadores-do-fc-porto.html"><img alt="Benfica espera castigo a jogadores do FC Porto" src="//cdn.record.pt/images/2018-05/img_75x43$2018_05_15_00_11_24_1398252.jpg" width="75" height="43"></a><div><span class="data">04h11 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-espera-castigo-a-jogadores-do-fc-porto.html">Benfica espera castigo a jogadores do FC Porto</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/capitaes-do-sporting-recusaram-premio-pelo-derbi-com-o-benfica.html"><img alt="Capitães do Sporting recusaram prémio pelo dérbi com o Benfica" src="//cdn.record.pt/images/2018-05/img_75x43$2018_05_15_01_48_50_1398288.jpg" width="75" height="43"></a><div><span class="data">04h07 -
            </span><a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="autor">Sporting</a><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/capitaes-do-sporting-recusaram-premio-pelo-derbi-com-o-benfica.html">Capitães do Sporting recusaram prémio pelo dérbi com o Benfica</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul>
            <li><a href="/futebol/futebol-de-praia/mundialito.html">Mundialito</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/campeonato-de-portugal.html">Campeonato de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
            <li><a href="/futebol/futsal/uefa-futsal-cup.html">UEFA Futsal Cup</a></li>
            <li><a href="/futebol/futsal/europeu-de-futsal2018.html">Europeu de futsal'2018</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/taca-das-confederacoes-2017.html">Taça das Confederações 2017</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/campeonato-de-portugal.html">Campeonato de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="7370" data-url="/resumos.html" class="resumos"><span><a href="/resumos.html"><span></span>Resumos</a></span></li>
      <li id="496" data-url="/modalidades/tenis/estoril-open.html" class="estoril-open"><span><a href="/modalidades/tenis/estoril-open.html"><span></span>Estoril Open</a></span></li>
      <li id="" data-url="/jogos_estatisticas.aspx" class="estatisticas"><span><a href="/jogos_estatisticas.aspx"><span></span>Estatisticas
            </a></span></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/liga-das-nacoes.html">Liga das Nações</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="7274" data-url="/futebol-ao-vivo.html" class="futebol-ao-vivo"><span><a href="/futebol-ao-vivo.html"><span></span>Futebol ao Vivo</a></span></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-universitario.html">Desporto Universitário</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="7276" data-url="/record-mais.html" class="record-mais"><span><a href="/record-mais.html"><span></span>Record mais</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="3747" data-url="/liga-record.html" class="liga-record"><span><a href="/liga-record.html"><span></span>Liga Record</a></span><div class="l2 submenu"><ul><li><a href="http://liga.record.pt/">Jogar</a><ul></ul>
        </li>
        <li><a href="/liga-record/noticias.html">Notícias</a><ul></ul>
        </li></ul></div></li>
      <li id="7028" data-url="/iniciativas/c-studio.html" class="c-studio"><span><a href="/iniciativas/c-studio.html"><span></span>C-Studio</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="https://www.record.pt//estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="https://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.xl.pt/record?source=Record&amp;utm_source=menu_lateral">Assinaturas</a></li>
      <li><a href="https://www.record.pt//ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
    <div class="slideDestaques hidden-xs">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-contactou-empresarios-para-evitar-debandada-de-jogadores.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_11_45_29_1401835.jpg" alt="Bruno de Carvalho contactou empresários para evitar debandada de jogadores"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-contactou-empresarios-para-evitar-debandada-de-jogadores.html">Bruno de Carvalho contactou empresários para evitar debandada de jogadores</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/decisao-de-frederico-varandas-aplaudida-por-jogadores.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_12_52_18_1401856.jpg" alt="Frederico Varandas já tem o apoio de jogadores do Sporting"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/decisao-de-frederico-varandas-aplaudida-por-jogadores.html">Frederico Varandas já tem o apoio de jogadores do Sporting</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/mercado/detalhe/mercado-a-mexer-todos-os-rumores-e-confirmacoes.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_11_58_56_1401839.jpg" alt="Mercado a mexer: todos os rumores e confirmações"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/mercado/detalhe/mercado-a-mexer-todos-os-rumores-e-confirmacoes.html">Mercado a mexer: todos os rumores e confirmações</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-visa-porta-voz-da-alianca-do-crime-organizado.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_13_30_38_1401862.jpg" alt="Benfica responde a Francisco J. Marques e fala em &quot;porta-voz da aliança do crime organizado&quot;"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/benfica-visa-porta-voz-da-alianca-do-crime-organizado.html">Benfica responde a Francisco J. Marques e fala em "porta-voz da aliança do crime organizado"</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/jogo-da-vida/detalhe/ronaldinho-gaucho-vai-casar-com-duas-mulheres-em-agosto.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_11_34_05_1401833.jpg" alt="Ronaldinho Gaúcho vai casar-se com duas mulheres em agosto"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/jogo-da-vida/detalhe/ronaldinho-gaucho-vai-casar-com-duas-mulheres-em-agosto.html">Ronaldinho Gaúcho vai casar-se com duas mulheres em agosto</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/fotos/detalhe/vai-pensar-duas-vezes-quando-falar-em-provocacao.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_12_10_02_1401840.jpg" alt="Vai pensar duas vezes quando falar em 'provocação'"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/fotos/detalhe/vai-pensar-duas-vezes-quando-falar-em-provocacao.html">Vai pensar duas vezes quando falar em 'provocação'</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-teme-mudanca-de-jogadores-do-sporting-para-o-benfica.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_14_32_03_1401881.jpg" alt="Bruno de Carvalho teme mudança de jogadores do Sporting para o Benfica"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/bruno-de-carvalho-teme-mudanca-de-jogadores-do-sporting-para-o-benfica.html">Bruno de Carvalho teme mudança de jogadores do Sporting para o Benfica</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-o-vale-e-azevedo-afinal-era-um-menino.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_12_32_56_1401841.jpg" alt="Francisco J. Marques: «O Vale e Azevedo afinal era um menino»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/francisco-j-marques-o-vale-e-azevedo-afinal-era-um-menino.html">Francisco J. Marques: «O Vale e Azevedo afinal era um menino»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/frederico-varandas-se-houver-eleicoes-no-sporting-serei-candidato.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_11_49_38_1401836.jpg" alt="Frederico Varandas: «Se houver eleições no Sporting serei candidato»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/frederico-varandas-se-houver-eleicoes-no-sporting-serei-candidato.html">Frederico Varandas: «Se houver eleições no Sporting serei candidato»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/dia-decisivo-em-alvalade.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_00_57_30_1401763.jpg" alt="Dia decisivo no Sporting ao minuto: Conselho Diretivo diz que não renuncia e fala em perigos"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/dia-decisivo-em-alvalade.html">Dia decisivo no Sporting ao minuto: Conselho Diretivo diz que não renuncia e fala em perigos</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/internacional/paises/espanha/detalhe/ronaldo-explica-o-que-diz-georgina-quando-ele-tira-a-camisola-estas-mesmo-bom.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_13_00_56_1401857.jpg" alt="Ronaldo explica o que diz Georgina quando ele tira a camisola: «Estás mesmo bom!»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/internacional/paises/espanha/detalhe/ronaldo-explica-o-que-diz-georgina-quando-ele-tira-a-camisola-estas-mesmo-bom.html">Ronaldo explica o que diz Georgina quando ele tira a camisola: «Estás mesmo bom!»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/kim-kardashian-sem-pudores-desta-vez-so-esconde-a-cara.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_23_12_21_33_1401509.jpg" alt="Kim Kardashian sem pudores: desta vez só esconde... a cara"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/kim-kardashian-sem-pudores-desta-vez-so-esconde-a-cara.html">Kim Kardashian sem pudores: desta vez só esconde... a cara</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/william-carvalho-volta-a-sorrir.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_14_38_32_1401882.jpg" alt="William Carvalho volta a sorrir "></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/william-carvalho-volta-a-sorrir.html">William Carvalho volta a sorrir </a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/videos/detalhe/guia-record-sobre-o-mundial-ja-nas-bancas.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_22_21_01_40_1401358.jpg" alt="Guia Record sobre o Mundial já nas bancas"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/videos/detalhe/guia-record-sobre-o-mundial-ja-nas-bancas.html">Guia Record sobre o Mundial já nas bancas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/tapei-a-cara-porque-nao-queria-ser-confundido-com-outras-pessoas-que-ali-estivessem-a-fazer-coisas-mas.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_23_20_41_55_1401669.jpg" alt="«Tapei a cara porque não queria ser confundido com outras pessoas que ali estivessem a fazer coisas más»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/tapei-a-cara-porque-nao-queria-ser-confundido-com-outras-pessoas-que-ali-estivessem-a-fazer-coisas-mas.html">«Tapei a cara porque não queria ser confundido com outras pessoas que ali estivessem a fazer coisas más»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/conti-ja-esta-em-lisboa-o-benfica-e-um-clube-muito-grande.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_09_16_01_1401796.jpg" alt="Conti já está em Lisboa: «O Benfica é um clube muito grande»"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/conti-ja-esta-em-lisboa-o-benfica-e-um-clube-muito-grande.html">Conti já está em Lisboa: «O Benfica é um clube muito grande»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/sporting-em-alerta-com-rescisoes-iminentes-maiores-ativos-em-risco.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_08_43_22_1401788.jpg" alt="Sporting em alerta com rescisões iminentes: são estes os maiores ativos em risco"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/detalhe/sporting-em-alerta-com-rescisoes-iminentes-maiores-ativos-em-risco.html">Sporting em alerta com rescisões iminentes: são estes os maiores ativos em risco</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/varios-titulares-do-sporting-vao-mesmo-alegar-justa-causa-cartas-podem-chegar-a-qualquer-momento.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_09_00_27_1401795.jpg" alt="Vários titulares do Sporting vão mesmo alegar justa causa: cartas podem chegar a qualquer momento"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/varios-titulares-do-sporting-vao-mesmo-alegar-justa-causa-cartas-podem-chegar-a-qualquer-momento.html">Vários titulares do Sporting vão mesmo alegar justa causa: cartas podem chegar a qualquer momento</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/multimedia/fotogalerias/fotos/detalhe/e-o-verao-e-ja-ali.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_00_04_10_1401716.jpg" alt="E o verão é já ali..."></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/multimedia/fotogalerias/fotos/detalhe/e-o-verao-e-ja-ali.html">E o verão é já ali...</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/arbitros-espiados-por-toupeira-estao-a-ser-chamados-pela-justica.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_10_15_53_1401810.jpg" alt="Árbitros espiados por 'toupeira' estão a ser chamados pela justiça"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/arbitros-espiados-por-toupeira-estao-a-ser-chamados-pela-justica.html">Árbitros espiados por 'toupeira' estão a ser chamados pela justiça</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-explica-negocio-de-alan-ruiz.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_24_13_52_21_1401865.jpg" alt="Sporting explica negócio Alan Ruiz"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-explica-negocio-de-alan-ruiz.html">Sporting explica negócio Alan Ruiz</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/sergio-conceicao-revela-convite-para-jantar-recusado-por-rui-vitoria.html"><img src="https://cdn.record.pt/2018-05/img_125x70$2018_05_23_22_06_26_1401680.jpg" alt="Sérgio Conceição revela convite para jantar recusado por Rui Vitória"></a></div>
      <div class="boxDtq"><a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/sergio-conceicao-revela-convite-para-jantar-recusado-por-rui-vitoria.html">Sérgio Conceição revela convite para jantar recusado por Rui Vitória</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });      
        }
      </script><style>
        .slideDestaques .blocoDestaques { display: none; }
        .slideDestaques .slick-initialized { display: block; }
      </style>
</header>
<!-- /main-header -->

<!-- HEADER PRINT -->
<header class="print-header">
    <img src="/img/logos/record-header-print.png" alt="Record" />
</header>
<!-- /print-header -->

            


            <!-- Conteudo Central -->
            <div id="pageCenterContent" class="">
                <input type="hidden" id="hdnAreaName" value="INTERNACIONAL"/><input type="hidden" id="hdnParentAreaName" value="SITE"/><input type="hidden" id="hdnAreaID" value="791"/><input type="hidden" id="hdnContentID" value="2458441"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="9"/><input type="hidden" id="hdnFriendly_Url" value="supertaca-de-201920-sera-disputada-no-estadio-do-dragao"/>
                <!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>                        
                    </div>
                    <script type='text/javascript'>

                        //googletag.cmd.push(function () {
                        //    googletag.display('div-gpt-ad-1379692478589-0-oop');
                        //});

                        setTimeout(function () {
                            if ($('#show-oop').length > 0 && $('#show-oop').height > 20) {
                                $('#show-oop').show();
                            }
                        }, 2500);
                        </script>
                </div>

                <div id="show-mastheadTop" class="section masthead" style="display: none;margin-top:10px;margin-bottom:10px;top:0px;">
                    <div id='div-gpt-ad-1458147793283-0-intro'>                    
                    </div>
                    <div id='div-gpt-ad-1452530240421-0-masthead-mobile' style="text-align: center">                     
                    </div>                
                </div>

                 
    <input type="hidden" id="detailEventsGA" value="true" />

    
    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->

        
      
        <div class="container">

            <div class="row height" id="conteudo_styck">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLinkFinal"><a href="/internacional.html" title="Internacional">Internacional</a></li>
</ul>

                        <div class="shareSocial"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="socialIcon icon-maximize"></span></a><a href="javascript:void(0)" class="fixedFacebook visible-lg-block" target="_blank" onclick="shareFacebook('2458441','791','/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html');"><span class="socialIcon icon-facebook"></span><span class="socialCount">0</span></a><a href="javascript:void(0)" id="cm" class="fixedComments visible-lg-block scroll_gotocomments"><span class="socialIcon icon-comments"></span><span class="socialCount">0</span></a><a class="fixedTwitter visible-lg-block" href="https://twitter.com/share?url=http://www.record.pt/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html&amp;text=Superta%C3%A7a europeia de 2020 ser%C3%A1 disputada no Est%C3%A1dio do Drag%C3%A3o" onclick="hitAndShare(2458441,791,'','','twitter','/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html');" target="_blank"><span class="socialIcon icon-twitter"></span></a></div>
<div id="fixar_utilities"></div>
<div class="article-header clearfix" id="readerHeader">
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>14h08</span></div>
  <h1>Supertaça europeia de 2020 será disputada no Estádio do Dragão</h1>
  <p>Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="Supertaça europeia de 2020 será disputada no Estádio do Dragão" src="//cdn.record.pt/images/2018-05/img_770x433$2018_05_24_14_15_21_1401878.jpg" class="img-responsive" id="readerPicture"><p class="source">
                      Foto: DR Record</p>
</div>
<div class="article-actions clearfix">
  <div class="actions"><a href="javascript:void(0)" data-url="/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html" onclick="CofinaSSOApi.addNewsToFavourites($(this).attr('data-url'));" class="fav icon-add-to-favorites tipped" data-tipped-options="skin: 'dark'" title="Ler mais tarde"></a><a href="javascript:void(0)" class="share icon-share tipped renderPubShares" data-tipped-options="skin: 'dark'" title="Partilhar"></a><a href="javascript:void(0)" class="email icon-email hidden-xs tipped renderPubSendEmail" data-tipped-options="skin: 'dark'" title="Enviar email"></a><a href="javascript:void(0)" class="print icon-print hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Imprimir"></a><a href="javascript:void(0)" class="copyright icon-copyright hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Copyright" style="cursor: default;"></a></div>
</div>
<div class="row article-body clearfix">
  <div id="readerBody" class="col-xs-12 article-main">A UEFA anunciou esta quinta-feira que a Superta&ccedil;a Europeia de 2019/20 vai ser disputada no Est&aacute;dio do Drag&atilde;o. O jogo coloca frente a frente os vencedores da Liga dos Campe&otilde;es e da Liga Europa.<br /><br />O Est&aacute;dio da Luz era candidato a receber a final da Liga dos Campe&otilde;es da &eacute;poca 2019/2020, mas foi derrotado pelo Est&aacute;dio Ol&iacute;mpico Ataturk, em Istambul.<br /><br />A final da Liga Europa de 2019/2020 vai realizar-se na Arena Gdansk, na Pol&oacute;nia, e a final da Liga dos Campe&otilde;es feminina da mesma temporada vai disputar-se na &Aacute;ustria Arena, em Viena.<br />
<blockquote class="twitter-tweet" data-lang="en">
<p lang="pt" dir="ltr"><a href="https://twitter.com/hashtag/UEFAExCo?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#UEFAExCo</a> BREAKING: The Est&aacute;dio do Drag&atilde;o in Porto will host the 2019/20 UEFA Super Cup <a href="https://t.co/vbrn83TFUA" target="_blank">pic.twitter.com/vbrn83TFUA</a></p>
&mdash; UEFA (@UEFA) <a href="https://twitter.com/UEFA/status/999631977937539072?ref_src=twsrc%5Etfw" target="_blank">May 24, 2018</a></blockquote>
<script src="https://platform.twitter.com/widgets.js"></script>
<br /><br /><br><div class="temas">
      <h3>Temas:</h3><a href='/sabermais/uefa'>UEFA</a><a href='/sabermais/liga-europa'>Liga Europa</a><a href='/sabermais/liga-dos-campeoes'>Liga dos Campeões</a><a href='/sabermais/supertaca-europeia'>Supertaça Europeia</a><a href='/sabermais/estadio-do-dragao'>Estádio do Dragão</a><a href='/sabermais/real-madrid'>Real Madrid</a><a href='/sabermais/liverpool'>Liverpool</a><a href='/sabermais/futebol'>futebol</a></div>
  </div>
</div><input type="hidden" class="fbCounter" id="fb_2458441" value="0"><input type="hidden" class="cmCounter" id="cm_2458441" value="0"><input type="hidden" class="viewsCounter" id="views_2458441" value="239"><input type="hidden" class="areaIDhdn" id="areaID_2458441" value="791"><input type="hidden" class="posTitle" id="posTitle_2458441" value="Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa"><input type="hidden" class="LeadFancy" id="LeadFancy_2458441" value="A UEFA anunciou esta quinta-feira que a Superta&amp;ccedil;a Europeia de 2019/20 vai ser disputada no Est&amp;aacute;dio do Drag&amp;atilde;o. O jogo coloca frente a frente os vencedores da Liga dos Campe&amp;otilde;es e da Liga Europa.<br /><br />O Est&amp;aacute;dio da Luz era candidato a receber a final da Liga dos Campe&amp;otilde;es da &amp;eacute;poca 2019/2020, mas foi derrotado pelo Est&amp;aacute;dio Ol&amp;iacute;mpico Ataturk, em Istambul.<br /><br />A final da Liga Europa de 2019/2020 vai realizar-se na Arena Gdansk, na Pol&amp;oacute;nia, e a final da Liga dos Campe&amp;otilde;es feminina da mesma temporada vai disputar-se na &amp;Aacute;ustria Arena, em Viena.<br />&#xD;&#xA;<blockquote class=&quot;twitter-tweet&quot; data-lang=&quot;en&quot;>&#xD;&#xA;<p lang=&quot;pt&quot; dir=&quot;ltr&quot;><a href=&quot;https://twitter.com/hashtag/UEFAExCo?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot; target=&quot;_blank&quot;>#UEFAExCo</a> BREAKING: The Est&amp;aacute;dio do Drag&amp;atilde;o in Porto will host the 2019/20 UEFA Super Cup <a href=&quot;https://t.co/vbrn83TFUA&quot; target=&quot;_blank&quot;>pic.twitter.com/vbrn83TFUA</a></p>&#xD;&#xA;&amp;mdash; UEFA (@UEFA) <a href=&quot;https://twitter.com/UEFA/status/999631977937539072?ref_src=twsrc%5Etfw&quot; target=&quot;_blank&quot;>May 24, 2018</a></blockquote>&#xD;&#xA;<script src=&quot;https://platform.twitter.com/widgets.js&quot;></script>&#xD;&#xA;<br /><br />"><input type="hidden" class="contentURLhdn" id="contentURLhdn_2458441" value="/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html"><input type="hidden" class="isDetailFancy" id="isDetailFancy" value="1"><div id="quickReadHtml" style="display:none"><nav class="top"><div class="switch theme off">
      <ins></ins><span class="icon-theme-light"></span><span class="icon-theme-dark"></span></div><a href="javascript:void(0)" class="icon-r"></a><a href="javascript:void(0)" class="close icon-close"></a></nav><div class="body">
    <div class="overlay"></div>
    <div class="sidenews">
      <div class="panel-header">
        <p>Mais notícias</p>
      </div>
      <div class="news-container">
        <div class="news-list nano">
          <div class="nano-content" id="readerNewsTarget_NoFancy" tabindex="0">
            <div id="qread_2458442" class="news-item"><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/jogador-do-liverpool-adverte-que-ronaldo-tambem-tem-pontos-fracos.html" class="news-pic"><img alt="Jogador do Liverpool adverte que Ronaldo também tem pontos fracos" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_14_12_28_1401877.jpg"></a><div class="stats">14h13 / <span><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></span></div>
              <h2><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/jogador-do-liverpool-adverte-que-ronaldo-tambem-tem-pontos-fracos.html">Jogador do Liverpool adverte que Ronaldo "também tem pontos fracos"</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2458442" value="829"><input type="hidden" class="posTitle" id="posTitle_2458442" value="Alexander-Arnold confiante para a final da Liga dos Campeões"><input type="hidden" class="fbCounter" id="fb_2458442" value="0"><input type="hidden" class="cmCounter" id="cm_2458442" value="0"><input type="hidden" class="viewsCounter" id="views_2458442" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2458442" value="14h13"><input type="hidden" class="LeadFancy" id="LeadFancy_2458442" value="Alexander-Arnold confiante para a final da Liga dos Campeões"></div>
            <div id="qread_2458441" class="news-item"><a href="/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html" class="news-pic"><img alt="Supertaça europeia de 2020 será disputada no Estádio do Dragão" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_14_15_21_1401878.jpg"></a><div class="stats">14h08 / <span><a href="/internacional.html">Internacional</a></span></div>
              <h2><a href="/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html">Supertaça europeia de 2020 será disputada no Estádio do Dragão</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2458441" value="791"><input type="hidden" class="posTitle" id="posTitle_2458441" value="Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa"><input type="hidden" class="fbCounter" id="fb_2458441" value="0"><input type="hidden" class="cmCounter" id="cm_2458441" value="0"><input type="hidden" class="viewsCounter" id="views_2458441" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2458441" value="14h08"><input type="hidden" class="LeadFancy" id="LeadFancy_2458441" value="Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa"></div>
            <div id="qread_2458359" class="news-item"><a href="/mercado/detalhe/mercado-a-mexer-todos-os-rumores-e-confirmacoes.html" class="news-pic"><img alt="Mercado a mexer: todos os rumores e confirmações" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_11_58_56_1401839.jpg"></a><div class="stats">13h34 / <span><a href="/mercado.html">Mercado</a></span></div>
              <h2><a href="/mercado/detalhe/mercado-a-mexer-todos-os-rumores-e-confirmacoes.html">Mercado a mexer: PSG sobe o pre&ccedil;o de Gon&ccedil;alo Guedes</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2458359" value="786"><input type="hidden" class="posTitle" id="posTitle_2458359" value="Quem entra, quem sai e os milhões envolvidos"><input type="hidden" class="fbCounter" id="fb_2458359" value="286"><input type="hidden" class="cmCounter" id="cm_2458359" value="0"><input type="hidden" class="viewsCounter" id="views_2458359" value="26861"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2458359" value="13h34"><input type="hidden" class="LeadFancy" id="LeadFancy_2458359" value="Quem entra, quem sai e os milhões envolvidos"></div>
            <div id="qread_2458437" class="news-item"><a href="/internacional/paises/espanha/detalhe/ronaldo-explica-o-que-diz-georgina-quando-ele-tira-a-camisola-estas-mesmo-bom.html" class="news-pic"><img alt="Ronaldo explica o que diz Georgina quando ele tira a camisola: «Estás mesmo bom!»" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_13_00_56_1401857.jpg"></a><div class="stats">13h11 / <span><a href="/internacional/paises/espanha.html">Espanha</a></span></div>
              <h2><a href="/internacional/paises/espanha/detalhe/ronaldo-explica-o-que-diz-georgina-quando-ele-tira-a-camisola-estas-mesmo-bom.html">Ronaldo explica o que diz Georgina quando ele tira a camisola: «Estás mesmo bom!»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2458437" value="822"><input type="hidden" class="posTitle" id="posTitle_2458437" value="Português diz que as mulheres gostam mas que não faz de propósito"><input type="hidden" class="fbCounter" id="fb_2458437" value="203"><input type="hidden" class="cmCounter" id="cm_2458437" value="0"><input type="hidden" class="viewsCounter" id="views_2458437" value="3424"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2458437" value="13h11"><input type="hidden" class="LeadFancy" id="LeadFancy_2458437" value="Português diz que as mulheres gostam mas que não faz de propósito"></div>
            <div id="qread_2458434" class="news-item"><a href="/internacional/paises/inglaterra/detalhe/patrice-evra-deixa-west-ham.html" class="news-pic"><img alt="Patrice Evra deixa West Ham " src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_12_41_25_1401843.jpg"></a><div class="stats">12h44 / <span><a href="/internacional/paises/inglaterra.html">Inglaterra</a></span></div>
              <h2><a href="/internacional/paises/inglaterra/detalhe/patrice-evra-deixa-west-ham.html">Patrice Evra deixa West Ham </a></h2><input type="hidden" class="areaIDhdn" id="areaID_2458434" value="824"><input type="hidden" class="posTitle" id="posTitle_2458434" value="Contrato termina em junho"><input type="hidden" class="fbCounter" id="fb_2458434" value="0"><input type="hidden" class="cmCounter" id="cm_2458434" value="0"><input type="hidden" class="viewsCounter" id="views_2458434" value="339"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2458434" value="12h44"><input type="hidden" class="LeadFancy" id="LeadFancy_2458434" value="Esta época, Evra fez apenas cinco jogos pelo West Ham, todos na liga inglesa"></div>
            <div id="qread_2458433" class="news-item"><a href="/internacional/paises/franca/detalhe/psg-estica-a-corda-e-pede-80-milhoes-de-euros-por-goncalo-guedes.html" class="news-pic"><img alt="PSG estica a corda e pede 80 milhões de euros por Gonçalo Guedes" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_12_37_44_1401842.jpg"></a><div class="stats">12h39 / <span><a href="/internacional/paises/franca.html">França</a></span></div>
              <h2><a href="/internacional/paises/franca/detalhe/psg-estica-a-corda-e-pede-80-milhoes-de-euros-por-goncalo-guedes.html">PSG estica a corda e pede 80 milhões de euros por Gonçalo Guedes</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2458433" value="823"><input type="hidden" class="posTitle" id="posTitle_2458433" value="Valencia fez uma proposta de 40 milhões que foi recusada"><input type="hidden" class="fbCounter" id="fb_2458433" value="4"><input type="hidden" class="cmCounter" id="cm_2458433" value="1"><input type="hidden" class="viewsCounter" id="views_2458433" value="730"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2458433" value="12h39"><input type="hidden" class="LeadFancy" id="LeadFancy_2458433" value="Valencia fez uma proposta de 40 milhões que foi recusada"></div>
            <div id="qread_2458420" class="news-item"><a href="/internacional/detalhe/iniesta-escolhi-o-vissel-kobe-porque-o-projeto-me-cativou-imenso.html" class="news-pic"><img alt="Iniesta: «Escolhi o Vissel Kobe porque o projeto me cativou imenso»" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_10_59_09_1401822.jpg"></a><div class="stats">11h00 / <span><a href="/internacional.html">Internacional</a></span></div>
              <h2><a href="/internacional/detalhe/iniesta-escolhi-o-vissel-kobe-porque-o-projeto-me-cativou-imenso.html">Iniesta: «Escolhi o Vissel Kobe porque o projeto me cativou imenso»</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2458420" value="791"><input type="hidden" class="posTitle" id="posTitle_2458420" value="Espanhol apresentado no clube japonês"><input type="hidden" class="fbCounter" id="fb_2458420" value="0"><input type="hidden" class="cmCounter" id="cm_2458420" value="0"><input type="hidden" class="viewsCounter" id="views_2458420" value="609"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2458420" value="11h00"><input type="hidden" class="LeadFancy" id="LeadFancy_2458420" value="O antigo número '8' do atual campeão espanhol demonstrou o seu respeito pela Japão"></div>
            <div id="qread_2458417" class="news-item"><a href="/internacional/detalhe/andres-iniesta-assinou-contrato-com-clube-japones.html" class="news-pic"><img alt="Andrés Iniesta assinou contrato com clube japonês" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_10_18_01_1401811.jpg"></a><div class="stats">10h19 / <span><a href="/internacional.html">Internacional</a></span></div>
              <h2><a href="/internacional/detalhe/andres-iniesta-assinou-contrato-com-clube-japones.html">Andrés Iniesta assinou contrato com clube japonês</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2458417" value="791"><input type="hidden" class="posTitle" id="posTitle_2458417" value="Espanhol apresentado no Vissel Kobe"><input type="hidden" class="fbCounter" id="fb_2458417" value="1"><input type="hidden" class="cmCounter" id="cm_2458417" value="0"><input type="hidden" class="viewsCounter" id="views_2458417" value="596"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2458417" value="10h19"><input type="hidden" class="LeadFancy" id="LeadFancy_2458417" value="O futebolista viajou para Tóquio depois do jogo do passado domingo, a última partida com as cores do Barça "></div>
          </div>
          <div class="nano-pane" style="display: block;">
            <div class="nano-slider" style="transform: translate(0px, 0px); height: 160px;"></div>
          </div>
        </div>
      </div><a href="javascript:void(0)" class="news-toggle icon-nav-left"><span class="icon-arrow-left"></span></a></div>
    <div class="content-container">
      <div class="content nano">
        <div class="inner nano-content" id="readerTarget" tabindex="0">
          <div class="inner-content article-container">
            <div class="article-header clearfix">
              <ul class="social lg vert right pull-right">
                <li><a class="fb" id="readerFB" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2458441','791','/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html');"></a><span class="count left"></span></li>
                <li><a class="cm" id="readerCM" href="javascript:void(0)" target="_blank"></a><span class="count left"></span></li>
                <li><a class="tw" id="readerTW" href="https://twitter.com/share?url=http://www.record.pt/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html&amp;text=Superta%C3%A7a europeia de 2020 ser%C3%A1 disputada no Est%C3%A1dio do Drag%C3%A3o" onclick="hitAndShare(2458441,791,'','','twitter','/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html');" target="_blank"></a></li>
              </ul>
              <div class="stats"><span class="date" id="readerData"><span class="icon-time"></span></span></div>
              <h1 id="readerTitle"></h1>
              <p id="readerPosTitle"></p>
            </div><img alt="" src="" class="img-responsive" id="readerPicture"><div class="article-main" id="readerBody"></div>
          </div>
        </div>
        <div class="nano-pane" style="display: block;">
          <div class="nano-slider" style="transform: translate(0px, 0px); height: 213px;"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-print" id="popup_print">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="row">
            <div class="col-md-12">
              <div class="logo_header"><img src="/img/logos/record-header-print.png" alt="Record"></div>
              <div class="article-header">
                <h1>Supertaça europeia de 2020 será disputada no Estádio do Dragão</h1>
                <p>Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa</p>
              </div>
              <div class="article-photo clearfix"><img alt="Supertaça europeia de 2020 será disputada no Estádio do Dragão" src="//cdn.record.pt/images/2018-05/img_770x433$2018_05_24_14_15_21_1401878.jpg" class="img-responsive"><p class="source">
                          Foto: DR Record</p>
              </div>
              <div id="readerBody" class="article-main">A UEFA anunciou esta quinta-feira que a Superta&ccedil;a Europeia de 2019/20 vai ser disputada no Est&aacute;dio do Drag&atilde;o. O jogo coloca frente a frente os vencedores da Liga dos Campe&otilde;es e da Liga Europa.<br /><br />O Est&aacute;dio da Luz era candidato a receber a final da Liga dos Campe&otilde;es da &eacute;poca 2019/2020, mas foi derrotado pelo Est&aacute;dio Ol&iacute;mpico Ataturk, em Istambul.<br /><br />A final da Liga Europa de 2019/2020 vai realizar-se na Arena Gdansk, na Pol&oacute;nia, e a final da Liga dos Campe&otilde;es feminina da mesma temporada vai disputar-se na &Aacute;ustria Arena, em Viena.<br />
<blockquote class="twitter-tweet" data-lang="en">
<p lang="pt" dir="ltr"><a href="https://twitter.com/hashtag/UEFAExCo?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#UEFAExCo</a> BREAKING: The Est&aacute;dio do Drag&atilde;o in Porto will host the 2019/20 UEFA Super Cup <a href="https://t.co/vbrn83TFUA" target="_blank">pic.twitter.com/vbrn83TFUA</a></p>
&mdash; UEFA (@UEFA) <a href="https://twitter.com/UEFA/status/999631977937539072?ref_src=twsrc%5Etfw" target="_blank">May 24, 2018</a></blockquote>
<script src="https://platform.twitter.com/widgets.js"></script>
<br /><br /></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-enviar-email pubSendEmail" id="popup_email">
  <div class="container">
    <div class="inner"><a href="javascript:void(0)" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Supertaça europeia de 2020 será disputada no Estádio do Dragão" src="//cdn.record.pt/images/2018-05/img_193x193$2018_05_24_14_15_21_1401878.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>14h08</span></div>
            <h3>Supertaça europeia de 2020 será disputada no Estádio do Dragão</h3>
            <div class="partilhar">
              <h4><span>Enviar artigo por email</span></h4>
              <div class="popup-form clearfix">
                <div class="col-sm-6"><input type="text" id="EmailSender" name="email" value="" placeholder="O seu email"><input type="text" id="EmailTo" name="email-amigo" value="" placeholder="Email do amigo"></div>
                <div class="col-sm-6"><textarea name="mensagem" id="TxtMsg" placeholder="A sua mensagem" max-length="350"></textarea><p>Restam 350 caracteres</p>
                </div>
              </div>
            </div>
            <div class="actions"><a href="javascript:void(0)" class="btn red cancelar">Cancelar</a><a href="javascript:void(0)" onClick="addEmail('','2458441', 'Articles', 'Supertaça europeia de 2020 será disputada no Estádio do Dragão','Jogo coloca frente a frente vencedores da Liga dos Campeões e da Liga Europa', '/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html');" class="btn red ok">Enviar</a></div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div>
              <div class="pub">
                <div id="div-gpt-ad-mrec-1379692478589-0-sendartigo"></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-partilhar pubShares" id="popup_tools">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="Supertaça europeia de 2020 será disputada no Estádio do Dragão" src="//cdn.record.pt/images/2018-05/img_193x193$2018_05_24_14_15_21_1401878.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>14h08</span></div>
            <h3>Supertaça europeia de 2020 será disputada no Estádio do Dragão</h3>
            <div class="partilhar">
              <h4><span>Partilhe este artigo</span></h4>
              <ul class="networks">
                <li><a href="javascript:void(0)" class="network icon-share-facebook" title="Facebook" onclick="shareFacebook('2458441','791','/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html');"></a></li>
                <li><a class="network icon-share-twitter" title="Twitter" href="https://twitter.com/share?url=http://www.record.pt/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html&amp;text=Superta%C3%A7a europeia de 2020 ser%C3%A1 disputada no Est%C3%A1dio do Drag%C3%A3o" onclick="hitAndShare(2458441,791,'','','twitter','/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html');" target="_blank"></a></li>
                <li><a href="https://pinterest.com/pin/create/button/?url=//cdn.record.pt/images/2018-05/img_193x193$2018_05_24_14_15_21_1401878.jpg&amp;media=//cdn.record.pt/images/2018-05/img_193x193$2018_05_24_14_15_21_1401878.jpg&amp;description=Superta%C3%A7a europeia de 2020 ser%C3%A1 disputada no Est%C3%A1dio do Drag%C3%A3o" target="_blank" class="network icon-share-pinterest" title="Pinterest"></a></li>
                <li><a href="https://plus.google.com/share?url=http://www.record.pt/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html" target="_blank" class="network icon-share-google" title="Google Plus"></a></li>
                <li><a href="javascript:void(0)" class="network icon-share-email" title="Email"></a></li>
              </ul>
              <div class="link"><a href="javascript:void(0)" id="linkToCopy">/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html</a></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div>
              <div class="pub">
                <div id="div-gpt-ad-mrec-1379692478589-0-shareartigo"></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><script>
        
      if ($("#mrecContainer").length > 0)
      {
      
      var areaname = $("#hdnAreaName").val();
      $("#mrecContainer").html("<div class='content-block ads mrec clearfix detalheAds'> \
                                    <div class='st bb red'> \
                                        <h6>PUB</h6> \
                                    </div> \
                                    <div class='pub'> \
                                        <div id='div-gpt-ad-mrec-1491930105289-0-intext' style='height:250px; width:300px;'></div> \
                                    </div> \
                                </div>").promise().done(function(){
                                        $(function () {
									                                try {
										                                var div = $('#div-gpt-ad-mrec-1491930105289-0-intext');
											                                setTimeout(function () {
												                                div.waypoint({
													                                handler: function (direction) {

														                                COF.pubApi.renderMrec($(this.element));
														                                this.destroy();
													                                },
													                                offset: '120%'
														                                })
											                                }, 500);

									                                } catch (e) {
										                                console.log(e.message);
									                                }
								                                });									
							                                });     
      }
      
    </script>
                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar height">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="side_styck">
                            <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"></div>
  </div>
  <div class="publine"></div>
</div>
                            <div class="side-block ads clearfix detalheAds">
<a href="https://www.nossaaposta.pt/?utm_source=Display&utm_campaign=apostas_afiliadosCofina&utm_medium=bannerrecord_detalhe&utm_content=registo">
<img src="http://pubs.xl.pt/nossaaposta/bonus_300x80_feedback.jpg" alt="Nossa Aposta">
</a>
<div>
</div>
</div>
                            <div class="ultimasDetalhe clearfix">
  <div class="ultimasHP">
    <div class="st bl red">
      <h3>Últimas Notícias</h3>
    </div>
    <div class="clearfix"></div>
    <div class="nav-tabs-container">
      <div class="dropdown filter-menu list-drop light"><a id="multimediaMenuLabel" data-target="#" data-toggle="dropdown" aria-haspopup="true" role="button" aria-expanded="false" class="dropdown-toggle"><div class="val" id="opcoesBlocoUltimasTopoMobile">Mais Recentes</div><span class="icon-arrow-down"></span></a><ul class="dropdown-menu custom" role="menu" aria-labelledby="multimediaMenuLabel">
          <li class="active opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="recentes" tabindex="-1">Mais Recentes</a></li>
          <li class="opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="vistos" tabindex="-1">Mais Vistas</a></li>
          <li class="opcoesAtualidadeTopo"><a href="javascript:void(0)" role="presentation" data-action="foradecampo" tabindex="-1">Fora de Campo</a></li>
        </ul>
      </div>
    </div>
    <div class="clearfix"></div>
    <div class="news-list-HP detalhe">
      <div class="containerUltimas_Tudo recentes">
        <div class="news-item"><a href="/mercado/detalhe/mercado-a-mexer-todos-os-rumores-e-confirmacoes.html" class="news-pic"><img alt="Mercado a mexer: todos os rumores e confirmações" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_11_58_56_1401839.jpg"></a><div class="stats">14h16</div><a href="/mercado.html" class="link-lista-ultimas">Mercado</a><h2><a href="/mercado/detalhe/mercado-a-mexer-todos-os-rumores-e-confirmacoes.html">Mercado a mexer: todos os rumores e confirmações</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/jogador-do-liverpool-adverte-que-ronaldo-tambem-tem-pontos-fracos.html" class="news-pic"><img alt="Jogador do Liverpool adverte que Ronaldo também tem pontos fracos" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_14_12_28_1401877.jpg"></a><div class="stats">14h13</div><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html" class="link-lista-ultimas">Liga dos Campeões</a><h2><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/jogador-do-liverpool-adverte-que-ronaldo-tambem-tem-pontos-fracos.html">Jogador do Liverpool adverte que Ronaldo "também tem pontos fracos"</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html" class="news-pic"><img alt="Supertaça europeia de 2020 será disputada no Estádio do Dragão" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_14_15_21_1401878.jpg"></a><div class="stats">14h08</div><a href="/internacional.html" class="link-lista-ultimas">Internacional</a><h2><a href="/internacional/detalhe/supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html">Supertaça europeia de 2020 será disputada no Estádio do Dragão</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/paises/espanha/detalhe/ronaldo-explica-o-que-diz-georgina-quando-ele-tira-a-camisola-estas-mesmo-bom.html" class="news-pic"><img alt="Ronaldo explica o que diz Georgina quando ele tira a camisola: «Estás mesmo bom!»" src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_13_00_56_1401857.jpg"></a><div class="stats">13h11</div><a href="/internacional/paises/espanha.html" class="link-lista-ultimas">Espanha</a><h2><a href="/internacional/paises/espanha/detalhe/ronaldo-explica-o-que-diz-georgina-quando-ele-tira-a-camisola-estas-mesmo-bom.html">Ronaldo explica o que diz Georgina quando ele tira a camisola: «Estás mesmo bom!»</a></h2>
        </div>
        <div class="news-item"><a href="/internacional/paises/inglaterra/detalhe/patrice-evra-deixa-west-ham.html" class="news-pic"><img alt="Patrice Evra deixa West Ham " src="//cdn.record.pt/images/2018-05/img_100x56$2018_05_24_12_41_25_1401843.jpg"></a><div class="stats">12h44</div><a href="/internacional/paises/inglaterra.html" class="link-lista-ultimas">Inglaterra</a><h2><a href="/internacional/paises/inglaterra/detalhe/patrice-evra-deixa-west-ham.html">Patrice Evra deixa West Ham </a></h2>
        </div>
      </div>
    </div>
    <div class="more-btn"><a href="/internacional/ultimas-noticias.html" id="moreUltimasTopo" class="btn red">Mais notícias</a></div>
  </div>
</div>
                            
                        </div>
                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>

        <div class="container">

            <div class="row height2" id="conteudo_styck1">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">

                        <div id="ContentEnd"></div>
                        <section class='section lazy-content' id='blocoPriberamRecomendation' data-section='pbrecomendation' ></section>

                        <section class="section lazy-content" data-section="outras-noticias-cofina"></section>

                        <section class="section lazy-content" data-section="bloco-engageya" id="blocoEngageya">
                            <div id="ENGAGEYA_WIDGET_105020"></div>
                            <div id="ENGAGEYA_WIDGET_93287"></div>

                           	<script>
                                   if (getParameterByName("e") == "0") {
                                       $("#blocoEngageya").html(' ')
                                   }
                            </script>
                        </section>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile lazy-content" data-section="comments"></div>
                        
                        <div id="CommentsEnd"></div>


                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        
                    </article>
                </div>


                <div class="col-md-4 sidebar noticia-sidebar height2">
                    <div class="side-blocks">
                        <div class="fill right"></div>
                        <div class="fill bottom"></div>
                        <div id="fixar_sidebar2"></div>
                        <div id="side_styck1" class="" style="">
                            <div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div id="div-gpt-ad-mrec-1512490526488-0-Mrec_2_BTF_ROS"><script type="text/javascript">
                  $(function () {
                      try {
                          var div = $('#div-gpt-ad-mrec-1512490526488-0-Mrec_2_BTF_ROS');
                              setTimeout(function () {
                                  div.waypoint({
                                      handler: function (direction) {

                                          COF.pubApi.renderMrec($(this.element));
                                          this.destroy();
                                      },
                                      offset: '120%'
                                          })
                              }, 500);

                      } catch (e) {
                          console.log(e.message);
                      }
                  });
              </script></div>
</div>
                            <div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="https://www.record.pt//internacional.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/lider-da-lista-dos-desportistas-mais-famosos-do-mundo-e-portugues.html"><img alt="Líder da lista dos desportistas mais famosos do Mundo é português" src="//cdn.record.pt/images/2018-05/img_309x179$2018_05_23_12_40_53_1401546.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">Ontem às 12h46</span></div>
            <h5><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/lider-da-lista-dos-desportistas-mais-famosos-do-mundo-e-portugues.html">Líder da lista dos desportistas mais famosos do Mundo é português</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/eis-a-camisola-do-arsenal-para-a-proxima-temporada.html"><img alt="Eis a camisola do Arsenal para a próxima temporada" src="//cdn.record.pt/images/2018-05/img_309x179$2018_05_22_22_42_32_1401369.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">22 MAI. 2018</span></div>
            <h5><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/eis-a-camisola-do-arsenal-para-a-proxima-temporada.html">Eis a camisola do Arsenal para a próxima temporada</a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/kiev-veste-se-para-receber-final-da-champions.html"><img alt="Kiev 'veste-se' para receber final da Champions" src="//cdn.record.pt/images/2018-05/img_309x179$2018_05_22_15_58_22_1401232.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">22 MAI. 2018</span></div>
            <h5><a href="https://www.record.pt//multimedia/fotogalerias/detalhe/kiev-veste-se-para-receber-final-da-champions.html">Kiev 'veste-se' para receber final da Champions</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    </div>

    

    <section class='section lazy-content' data-section='detalhe-ultimas' data-temp='250' ></section>
    <section class='section lazy-content' data-section='detalhe-maisvistos' data-temp='251' ></section>

    <section id="fistBlockOut"></section>

    <div id="PageEnd"></div>

            </div>

            
            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section pub masthead hidden-xs" id="leadBtmMaster" style="display:none"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral">
        <div id="div-gpt-ad-lLeaderboard-MASTER_BTF_ROS"><script type="text/javascript">
                 if (in_version != "mobile" && location.pathname.indexOf("/liga-record/") == -1 && location.pathname.indexOf("/liga-record.html") == -1 && location.pathname.indexOf("/c-studio.html") == -1 && location.pathname.indexOf("/liga-nos-amor-a-camisola") == -1) {
                         $(function () {
                              try {                            
                                  if (typeof (waypoint) !== 'undefined') {                              
                                      var div = $('#div-gpt-ad-lLeaderboard-MASTER_BTF_ROS');
                                      setTimeout(function () {
                                          div.waypoint({
                                              handler: function (direction) {

                                                  COF.pubApi.renderLeaderboard($(this.element));
                                                  this.destroy();
                                              },
                                              offset: '120%'
                                                  })
                                      }, 2000);
                                  }
                                  else
                                  {
                                   setTimeout(function () {
                                      var wayPointPub = new Waypoint({
                                            element: document.getElementById('div-gpt-ad-lLeaderboard-MASTER_BTF_ROS'),
                                            handler: function handler(direction) {
                                                COF.pubApi.renderLeaderboard($('#div-gpt-ad-lLeaderboard-MASTER_BTF_ROS'));
                                                this.destroy();
                                            },
                                            offset: '120%'
                                        });   
                                     }, 2000);
                                  }
                              } catch (e) {
                                  console.log(e.message);
                              }
                          });
                    } else {
                      $(".section.pub.hidden-xs").remove();
                    }
                </script></div>
      </div>
    </div>
  </div></section><script>
      $(document).ready(function() {
      if ($('#hdnAreaName').val() != 'O-DIARIO-DE-CR7') {
        $('#leadBtmMaster').show();
      }
      });
    </script>
                
                
                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>Copyright © 2018. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>
            
        </div>
    </div>

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            O nosso website armazena cookies no seu equipamento que são utilizados para assegurar funcionalidades que lhe permitem uma melhor experiência de navegação e utilização. Ao prosseguir com a navegação está a consentir a sua utilização. <br />Para saber mais sobre cookies ou para os desativar consulte a <a href="https://aminhaconta.xl.pt/Layers/CookiesPolicy" target="_blank" style="color:#FFFFFF; text-decoration:underline;">Política de Cookies Cofina</a><br />
            
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
                            if (readCookie("avisoCookies_Rec2018") == null && !$("#pageCenterContent").hasClass("festaBasket")) {
                                document.getElementById("cookiesDiv").style.display = "block";
                                createCookie("avisoCookies_Rec2018", "1", 365);
                            }
        </script>
    </div>
    

    

    
    <form method="post" action="./supertaca-de-201920-sera-disputada-no-estadio-do-dragao.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc4MDE1NDgzMmRkW1x6nUj4uMA59lwvzQ3LC9P1+5eOddsNBtHxc7cm+Rc=" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9FF1F5FA" />
        <div>
            
    <script src="/bundles/Detalhe-V2?v=pvMsz-jJ65es1Rp6bVeUYVaERKkmvR1_kMmhr4-2EoY1"></script>

    <script type="text/javascript">
                                        hitAndShare('2458441', '791', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=u6JihhEfBRZn5Ie3GMPorIPMeNdZKxFsUe82GIjQzdo1"></script>


    <script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?_=20171026"></script>

    


<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


    ga('create', 'UA-154015-3', 'auto');

    if ($("#userID") != null && $("#userID").length > 0) {
        var userID = $("#userID")[0].value;
        var ID = (typeof (userID) !== undefined && userID != null) ? userID : "";
        if (!COF.validate.isNullOrEmpty(ID)) {
            ga('set', 'userId', ID);
            if (GlobalVariables.googleAnalytics !== undefined && GlobalVariables.googleAnalytics.dimension !== undefined && GlobalVariables.googleAnalytics.dimension != "") {
                ga('set', GlobalVariables.googleAnalytics.dimension, ID);
            }
        }
    }

        
            var url = location.href;
            url = url.replace("http://", "").replace("https://", "");
            url = url.substring(url.indexOf("/"));
            url += (url.indexOf('?') > 0) ? '&' : '?';
            url += "act=0&est=";

            var premiumUrl = "Aberto";

            var premium = $("#hdnIsPremium").val();
            var signature = readCookie("sscadusRec");

            if (premium == "1" && signature == null)
                premiumUrl = "Premium"
            else if (premium == "1" && signature != null)
                premiumUrl = "Premium_Assi"

            url += premiumUrl;

            ga('send', 'pageview', url);

        



</script>






<script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

        if ($("#textFetchMore").length > 0) {
            $("#textFetchMore").on("click touchstart tap", function () {

                $("#textFetchMore").remove();
                $(".lerMaisCont").remove();
                $("#restText").show();
                isLerMais = true;
                refreshNetscope();

                if (in_version == "pc" && $("#side_styck").length > 0) {
                    $('.height').matchHeight();
                    $("#side_styck").stick_in_parent({
                        parent: "#conteudo_styck"
                    });
                }
            });
        }
        if (in_version == "pc" && $("#side_styck1").length > 0) {
            /* MATCH HEIGHT */
            setTimeout(function () {
                $('.height2').matchHeight();
            }, 150);

            $("#side_styck1").stick_in_parent({
                parent: "#conteudo_styck1",
                spacer: false,
                bottoming: true,
                recalc_every: true
            });


        }
</script>
<noscript>
    <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
</noscript>




<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_20171121?20140804"></script>
<script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
</script>

<!-- WAI audience -->
<script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

</script>

<!-- WAM audience -->
<script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
</script>
<!-- WAM audience - DO NOT MODIFY -->
<script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
</script>
<!-- end WAI/WAM audience -->



<script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'INTERNACIONAL';
        _sf_async_config.authors = '';

        var _cbq = window._cbq = (window._cbq || []);
        _cbq.push(['_acct', 'anon']);

        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');

                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () {
                    oldonload();
                    loadChartbeat();
                };

        })();
</script>


<script type="text/javascript">
        function parameterExists(name) {
            var regexS = "[\\?&]" + name,
                regex = new RegExp(regexS),
                results = regex.exec(window.location.search);

            return results;
        }

        var showSmartBanner = (function () {

            var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

            if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
                return false;

            var init = function (force) {
                var type = '';
                if (typeof force != 'undefined' && force !== '')
                    type = force;
                var banner = new SmartBanner({
                    daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                    daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                    title: 'Record',
                    author: 'Cofina Media',
                    button: 'VIEW',
                    store:
                    { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                    ,
                    price:
                    { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                    ,
                    force: type
                });

            }

            return {
                run: init(),
                init: init
            }
        })();
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />

<script>
        (function () {
            var d = false;
            var tk = document.createElement('script');
            tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
            tk.type = 'text/javascript';
            tk.async = 'true';
            tk.onload = tk.onreadystatechange = function () {
                var rs = this.readyState;
                if (d || rs && rs != 'complete' && rs != 'loaded')
                    return;
                d = true;
                try {

                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                    PbaSiteTracker.trackPage();
                    PbaSiteTracker.trackLinks();
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tk, s);
        })();
</script>


    <div id="om-eg3jst5twjrtv39nfete-holder"></div>

    <script>
            function loadOptinMonster() {
                var om25966_34994, om25966_34994_poll = function () {
                    var r = 0;
                    return function (n, l) {
                        clearInterval(r), r = setInterval(n, l)
                    }
                }();
                ! function (e, t, n) {
                    if (e.getElementById(n)) {
                        om25966_34994_poll(function () {
                            if (window['om_loaded']) {
                                if (!om25966_34994) {
                                    om25966_34994 = new OptinMonsterApp();
                                    return om25966_34994.init({
                                        "a": 34994,
                                        "staging": 0,
                                        "dev": 0,
                                        "beta": 0
                                    });
                                }
                            }
                        }, 25);
                        return;
                    }
                    var d = false,
                        o = e.createElement(t);
                    o.id = n, o.src = "https://a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                        if (!d) {
                            if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                                try {
                                    d = om_loaded = true;
                                    om25966_34994 = new OptinMonsterApp();
                                    om25966_34994.init({
                                        "a": 34994,
                                        "staging": 0,
                                        "dev": 0,
                                        "beta": 0
                                    });
                                    o.onload = o.onreadystatechange = null;
                                } catch (t) { }
                            }
                        }
                    };
                    (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
                }(document, "script", "omapi-script");
            }
    </script>


    
</body>
</html>
