<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">

<head id="masterHead">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta name="theme-color" content="#ee1400" />
    <meta charset="utf-8" />
        <title>Brasil x Venezuela - Record Jogos em Direto</title>
    <meta property="og:title" content="Brasil x Venezuela - Record Jogos em Direto" />
    <meta property="og:description" content="Jogos em Direto - Brasil x Venezuela" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="https://www.record.pt/jogos-em-direto/i/imagemDefaultJED.png" />
    <meta property="og:image:width" content="770" />
    <meta property="og:image:height" content="433" />
    <meta property="fb:pages" content="63577141231" />
    <meta name="twitter:title" content="Brasil x Venezuela - Record Jogos em Direto" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Jornal_Record" />
    <meta name="twitter:creator" content="@Jornal_Record" />
    <meta name="twitter:description" content="Jogos em Direto - Brasil x Venezuela" />
    <meta name="twitter:image" content="https://www.record.pt/jogos-em-direto/i/imagemDefaultJED.png" />
    <meta name="news_keywords" content="Jogos em direto, Record, Brasil, Venezuela" />
    <link rel="image_src" href="https://www.record.pt/jogos-em-direto/i/imagemDefaultJED.png" />
    <link rel="canonical" href="https://www.record.pt/jogos-em-direto/live/82351" />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Brasil x Venezuela - Record Jogos em Direto",
        "description": "Jogos em Direto - Brasil x Venezuela",
        "thumbnailUrl": "https://www.record.pt/img/logos/record-header.png",
        "url": "https://www.record.pt/jogos-em-direto/live/82351",
        "keywords": ["Jogos em direto, Record, Brasil, Venezuela", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.record.pt/jogos-em-direto/live/82351"
        },
        "inLanguage": "pt_pt",

        "articleSection": "Jogos em direto",
        "image": {
        "@type": "ImageObject",
        "url": "https://www.record.pt/jogos-em-direto/i/imagemDefaultJED.png",
        "width": 770,
        "height": 433
        },
        "dateCreated": "2019-06-18 11:58:10.060",
        "datePublished": "2019-06-18 11:58:10.060",
        "dateModified": "0001-01-01 12:00:00.000",
        "author": {
        "name": "Jornal Record"
        },

        "publisher": {
        "@type": "Organization",
        "name": "Record",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.record.pt/img/logos/record-header.png",
        "width": 180,
        "height": 55
        }
        }
        }
    </script>


    
    <link href="/jogos-em-direto/Content/header_css?v=dcXxCrurQtIHMEQdspbch4P4Np5BPp3oEGLHRYWkpl41" rel="stylesheet"/>

    
</head>

<body>
    <input type="hidden" id="hdnAreaName" value="Scoreradar/Direto" />

    



<link href='https://www.record.pt/Content/main.min.css?v=636953286000000000' rel='stylesheet'/>


<script src='https://www.record.pt/Scripts/bundles/header.js?v=636953285880000000'></script>
<link href='https://www.record.pt/Content/homepage.min.css?v=636953286000000000' rel='stylesheet'/>
<link href='https://www.record.pt/Content/jogo_directo.min.css?v=636953285980000000' rel='stylesheet'/>



<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'record.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1856755334598402');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
</noscript>

<script>
        fbq('track', 'ViewContent');
</script>

<script src="https://cdn.optimizely.com/js/5767720098.js"></script>





<script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
            configAnalytics.netscope.event = 'Scoreradar/Direto';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>



    <img src="https://www.record.pt/i/lg_print.png" class="print_logo" />
    <div id="placeholderLayerCapa"></div>
    <header class="header">

<section class="barra_cofina">
    <iframe src="//barra.xl.pt/responsive/record.html?site=record.xl.pt" scrolling="no" style="width:100%; height:46px; border:0; overflow:hidden;"></iframe>
</section>
        


<section class="header_color">
    <div class="container">
        <button type="button" class="ic_main_menu">
            <span>Menu</span>
        </button>
        <h1 class="logo_header">
            <a href="/" title="Record">
                <svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
                <svg xmlns="http://www.w3.org/2000/svg" class="logo-r" x="0" y="0" viewBox="0 0 90.8 100.5"><path d="M86.3 88.9c-26.6 21-43.6 12.5-54.2-19 -1.7 6.7-2 13.4-1.3 20.1L0 98.4c1.3-24 6.2-46.8 15.8-68.3 8.6-6 17.9-6.9 28.1-4.8 -4 11.2-7.4 22.7-10.5 34.6 2.4 1.4 5.6 1.8 9.6 1.1 18.2-7.3 30.2-35.4 4-43.2 -13.6-4.2-33.1 2.5-46.7 21.9C10 16.1 31.5-0.6 55.7 0 65.4 0.2 75 2.5 82.5 9.6c12.8 12.3 10.9 32.3-6.2 45.3 -6 4.1-12.2 6.7-18.1 8.5 1.1 21.9 10.2 30.8 27.6 24.1L86.3 88.9z" fill="#FFF" /></svg>
                <span class="sr-only">Record</span>
            </a>
        </h1>
        <div class="header_direita">
            <div class="mainPesquisa">
<form action="/pesquisa/header/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>
            
    <ul class="header_icons d-inline-flex ">


        <li class="tv d-md-none">
            <a href="https://www.record.pt/resultados-e-classificacoes" class="icon-tv eventAnalytics" data-category="MenuBarra" data-action="Tv" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">TV</span>
            </a>
        </li>
            <li class="assinar d-md-none">
                <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="icon-assinar eventAnalytics" data-category="MenuBarra" data-action="Assinar" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Assinar</span>
                </a>
            </li>
        <li class="epaper d-md-none">
            <a href="https://www.record.pt/epaper" target="_blank" class="icon-epaper eventAnalytics" data-category="MenuBarra" data-action="Epaper" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">E-Paper</span>
            </a>
        </li>

        <li class="newsletter d-none d-md-block">
            <a href="https://www.record.pt/newsletters/subscrever?utm_source=botaoHeader" class="icon-email eventAnalytics" data-category="MenuBarra" data-action="Newsletter" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Newsletter</span>
            </a>
        </li>
        <li class="iniciativas d-none d-md-block">
            <a href="https://www.record.pt/iniciativas?utm_source=botaoHeader" class="icon-iniciativas eventAnalytics" data-category="MenuBarra" data-action="Iniciativas" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Iniciativas</span>
            </a>
        </li>
        <li class="liga_record d-none d-md-block">
            <a href="//liga.record.pt?utm_source=botaoHeader" target="_blank" class="icon-logo-liga-record eventAnalytics" data-category="MenuBarra" data-action="LigaRecord" data-name="" data-consumer="ga,piwik"></a>
    </ul>


                        <div class="header_assinatura d-none d-lg-inline-flex">
                    <a href="https://assinaturas.xl.pt/record?source=record&utm_source=geral_header" target="_blank" class="headerBt_premium eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Header" data-name="https://www.record.pt" data-consumer="ga,piwik"><span class="icon-logo-r icon-novopremium"></span>Assine já</a>
                <a href="/capas" class="capa" title="Acesso às capas do dia"><img src="//cdn.record.pt/images/2019-06/img_80x100$2019_06_18_01_12_57_1563806.jpg" alt="Capa do dia" /></a>
            </div>

        </div>
    </div>
</section>

        
    <div class="hideHeader">
        <section class="canais_topo">
            <div class="container">
                <nav class="nav">
                            <a class="nav-link eventAnalytics ultimas-noticias" data-category="Geral" data-action="MenuBarra" data-name="https://www.record.pt/ultimas-noticias?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7013" href="https://www.record.pt/ultimas-noticias?ref=Masterpage_MenuDestaque">&#218;ltimas not&#237;cias</a>
                            <a class="nav-link eventAnalytics premium" data-category="Geral" data-action="MenuBarra" data-name="https://www.record.pt/premium?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="1536" href="https://www.record.pt/premium?ref=Masterpage_MenuDestaque">Record Premium</a>
                            <a class="nav-link eventAnalytics fc-porto" data-category="Geral" data-action="MenuBarra" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="83" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque">FC Porto</a>
                            <a class="nav-link eventAnalytics benfica" data-category="Geral" data-action="MenuBarra" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="81" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_MenuDestaque">Benfica</a>
                            <a class="nav-link eventAnalytics sporting" data-category="Geral" data-action="MenuBarra" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="89" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque">Sporting</a>
                            <a class="nav-link eventAnalytics liga-nos" data-category="Geral" data-action="MenuBarra" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="776" href="https://www.record.pt/futebol/futebol-nacional/liga-nos?ref=Masterpage_MenuDestaque">Liga NOS</a>
                            <a class="nav-link eventAnalytics internacional" data-category="Geral" data-action="MenuBarra" data-name="https://www.record.pt/internacional?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="791" href="https://www.record.pt/internacional?ref=Masterpage_MenuDestaque">Internacional</a>
                            <a class="nav-link eventAnalytics resultados-e-classificacoes" data-category="Geral" data-action="MenuBarra" data-name="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="792" href="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_MenuDestaque">Resultados e classifica&#231;&#245;es</a>
                </nav>
            </div>
        </section>
    </div>


    </header>
    <div class="clearfix"></div>
    <div class="ghostHeader"></div>
    <div class="clearfix"></div>


    <nav id="mainMenu">
            <div class="userInfo">
                <button onclick="CofinaSSOApi.gotoLogin();" class="login-logout">Login</button>
                <button onclick="window.location.href='https://assinaturas.xl.pt/pacotes_de_assinaturas/record/detalhe/1_mes_por_1?source=Record&utm_source=Menu_Hamburguer_Mobile '" class="login-logout ml-4">Assinar</button>
            </div>

        <div class="clearfix mt-3 mb-3 d-lg-none"></div>

        <div class="mainPesquisa">
<form action="/pesquisa/header/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>

        <section class="container">
            <ul class="menuItems">
                        <li class="icons_menu pesquisa  ">
                            <a href="/pesquisa" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/pesquisa" data-consumer="ga,piwik" data-url="/pesquisa"><span >Pesquisa</span></a>

                        </li>
                        <li class="icons_menu record-premium  ">
                            <a href="https://www.record.pt/premium?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/premium?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/premium?ref=Masterpage_Menu"><span >Record Premium</span></a>

                        </li>
                        <li class="icons_menu mercado  ">
                            <a href="https://www.record.pt/mercado?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/mercado?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/mercado?ref=Masterpage_Menu"><span class=hasChildrens>Mercado</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/mercado/portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/mercado/portugal?ref=Masterpage_Menu" class=eventAnalytics>Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/mercado/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/mercado/alemanha?ref=Masterpage_Menu" class=eventAnalytics>Alemanha</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/mercado/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/mercado/espanha?ref=Masterpage_Menu" class=eventAnalytics>Espanha</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/mercado/franca?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/mercado/franca?ref=Masterpage_Menu" class=eventAnalytics>Fran&#231;a</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/mercado/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/mercado/inglaterra?ref=Masterpage_Menu" class=eventAnalytics>Inglaterra</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/mercado/italia?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/mercado/italia?ref=Masterpage_Menu" class=eventAnalytics>It&#225;lia</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/mercado/outros?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/mercado/outros?ref=Masterpage_Menu" class=eventAnalytics>Outros</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu capas  ">
                            <a href="https://www.record.pt/capas?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/capas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/capas?ref=Masterpage_Menu"><span >Capas</span></a>

                        </li>
                        <li class="icons_menu homepage  ">
                            <a href="/" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/" data-consumer="ga,piwik" data-url="/"><span >Homepage</span></a>

                        </li>
                        <li class="icons_menu ultima-hora  ">
                            <a href="https://www.record.pt/ultimas-noticias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/ultimas-noticias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/ultimas-noticias?ref=Masterpage_Menu"><span >&#218;ltimas not&#237;cias</span></a>

                        </li>
                        <li class="icons_menu resultados-e-classificacoes  ">
                            <a href="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_Menu"><span >Resultados e classifica&#231;&#245;es</span></a>

                        </li>
                        <li class="icons_menu futebol  ">
                            <a href="https://www.record.pt/futebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/futebol?ref=Masterpage_Menu"><span class=hasChildrens>Futebol</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>FC Porto</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Benfica</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Sporting</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/futebol/futebol-nacional/liga-nos?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Liga NOS</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Benfica</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Sporting</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/aves?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/aves?ref=Masterpage_Menu" data-consumer="ga,piwik">Aves</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/belenenses?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/belenenses?ref=Masterpage_Menu" data-consumer="ga,piwik">Belenenses</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/boavista?ref=Masterpage_Menu" data-consumer="ga,piwik">Boavista</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/maritimo?ref=Masterpage_Menu" data-consumer="ga,piwik">Mar&#237;timo</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/moreirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Moreirense</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/portimonense?ref=Masterpage_Menu" data-consumer="ga,piwik">Portimonense</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/rio-ave?ref=Masterpage_Menu" data-consumer="ga,piwik">Rio Ave</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/santa-clara?ref=Masterpage_Menu" data-consumer="ga,piwik">Santa Clara</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/sp--braga?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Braga</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/tondela?ref=Masterpage_Menu" data-consumer="ga,piwik">Tondela</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/v--guimaraes?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Guimar&#227;es</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/v--setubal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/v--setubal?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Set&#250;bal</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/p--ferreira?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/p--ferreira?ref=Masterpage_Menu" data-consumer="ga,piwik">P. Ferreira</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/famalicao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/famalicao?ref=Masterpage_Menu" data-consumer="ga,piwik">Famalic&#227;o</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/gil-vicente?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal/gil-vicente?ref=Masterpage_Menu" data-consumer="ga,piwik">Gil Vicente</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" data-consumer="ga,piwik">Resumos</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>2&#170; Liga</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/nacional?ref=Masterpage_Menu" data-consumer="ga,piwik">Nacional</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/chaves?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/chaves?ref=Masterpage_Menu" data-consumer="ga,piwik">Chaves</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-nos/feirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-nos/feirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Feirense</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/academica?ref=Masterpage_Menu" data-consumer="ga,piwik">Acad&#233;mica</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/ac-viseu?ref=Masterpage_Menu" data-consumer="ga,piwik">Ac. Viseu</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/arouca?ref=Masterpage_Menu" data-consumer="ga,piwik">Arouca</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" data-consumer="ga,piwik"> Benfica B</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/cova-da-piedade?ref=Masterpage_Menu" data-consumer="ga,piwik">Cova da Piedade</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/estoril?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/farense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/farense?ref=Masterpage_Menu" data-consumer="ga,piwik">Farense</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto B</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Leix&#245;es</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" data-consumer="ga,piwik">Mafra</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" data-consumer="ga,piwik">Penafiel</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Covilh&#227;</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/sp--braga-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/sp--braga-b?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Braga B</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Oliveirense</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/varzim?ref=Masterpage_Menu" data-consumer="ga,piwik">Varzim</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/2--liga/v--guimaraes-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/2--liga/v--guimaraes-b?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Guimar&#227;es B</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Ta&#231;a de Portugal</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Allianz Cup</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/selecoes?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/selecoes?ref=Masterpage_Menu" class=eventAnalytics>Sele&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" class=eventAnalytics>Campeonato de Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/arbitragem?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/arbitragem?ref=Masterpage_Menu" class=eventAnalytics>Arbitragem</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Liga dos Campe&#245;es </a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Liga Europa</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Mundial 2018</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="http://www.net.marktest.pt" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.net.marktest.pt" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/internacional?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/internacional?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Internacional</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/internacional/paises/alemanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/paises/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Alemanha</a>
                                                        <a href="https://www.record.pt/internacional/paises/espanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/paises/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Espanha</a>
                                                        <a href="https://www.record.pt/internacional/paises/franca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/paises/franca?ref=Masterpage_Menu" data-consumer="ga,piwik">Fran&#231;a</a>
                                                        <a href="https://www.record.pt/internacional/paises/inglaterra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/paises/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik">Inglaterra</a>
                                                        <a href="https://www.record.pt/internacional/paises/brasil?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/paises/brasil?ref=Masterpage_Menu" data-consumer="ga,piwik">Brasil</a>
                                                        <a href="https://www.record.pt/internacional/paises/italia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/paises/italia?ref=Masterpage_Menu" data-consumer="ga,piwik">It&#225;lia</a>
                                                        <a href="https://www.record.pt/internacional/paises/angola?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/paises/angola?ref=Masterpage_Menu" data-consumer="ga,piwik">Angola</a>
                                                        <a href="https://www.record.pt/internacional/paises/outros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/paises/outros?ref=Masterpage_Menu" data-consumer="ga,piwik">Outras ligas</a>
                                                        <a href="https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga dos Campe&#245;es</a>
                                                        <a href="https://www.record.pt/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Europa</a>
                                                        <a href="https://www.record.pt/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Jovem da UEFA</a>
                                                        <a href="https://www.record.pt/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-selecoes/mundial/mundial-2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Mundial 2018</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/futebol?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Outros</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/futebol/futebol-feminino?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-feminino?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol feminino</a>
                                                        <a href="https://www.record.pt/futebol/futebol-de-praia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-de-praia?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol de praia</a>
                                                        <a href="https://www.record.pt/futebol-ao-vivo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol-ao-vivo?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol ao Vivo</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Revela&#231;&#227;o</a>
                                                        <a href="https://www.record.pt/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" data-consumer="ga,piwik">Coluna Distrital</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu copa-america-2019  ">
                            <a href="https://www.record.pt/internacional/competicoes-de-selecoes/copa-america?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/internacional/competicoes-de-selecoes/copa-america?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/internacional/competicoes-de-selecoes/copa-america?ref=Masterpage_Menu"><span >Copa Am&#233;rica 2019</span></a>

                        </li>
                        <li class="icons_menu 20180713_1545_resumos  ">
                            <a href="/resultados-e-classificacoes/resumos" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/resumos" data-consumer="ga,piwik" data-url="/resultados-e-classificacoes/resumos"><span >Resumos</span></a>

                        </li>
                        <li class="icons_menu modalidades  ">
                            <a href="https://www.record.pt/modalidades?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/modalidades?ref=Masterpage_Menu"><span class=hasChildrens>Modalidades</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/modalidades/hoquei-em-patins?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>H&#243;quei em patins</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/modalidades/andebol?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/modalidades/andebol?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Andebol</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/atletismo?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/modalidades/atletismo?ref=Masterpage_Menu" class=eventAnalytics>Atletismo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/modalidades/motores?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/modalidades/motores?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Motores</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/modalidades/motores/motociclismo/motogp?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores/motociclismo/motogp?ref=Masterpage_Menu" data-consumer="ga,piwik">MotoGP</a>
                                                        <a href="https://www.record.pt/modalidades/motores/motociclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores/motociclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Motociclismo</a>
                                                        <a href="https://www.record.pt/modalidades/motores/automobilismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores/automobilismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Automobilismo</a>
                                                        <a href="https://www.record.pt/modalidades/motores/formula-1?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores/formula-1?ref=Masterpage_Menu" data-consumer="ga,piwik">F&#243;rmula 1</a>
                                                        <a href="https://www.record.pt/modalidades/motores/ralis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores/ralis?ref=Masterpage_Menu" data-consumer="ga,piwik">Ralis</a>
                                                        <a href="https://www.record.pt/modalidades/motores/record-auto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores/record-auto?ref=Masterpage_Menu" data-consumer="ga,piwik">Record Auto</a>
                                                        <a href="https://www.record.pt/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" data-consumer="ga,piwik">Todo-o-Terreno</a>
                                                        <a href="https://www.record.pt/modalidades/motores?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/modalidades/basquetebol?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/modalidades/basquetebol?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Basquetebol</a>
                                                <div class="otherMenus">

                                                        <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/modalidades/tenis?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/modalidades/tenis?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>T&#233;nis</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/modalidades/tenis/estoril-open/estoril-open-2019?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/tenis/estoril-open/estoril-open-2019?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril Open</a>
                                                        <a href="https://www.record.pt/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" data-consumer="ga,piwik">Open de Austr&#225;lia </a>
                                                        <a href="https://www.record.pt/modalidades/tenis/roland-garros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/tenis/roland-garros?ref=Masterpage_Menu" data-consumer="ga,piwik">Roland Garros</a>
                                                        <a href="https://www.record.pt/modalidades/tenis/us-open?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/tenis/us-open?ref=Masterpage_Menu" data-consumer="ga,piwik">US Open</a>
                                                        <a href="https://www.record.pt/modalidades/tenis/wimbledon?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/tenis/wimbledon?ref=Masterpage_Menu" data-consumer="ga,piwik">Wimbledon</a>
                                                        <a href="https://www.record.pt/modalidades/tenis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/modalidades/voleibol?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/modalidades/voleibol?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Voleibol</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="https://www.record.pt/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/modalidades?ref=Masterpage_Menu" data-url=&quot;https://www.record.pt/modalidades?ref=Masterpage_Menu&quot; class=hasChildrens eventAnalytics>Outras</a>
                                                <div class="otherMenus">

                                                        <a href="https://www.record.pt/modalidades/badminton?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/badminton?ref=Masterpage_Menu" data-consumer="ga,piwik">Badminton</a>
                                                        <a href="https://www.record.pt/modalidades/canoagem?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/canoagem?ref=Masterpage_Menu" data-consumer="ga,piwik">Canoagem</a>
                                                        <a href="https://www.record.pt/modalidades/ciclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/ciclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Ciclismo</a>
                                                        <a href="https://www.record.pt/modalidades/desportos-de-combate?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/desportos-de-combate?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos de combate</a>
                                                        <a href="https://www.record.pt/modalidades/desporto-escolar?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/desporto-escolar?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Escolar</a>
                                                        <a href="https://www.record.pt/modalidades/desporto-universitario?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/desporto-universitario?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Universit&#225;rio</a>
                                                        <a href="https://www.record.pt/modalidades/desportos-radicais?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/desportos-radicais?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos radicais</a>
                                                        <a href="https://www.record.pt/modalidades/jogos-europeus?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/jogos-europeus?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Europeus</a>
                                                        <a href="https://www.record.pt/modalidades/jogos-olimpicos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/jogos-olimpicos?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Ol&#237;mpicos</a>
                                                        <a href="https://www.record.pt/modalidades/judo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/judo?ref=Masterpage_Menu" data-consumer="ga,piwik">Judo</a>
                                                        <a href="https://www.record.pt/modalidades/ginastica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/ginastica?ref=Masterpage_Menu" data-consumer="ga,piwik">Gin&#225;stica</a>
                                                        <a href="https://www.record.pt/modalidades/golfe?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/golfe?ref=Masterpage_Menu" data-consumer="ga,piwik">Golfe</a>
                                                        <a href="https://www.record.pt/modalidades/mma?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/mma?ref=Masterpage_Menu" data-consumer="ga,piwik">MMA</a>
                                                        <a href="https://www.record.pt/modalidades/natacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/natacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Nata&#231;&#227;o</a>
                                                        <a href="https://www.record.pt/modalidades/nfl?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/nfl?ref=Masterpage_Menu" data-consumer="ga,piwik">NFL</a>
                                                        <a href="https://www.record.pt/modalidades/orientacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/orientacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Orienta&#231;&#227;o</a>
                                                        <a href="https://www.record.pt/modalidades/padel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/padel?ref=Masterpage_Menu" data-consumer="ga,piwik">Padel</a>
                                                        <a href="https://www.record.pt/modalidades/raguebi?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/raguebi?ref=Masterpage_Menu" data-consumer="ga,piwik">R&#226;guebi</a>
                                                        <a href="https://www.record.pt/modalidades/record-pela-patagonia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/record-pela-patagonia?ref=Masterpage_Menu" data-consumer="ga,piwik">Record pela Patag&#243;nia</a>
                                                        <a href="https://www.record.pt/modalidades/surf?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/surf?ref=Masterpage_Menu" data-consumer="ga,piwik">Surf</a>
                                                        <a href="https://www.record.pt/modalidades/tenis-de-mesa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/tenis-de-mesa?ref=Masterpage_Menu" data-consumer="ga,piwik">T&#233;nis de mesa</a>
                                                        <a href="https://www.record.pt/modalidades/remo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/remo?ref=Masterpage_Menu" data-consumer="ga,piwik">Remo</a>
                                                        <a href="https://www.record.pt/modalidades/triatlo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/triatlo?ref=Masterpage_Menu" data-consumer="ga,piwik">Triatlo</a>
                                                        <a href="https://www.record.pt/modalidades/vela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/vela?ref=Masterpage_Menu" data-consumer="ga,piwik">Vela</a>
                                                        <a href="https://www.record.pt/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" data-consumer="ga,piwik">Aventura pela selva do Born&#233;u</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu futsal  ">
                            <a href="https://www.record.pt/futebol/futsal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/futebol/futsal?ref=Masterpage_Menu"><span class=hasChildrens>Futsal</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futsal?ref=Masterpage_Menu" class=eventAnalytics>Not&#237;cias</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" data-consumer="ga,piwik" href="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" class=eventAnalytics>Resultados</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" class=eventAnalytics>Classifica&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" class=eventAnalytics>UEFA Futsal Cup</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" class=eventAnalytics>Europeu 2018</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" class=eventAnalytics>Europeu 2016</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu videos  ">
                            <a href="https://www.record.pt/multimedia/videos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/videos?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/multimedia/videos?ref=Masterpage_Menu"><span class=hasChildrens>V&#237;deos</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/videos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/multimedia/videos/fc-porto?ref=Masterpage_Menu" class=eventAnalytics>FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/videos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/multimedia/videos/benfica?ref=Masterpage_Menu" class=eventAnalytics>Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/videos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/multimedia/videos/sporting?ref=Masterpage_Menu" class=eventAnalytics>Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" class=eventAnalytics>O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu fotogalerias  ">
                            <a href="https://www.record.pt/multimedia/fotogalerias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/fotogalerias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/multimedia/fotogalerias?ref=Masterpage_Menu"><span class=hasChildrens>Fotogalerias</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" class=eventAnalytics>FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" class=eventAnalytics>Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" class=eventAnalytics>Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" class=eventAnalytics>O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu infografias  ">
                            <a href="https://www.record.pt/multimedia/infografias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/multimedia/infografias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/multimedia/infografias?ref=Masterpage_Menu"><span >Infografias</span></a>

                        </li>
                        <li class="icons_menu opiniao  ">
                            <a href="https://www.record.pt/opiniao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/opiniao?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/opiniao?ref=Masterpage_Menu"><span class=hasChildrens>Opini&#227;o</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/opiniao/cronistas?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/opiniao/cronistas?ref=Masterpage_Menu" class=eventAnalytics>Cronistas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/opiniao/linha-direta?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/opiniao/linha-direta?ref=Masterpage_Menu" class=eventAnalytics>Linha Direta</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/opiniao/pancada-central?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/opiniao/pancada-central?ref=Masterpage_Menu" class=eventAnalytics>Pancada Central </a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/opiniao/medalhas?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/opiniao/medalhas?ref=Masterpage_Menu" class=eventAnalytics>Medalhas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" class=eventAnalytics>Escrevem os leitores</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/opiniao/qual-e-o-problema?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/opiniao/qual-e-o-problema?ref=Masterpage_Menu" class=eventAnalytics>Qual &#233; o problema</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu o-diario-de-cr7  ">
                            <a href="https://www.record.pt/o-diario-de-cr7?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/o-diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="https://www.record.pt/o-diario-de-cr7?ref=Masterpage_Menu"><span >O Di&#225;rio de CR7</span></a>

                        </li>
                        <li class="icons_menu liga-record  ">
                            <a href="https://liga.record.pt" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://liga.record.pt" data-consumer="ga,piwik" data-url="https://liga.record.pt"><span >Liga Record</span></a>

                        </li>
                        <li class="icons_menu outros-paises  bt_openOutros">
                            <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik" data-url="javascript:;"><span class=hasChildrens>Outros</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/record-mais?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/record-mais?ref=Masterpage_Menu" class=eventAnalytics>Record mais</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/record-gaming?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/record-gaming?ref=Masterpage_Menu" class=eventAnalytics>Record Gaming</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/fora-de-campo?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/fora-de-campo?ref=Masterpage_Menu" class=eventAnalytics>Fora de campo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/jogo-da-vida?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/jogo-da-vida?ref=Masterpage_Menu" class=eventAnalytics>Jogo da Vida</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/insonias-no-record?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/insonias-no-record?ref=Masterpage_Menu" class=eventAnalytics>Ins&#243;nias no Record</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/nutricao?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/nutricao?ref=Masterpage_Menu" class=eventAnalytics>Nutri&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/record-running?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/record-running?ref=Masterpage_Menu" class=eventAnalytics>Record Running</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/aposta-na-desportiva?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/aposta-na-desportiva?ref=Masterpage_Menu" class=eventAnalytics>Aposta na Desportiva</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.record.pt/iniciativas/c-studio?ref=Masterpage_Menu" data-consumer="ga,piwik" href="https://www.record.pt/iniciativas/c-studio?ref=Masterpage_Menu" class=eventAnalytics>C_Studio</a>
                                        </li>
                                </ul>

                        </li>
            </ul>
        </section>
    </nav>
    <div class="darkMask"></div>
    <div class="clearfix"></div>

    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>


    <script type='text/javascript'>
        $(function () {
            var configPubJson = {
                    slotNames: {
                        oopSlotName: 'OutOfPage',
                        mastheadSlotName: 'BTFhorz',
                        mrecSlotName: 'BTFvert',
                        leaderboardSlotName: 'BTFhorz'
                    },
                    adUnitPaths: {
                        oopAdUnitPath: '/4196/RECORD_WEBSITE/',
                        mastheadAdUnitPath: '/4196/RECORD_MASTHEAD/',
                        mrecAdUnitPath: '/4196/RECORD_WEBSITE/',
                        leaderboardAdUnitPath: '/4196/RECORD_MASTHEAD/',
                        pubTestSuffix: 'JOGOS-EM-DIRETO'
                    },
                    slotSizes: {
                        mastheadSizes: [[1240, 220], [970, 250]],
                        mrecSizes: [[300, 600], [300, 250]]
                    }
                };
                COF.pubApi.configPubs(configPubJson);

                googletag.cmd.push(function () {
                    var _mastheadCheckSizes = googletag.sizeMapping()
                        .addSize([0, 0], [320, 100], [320, 50], [320, 200])
                        .addSize([768, 200], [728, 90])
                        .addSize([1190, 200], [[728, 90], [970, 250], [1240, 220]])
                        .build();

                    COF.pubApi.configMastheadCheckSizes(_mastheadCheckSizes);
                });
            
            function adsRenderEnded (adsEvent) {

                var slotElementID = adsEvent.slot.getSlotElementId();

                if (!adsEvent.isEmpty && slotElementID != 'OutOfPage') {
                    if (slotElementID.indexOf('BTFvert') > -1 || slotElementID.indexOf('vertATF') > -1) {
                        if ($('#' + slotElementID).parent().siblings('.pubLabel').length > 0)
                            $('#' + slotElementID).parent().siblings('.pubLabel').show();

                        if ($('#' + slotElementID).parent().siblings('.publine').length > 0)
                            $('#' + slotElementID).parent().siblings('.publine').show();
                    }
                } 

                if (adsEvent.isEmpty && slotElementID == 'horzATF') {
                    $('#' + slotElementID).parent().hide();
                }  
            }

            googletag.cmd.push(function () {
                googletag.pubads()
                    .setTargeting('end', [window.location.href.match(/([^\?]*)\/*$/)[0]]);

                googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                    adsRenderEnded(event);
                });

                googletag.pubads().enableSingleRequest();
                googletag.pubads().enableAsyncRendering();
                googletag.pubads().collapseEmptyDivs(true, true);
                googletag.pubads().setCentering(true);
                googletag.companionAds().setRefreshUnfilledSlots(true);
                googletag.pubads().disableInitialLoad();

                googletag.enableServices();
                
                COF.pubApi.renderMasthead($('#div-gpt-ad-1491234754532-0'), '', 'horzATF', 'ATF', false);
                COF.pubApi.renderMrec($('#div-gpt-ad-1491234378633-0'), '', 'vertATF', 'ATF', false);
                googletag.pubads().refresh();
            });
        });

    </script>




    <div class="masthead_BG">
    <section class="container masthead_01 mt-3 mb-3 mt-md-4 mb-md-4">
        <h2 class="sr-only">Pub</h2>
        <div class="masthead_pub">
            <div id='div-gpt-ad-1491234754532-0'></div>
        </div>
    </section>
</div>

    <!-- inicio content ||| -->
    

    <script>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</script>
    <div id="reactcontainer">

    </div>
    <style>
        @media screen and (max-width: 767px) {
            .container_campo .relvado {
                width: 100%;
                max-width: 100%
            }
        }
        .side_comentarios .single_comment .form {
            display: block;
        }
    </style>




    <!-- fim content ||| -->

    



    <footer class="footer mt-4">
        <section class="container">
            <span class="sr-only">Footer</span>
            


    <ul class="links_sections">
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.record.pt/futebol?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="https://www.record.pt/futebol?ref=Masterpage_AreasFooter">Futebol</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="https://www.record.pt/resultados-e-classificacoes?ref=Masterpage_AreasFooter">Resultados e Classifica&#231;&#245;es</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.record.pt/opiniao?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="https://www.record.pt/opiniao?ref=Masterpage_AreasFooter">Opini&#227;o</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.record.pt/multimedia?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="https://www.record.pt/multimedia?ref=Masterpage_AreasFooter">Multim&#233;dia</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.record.pt/fora-de-campo?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="https://www.record.pt/fora-de-campo?ref=Masterpage_AreasFooter">Fora de Campo</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.record.pt/entrevistas?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="https://www.record.pt/entrevistas?ref=Masterpage_AreasFooter">Entrevistas</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.record.pt/modalidades?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="https://www.record.pt/modalidades?ref=Masterpage_AreasFooter">Modalidades</a></li>
            <li><a class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.record.pt/jogo-da-vida?ref=Masterpage_AreasFooter" data-consumer="ga,piwik" href="https://www.record.pt/jogo-da-vida?ref=Masterpage_AreasFooter">Jogo da Vida</a></li>
    </ul>


            <ul class="socialIcons">
        <li>
            <a href="https://www.facebook.com/RecordPortugal/" target="_blank" class="icon-facebook eventAnalytics" title="Facebook" data-category="Footer" data-action="Facebook" data-name="" data-consumer="ga,piwik"></a>
        </li>
        <li>
            <a href="https://www.instagram.com/record_portugal/" target="_blank" class="icon-instagram eventAnalytics" title="Instagram" data-category="Footer" data-action="Instagram" data-name="" data-consumer="ga,piwik"></a>
        </li>
        <li>
            <a href="https://twitter.com/record_portugal" target="_blank" class="icon-twitter eventAnalytics" title="Twitter" data-category="Footer" data-action="Twitter" data-name="" data-consumer="ga,piwik"></a>
        </li>
        <li>
            <a href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank" class="icon-youtube eventAnalytics" title="Youtube" data-category="Footer" data-action="Youtube" data-name="" data-consumer="ga,piwik"></a>
        </li>
    <li>
        <a class="icon-rss eventAnalytics" href="/rss/" target="_blank" title="Feed RSS" data-category="Footer" data-action="FeedRSS" data-name="" data-consumer="ga,piwik"> </a>
    </li>
</ul>


            

<div class="clearfix"></div>
<svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
<div class="clearfix"></div>

<ul class="links_footer">
        <li><a href="https://www.record.pt/estatuto-editorial/detalhe/estatuto-editorial-de-record">Estatuto Editorial de RECORD</a></li>
        <li><a href="https://www.record.pt/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica">Ficha t&#233;cnica</a></li>
        <li><a href="https://www.record.pt/lei-da-transparencia/detalhe/lei-da-transparencia">Lei da Transpar&#234;ncia</a></li>
        <li><a href="https://www.record.pt/historia-record/detalhe/20151221_1438_record--a-historia">Record – A hist&#243;ria</a></li>

    <li><a href="https://www.classificadoscm.pt/" target="_blank">Anunciar on-line</a></li>
    <li><a href="https://assinaturas.xl.pt/record?source=Record&utm_source=Geral_Footer" target="_blank" class="eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Footer" data-name="https://www.record.pt" data-consumer="ga,piwik">Assinaturas</a></li>
    <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
    <li><a href="mailto:leitor@record.pt">Contacte-nos</a></li>
</ul>

        </section>
    </footer>


<div id="om-eg3jst5twjrtv39nfete-holder"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script>
    function loadOptinMonster() {

        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//a.optmnstr.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script><!-- / OptinMonster -->

    <script src="//www.record.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "//www.record.pt/hits"]);
    </script>


<script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                configAnalytics.ga.identifier = 'UA-154015-3';
                configAnalytics.ga.defaultUrl = '';
                



            
                
                configAnalytics.piwik = GlobalVariables.analyticsConfig.piwik;
                configAnalytics.piwik.siteId = '5';
                configAnalytics.piwik.cookieDomain = '*.record.pt';
                configAnalytics.piwik.urlPagetitle = '/site/Homepage/';
                configAnalytics.piwik.urlPage = '/site/Homepage/';
                configAnalytics.piwik.contentType = '';
                configAnalytics.piwik.contentPremium = '';
                


            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'record.xl.pt';
                configAnalytics.chartbeat.sections = 'Homepage_do_site';
                configAnalytics.chartbeat.authors = '';
                configAnalytics.chartbeat.type = ''
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                configAnalytics.ga.googleDimensions.push(['userId', ID]);
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

                configAnalytics.piwik.piwikDimensions.push(['setUserId', ID]);
            }
            

            //Tags


            if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userStateDimension))
                configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userStateDimension, 'NaoLogado']);

            if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.piwik.userStateDimension))
                configAnalytics.piwik.piwikDimensions.push(['setCustomDimension', customDimensionId = GlobalVariables.analyticsCustomDimensions.piwik.userStateDimension, customDimensionValue = 'NaoLogado', scope = "visit"]);


            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.gaPageview();
            cofinaAnalytics.piwikPageview();
        }
</script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Record';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('record', 11, 'Label');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            
            <script type='text/javascript'>
                var wamid = '911'; /* Wam Account ID */
                var typ = '1';
                var Wvar = [];
                var words = location.pathname.split(/[/,-]/);
                var host = location.host.replace("www.", "");
                host = host.replace(".com", "");
                host = host.replace(".pt", "");
                host = host.replace(".com.pt", "");

                Wvar.push('group', 'COFINA');
                Wvar.push('site', host.toUpperCase());
                Wvar.push('url', decodeURIComponent(location.href));
                if (window.$_fields) {
                    if (window.$_fields.AreaName) {
                        Wvar.push('areaname', window.$_fields.AreaName);
                    }
                    if (window.$_fields.ContentTypeName) {
                        Wvar.push('content', window.$_fields.ContentTypeName);
                    }
                } else {
                    console.warn("No fields available!")
                }
                Wvar.push('words', words);
                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>

            
        
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498841',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Record' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498841&isNoScript&src.rand=[timestamp]&src.id=Record' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "REC", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



<script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
<script>
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>

<script src='https://www.record.pt/scripts/bundles/external-footer.js?v=636942962360000000'></script>


    <script src="/jogos-em-direto/bundles/footer_scripts?v=KHXSFUhPdLBm69wz72I-LfWWDQpPo9I9Vc9T7lyW-WM1"></script>

    <script src="/jogos-em-direto/bundles/signalr?v=LBKaaQV1umyZWxCidUSSbFwbQrGKLgLqwFStiAHdStw1"></script>

    <script src="/jogos-em-direto/bundles/jsxbundle?v=p8-gUv26HyS5qGjWiUl5f8VwY1AvTPJ_q72kMbIw6Vo1"></script>

    
</body>
</html>
