
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->

    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });
        window.cofSSOInitScripts.push({
            'action': 'actions.gsc',
            'p1': false,
            'p2': false
        });
        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');

    </script>
    <!-- End Init Scripts -->

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="63577141231" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />



        <link rel="preconnect" crossorigin href="//cdn.record.pt">
        <link rel="preconnect" crossorigin href="//cdn1.record.pt">
        <link rel="preconnect" crossorigin href="//cdn2.record.pt">
        <link rel="preconnect" crossorigin href="//cdn3.record.pt">
        <link rel="preconnect" crossorigin href="//cdn4.record.pt">
        <link rel="preconnect" crossorigin href="//cdn5.record.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">


    
    <title>Louis Saha e as decis&#245;es de Ten Hag no jogo com o Newcastle: &#171;Ronaldo foi desrespeitado&#187; - Man. United - Jornal Record</title>
    <meta name="description" content="Português foi substituído na segunda parte e saiu com cara de poucos amigos" />
    <meta name="keywords" content="Louis Saha, Ten Hag, Newcastle, Cristiano Ronaldo, Manchester United, CR7" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/favicon.ico?v=23" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ff1720" />
    <meta name="apple-itunes-app" content="app-id=438714223" />
    <meta name="google-play-app" content="app-id=pt.cofina.adroidrec" />
        <meta property="og:title" content="Louis Saha e as decis&#245;es de Ten Hag no jogo com o Newcastle: &#171;Ronaldo foi desrespeitado&#187;" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.record.pt/images/2022-10/img_1200x676$2022_10_18_08_44_39_2052482.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Louis Saha e as decis&#245;es de Ten Hag no jogo com o Newcastle: &#171;Ronaldo foi desrespeitado&#187;" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@record" />
        <meta name="twitter:creator" content="@record" />
        <meta name="twitter:description" content="Português foi substituído na segunda parte e saiu com cara de poucos amigos" />
        <meta name="twitter:image" content="https://cdn.record.pt/images/2022-10/img_1200x676$2022_10_18_08_44_39_2052482.jpg" />
        <meta name="news_keywords" content="Louis Saha, Ten Hag, Newcastle, Cristiano Ronaldo, Manchester United, CR7" />
        <link rel="image_src" href="https://cdn.record.pt/images/2022-10/img_1200x676$2022_10_18_08_44_39_2052482.jpg" />
        <link rel="image_src_wm" href="https://cdn.record.pt/images/2022-10/img_1200x675$2022_10_18_08_44_39_2052482.jpg" />
        <link rel="canonical" href="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" />
            <link rel="amphtml" href="https://www.record.pt/internacional/paises/inglaterra/man--united/amp/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" />
    <meta property="og:url" content="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" />
    <meta property="og:description" content="Português foi substituído na segunda parte e saiu com cara de poucos amigos" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Português foi substituído na segunda parte e saiu com cara de poucos amigos","image":{"@type":"ImageObject","url":"https://cdn.record.pt/images/2022-10/img_1280x720$2022_10_18_08_44_39_2052482.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado","author":{"@type":"Person","name":"Record"},"dateCreated":"2022-10-18T08:48:10+00:00","dateModified":"2022-10-18T08:48:10+00:00","datePublished":"2022-10-18","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Louis Saha e as decis\u0026#245;es de Ten Hag no jogo com o Newcastle: \u0026#171;Ronaldo foi desrespeitado\u0026#187;","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Louis Saha, Ten Hag, Newcastle, Cristiano Ronaldo, Manchester United, CR7","publisher":{"@type":"Organization","name":"Record","logo":{"@type":"ImageObject","url":"https://www.record.pt/i/record-header.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.record.pt/images/2022-10/img_60x60$2022_10_18_08_44_39_2052482.jpg","articleSection":"Man. United"}</script>


    <link href='/Content/vendor/smart-app-banner.min.css?v=638013561800000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=638013561800000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=638013561820000000' rel='stylesheet'/>
        <link href='/Content/menu_generico_detalhe.min.css?v=638013561800000000' rel='stylesheet'/>



        <link href='/Content/moduloFotogaleria.min.css?v=638013561820000000' rel='stylesheet'/>
        <link href='/Content/modulo_topSlideshow.min.css?v=638013561800000000' rel='stylesheet'/>







    

    <script src='/Scripts/bundles/header.js?v=638013561820000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '114129385732729',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'record.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1856755334598402');
    fbq('track', 'PageView');
fbq('trackCustom', 'ViewContent',{"Brand":"Record","PageTags":"Louis Saha, Ten Hag, Newcastle, Cristiano Ronaldo, Manchester United, CR7","SiteSection":"internacional","SiteSection1":"paises","SiteSection2":"inglaterra","SiteSection3":"man--united"});</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
</noscript>

    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '1856755334598402');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Record","PageTags":"Louis Saha, Ten Hag, Newcastle, Cristiano Ronaldo, Manchester United, CR7","SiteSection":"internacional","SiteSection1":"paises","SiteSection2":"inglaterra","SiteSection3":"man--united"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1856755334598402&ev=PageView&noscript=1" />
    </noscript>



    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>

<script async src="https://cdn.insurads.com/bootstrap/HN8GJEAA.js"></script>

        <script src="https://www.googleoptimize.com/optimize.js?id=OPT-TN4CHNH"></script>


    <script>
        $(document).ready(function () {
            var cta = document.createElement('script');
            cta.src = 'https://assinaturas.xl.pt/scripts/CofinaCTAApi.min.js?_' + String(Math.random() * 100000);
            cta.type = 'text/javascript';
            cta.async = 'true';
            cta.onload = cta.onreadystatechange = function () {
                try {
                    window.ctaSubscription = new CofinaCTAApi("Record", "https://assinaturas.xl.pt/SubscriptionCallToAction");
                    if (typeof window.ctaSubscription !== 'undefined' && window.ctaSubscription !== null) {
                        window.ctaSubscription.addKeyValue("user_type", "Anonymous");window.ctaSubscription.addKeyValue("premium", "False");

                        if (typeof window.ctaCallApi !== 'undefined' && window.ctaCallApi !== null) {
                            window.ctaCallApi.init();
                        }
                    }
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(cta, s);
        });
</script>


        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                    
                     var configAnalytics = {
                        netscope: GlobalVariables.analyticsConfig.netscope,
                        debugMode: GlobalVariables.analyticsConfig.debug,
                    };

                    configAnalytics.netscope.id = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
                    configAnalytics.netscope.event = 'internacional/paises/inglaterra/man--united';

                    cofinaAnalytics.init(configAnalytics);
                    configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                    configAnalytics.ga.identifier = 'UA-154015-3';
                    configAnalytics.ga.defaultUrl = '/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?act=0&est=Aberto';
                    
            }

    </script>


</head>
<body>
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Record',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }

        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
           
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "3900";$_fields.AreaName = "Man. United";$_fields.FriendlyPath = "internacional/paises/inglaterra/man--united";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "3097261";$_fields.ContentUrl = "https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado";$_fields.ContentDimensionValue = "Articles-3097261";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="3900"/><input type="hidden" id="hdnAreaName" value="Man. United"/><input type="hidden" id="hdnFriendlyPath" value="internacional/paises/inglaterra/man--united"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="3097261"/><input type="hidden" id="hdnContentUrl" value="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-3097261"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    



<img src="/i/lg_print.png" class="print_logo" />

<div id="placeholderLayerCapa"></div>

<header class="header">

<section class="barra_cofina">
    <iframe src="//barra.xl.pt/responsive/record.html?site=record.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>
    


<section class="header_color">
    <div class="container">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
        <h1 class="logo_header">
            <a href="/" title="Record">
                <svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100"><path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" /></svg>
                <svg xmlns="http://www.w3.org/2000/svg" class="logo-r" x="0" y="0" viewBox="0 0 90.8 100.5"><path d="M86.3 88.9c-26.6 21-43.6 12.5-54.2-19 -1.7 6.7-2 13.4-1.3 20.1L0 98.4c1.3-24 6.2-46.8 15.8-68.3 8.6-6 17.9-6.9 28.1-4.8 -4 11.2-7.4 22.7-10.5 34.6 2.4 1.4 5.6 1.8 9.6 1.1 18.2-7.3 30.2-35.4 4-43.2 -13.6-4.2-33.1 2.5-46.7 21.9C10 16.1 31.5-0.6 55.7 0 65.4 0.2 75 2.5 82.5 9.6c12.8 12.3 10.9 32.3-6.2 45.3 -6 4.1-12.2 6.7-18.1 8.5 1.1 21.9 10.2 30.8 27.6 24.1L86.3 88.9z" fill="#FFF" /></svg>
                <span class="sr-only">Record</span>
            </a>
        </h1>
            <div class="header_direita">
                <div class="mainPesquisa">
<form action="/pesquisa/" method="get">        <input type="search" id="search_header" name="q" maxlength="64" placeholder="O que procura no Record?">
        <button type="submit"><span class="icon-search"></span></button>
</form></div>
                
    <ul class="header_icons d-inline-flex ">




            <li class="assinar d-md-none">
                <a href="https://www.record.pt/assinaturas?source=record&utm_source=geral_header" target="_blank" class="icon-assinar eventAnalytics" data-category="Botao_Assinar" data-action="Header" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Assinar</span>
                </a>
            </li>
        <li class="epaper d-md-none">
            <a href="/epaper" target="_blank" class="icon-epaper eventAnalytics" data-category="MenuBarra" data-action="Epaper" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">E-Paper</span>
            </a>
        </li>
            <li class="notifications">
                <a href="javascript:;" class="icon-alertas eventAnalytics" data-category="MenuBarra" data-action="Alertas" data-name="" data-consumer="ga,piwik">
                    <span class="icon_title">Notificações</span>
                </a>

                <div class="notificacao registerPush" id="notificacao" style="display:none">
    <div class="notificacaoContainer">
        <div class="tipNotificacao"></div>
        <span class="icon-logo-r"></span>
        <div class="notificacaoText">
            <span id="notificacaoText">Deseja receber notificações</span>
            <div class="clearfix mt-2"></div>
            <a href="javascript:void(0)" id="cancelar" class="cancelar pushCancelRegister btClose_notificacoes" data-action="subscribe">Cancelar</a>
            <a href="javascript:void(0)" id="pushContinue" class="continuar" data-action="subscribe" >Continuar</a>
        </div>
    </div>
</div>

            </li>

        <li class="newsletter d-none d-md-block">
            <a href="/newsletters/subscrever?utm_source=botaoHeader" class="icon-email eventAnalytics" data-category="MenuBarra" data-action="Newsletter" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Newsletter</span>
            </a>
        </li>
        <li class="iniciativas d-none d-md-block">
            <a href="/iniciativas?utm_source=botaoHeader" class="icon-iniciativas eventAnalytics" data-category="MenuBarra" data-action="Iniciativas" data-name="" data-consumer="ga,piwik">
                <span class="icon_title">Iniciativas</span>
            </a>
        </li>
        <li class="liga_record d-none d-md-block">
            <a href="//liga.record.pt?utm_source=botaoHeader&utm_medium=referral" target="_blank" class="icon-logo-liga-record eventAnalytics" data-category="MenuBarra" data-action="LigaRecord" data-name="" data-consumer="ga,piwik"></a>

            <li class="entrarBT">
                <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin();" class="eventAnalytics" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga,piwik">Entrar</a>
            </li>

        </ul>


                            <div class="header_assinatura d-none d-lg-inline-flex">
                    <a href="https://www.record.pt/assinaturas?utm_source=geral_header" target="_blank" class="headerBt_premium eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Header" data-name="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" data-consumer="ga,piwik"><span class="icon-logo-r icon-novopremium"></span>Assine já</a>
                <a href="/capas" class="capa eventAnalytics" title="Acesso às capas do dia" data-category="MenuBarra" data-action="Capas" data-consumer="ga,piwik"><img src="https://cdn.record.pt/images/2022-10/img_80x100$2022_10_18_01_09_14_2052466.jpg" alt="Capa do dia" /></a>
            </div>

            </div>
    </div>
</section>


    <div class="hideHeader">
        <section class="canais_topo">
            <div class="container">
                <nav class="nav">
                            <a class="nav-link eventAnalytics ultimas-noticias" data-category="Geral" data-action="MenuBarra" data-name="/ultimas-noticias?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7013" href="/ultimas-noticias?ref=Masterpage_MenuDestaque">&#218;ltimas</a>
                            <a class="nav-link eventAnalytics premium" data-category="Geral" data-action="MenuBarra" data-name="/premium?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="1536" href="/premium?ref=Masterpage_MenuDestaque">Premium</a>
                            <a class="nav-link eventAnalytics sporting" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="89" href="/futebol/futebol-nacional/liga-nos/sporting?ref=Masterpage_MenuDestaque">Sporting</a>
                            <a class="nav-link eventAnalytics fc-porto" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="83" href="/futebol/futebol-nacional/liga-nos/fc-porto?ref=Masterpage_MenuDestaque">FC Porto</a>
                            <a class="nav-link eventAnalytics benfica" data-category="Geral" data-action="MenuBarra" data-name="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="81" href="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_MenuDestaque">Benfica</a>
                            <a class="nav-link eventAnalytics o-diario-de-cr7" data-category="Geral" data-action="MenuBarra" data-name="/o-diario-de-cr7?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7361" href="/o-diario-de-cr7?ref=Masterpage_MenuDestaque">Di&#225;rio de CR7</a>
                            <a class="nav-link eventAnalytics podcast-r" data-category="Geral" data-action="MenuBarra" data-name="/podcast-r?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7757" href="/podcast-r?ref=Masterpage_MenuDestaque">Podcast R</a>
                            <a class="nav-link eventAnalytics internacional" data-category="Geral" data-action="MenuBarra" data-name="/internacional?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="791" href="/internacional?ref=Masterpage_MenuDestaque">Internacional</a>
                            <a class="nav-link eventAnalytics resultados-e-classificacoes" data-category="Geral" data-action="MenuBarra" data-name="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="792" href="/resultados-e-classificacoes?ref=Masterpage_MenuDestaque">Resultados/classifica&#231;&#245;es</a>
                            <a class="nav-link eventAnalytics passatempos" data-category="Geral" data-action="MenuBarra" data-name="/passatempos?ref=Masterpage_MenuDestaque" data-consumer="ga,piwik" data-areaid="7850" href="/passatempos?ref=Masterpage_MenuDestaque">Passatempos</a>
                </nav>
            </div>
        </section>
    </div>


</header>




<div class="alertas_resultclass"></div>

<div id="alertToCopy">
    <div class="alerta" style="display:none">
        <a href="#" class="linkToMatch result_jogo" target="_blank">
            <div class="emblema_clube casa"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
            <div class="resultado">-</div>
            <div class="emblema_clube fora"><img src="/i/img_84x84_defaultTeam.png" alt="" class="img-fluid"></div>
        </a>

        <a href="#" class="linkToMatch" target="_blank">
            <div class="alerta_text">
                <div class="evento_icon"></div>
                <div class="spanText">
                    <span>...</span> ...
                </div>
            </div>
        </a>

        <div class="fechar_alerta"><a href="javascript:void(0);" class="fechar_btn"><span class="icon-close"></span></a></div>
    </div>
</div>

<script>
    var userAlerts = null;
</script>

<div class="clearfix"></div>
<div class="ghostHeader"></div>
<div class="clearfix"></div>



    <nav id="mainMenu">
            <div class="userInfo">
                <button onclick="CofinaSSOApi.gotoLogin();" class="login-logout">Login</button>
                <a href="https://www.record.pt/assinaturas/compra/1_mes_por_1?source=Record&utm_source=Menu_Hamburguer_Mobile" target="_blank" class="login-logout ml-4 eventAnalytics" data-category="Botao_Assinar" data-action="Geral_Hamburguer" data-consumer="ga" style="text-transform:none;">Assinar</a>
            </div>

        <div class="clearfix mt-3 mb-3 d-lg-none"></div>

        <section class="container">
            <ul class="menuItems">
                        <li class="icons_menu pesquisa  ">
                            <a href="/pesquisa" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/pesquisa" data-consumer="ga,piwik" data-url="/pesquisa"><span class="">Pesquisa</span></a>

                        </li>
                        <li class="icons_menu record-premium  ">
                            <a href="/premium?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/premium?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/premium?ref=Masterpage_Menu"><span class="">Premium</span></a>

                        </li>
                        <li class="icons_menu capas  ">
                            <a href="/capas?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/capas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/capas?ref=Masterpage_Menu"><span class="">Capas</span></a>

                        </li>
                        <li class="icons_menu 20210505-1637-entrevistas  ">
                            <a href="/entrevistas?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/entrevistas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/entrevistas?ref=Masterpage_Menu"><span class="">Entrevistas</span></a>

                        </li>
                        <li class="icons_menu homepage  ">
                            <a href="/" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/" data-consumer="ga,piwik" data-url="/"><span class="">Homepage</span></a>

                        </li>
                        <li class="icons_menu ultima-hora  ">
                            <a href="/ultimas-noticias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/ultimas-noticias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/ultimas-noticias?ref=Masterpage_Menu"><span class="">&#218;ltimas</span></a>

                        </li>
                        <li class="icons_menu futebol  ">
                            <a href="/futebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol?ref=Masterpage_Menu"><span class="hasChildrens">Futebol</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_Menu">Benfica</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-bwin/fc-porto?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-bwin/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-bwin/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-bwin/sporting?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-bwin/sporting?ref=Masterpage_Menu">Sporting</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-bwin/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#227;o</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-bwin?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-bwin?ref=Masterpage_Menu">Liga Bwin</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/liga-bwin/fc-porto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik">Benfica</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/sporting?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik">Sporting</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/boavista?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/boavista?ref=Masterpage_Menu" data-consumer="ga,piwik">Boavista</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/famalicao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/famalicao?ref=Masterpage_Menu" data-consumer="ga,piwik">Famalic&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/maritimo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/maritimo?ref=Masterpage_Menu" data-consumer="ga,piwik">Mar&#237;timo</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/gil-vicente?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/gil-vicente?ref=Masterpage_Menu" data-consumer="ga,piwik">Gil Vicente</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/p--ferreira?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/p--ferreira?ref=Masterpage_Menu" data-consumer="ga,piwik">P. Ferreira</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/portimonense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/portimonense?ref=Masterpage_Menu" data-consumer="ga,piwik">Portimonense</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/santa-clara?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/santa-clara?ref=Masterpage_Menu" data-consumer="ga,piwik">Santa Clara</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/sp--braga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/sp--braga?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Braga</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/v--guimaraes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/v--guimaraes?ref=Masterpage_Menu" data-consumer="ga,piwik">V. Guimar&#227;es</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/estoril?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/estoril?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/vizela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/vizela?ref=Masterpage_Menu" data-consumer="ga,piwik">Vizela</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/arouca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/arouca?ref=Masterpage_Menu" data-consumer="ga,piwik">Arouca</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/casa-pia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/casa-pia?ref=Masterpage_Menu" data-consumer="ga,piwik">Casa Pia</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/chaves?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/chaves?ref=Masterpage_Menu" data-consumer="ga,piwik">Chaves</a>
                                                        <a href="/futebol/futebol-nacional/liga-bwin/rio-ave?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-bwin/rio-ave?ref=Masterpage_Menu" data-consumer="ga,piwik">Rio Ave</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/liga-nos/resumos" data-consumer="ga,piwik">Resumos</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu" href="/futebol/futebol-nacional/2--liga?ref=Masterpage_Menu">2&#170; Liga</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/2--liga/farense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/farense?ref=Masterpage_Menu" data-consumer="ga,piwik">Farense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/nacional?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/nacional?ref=Masterpage_Menu" data-consumer="ga,piwik">Nacional</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/feirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/feirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Feirense</a>
                                                        <a href="/futebol/futebol-nacional/liga-3/academica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-3/academica?ref=Masterpage_Menu" data-consumer="ga,piwik">Acad&#233;mica</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ac--viseu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/ac--viseu?ref=Masterpage_Menu" data-consumer="ga,piwik">Ac. Viseu</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/benfica-b?ref=Masterpage_Menu" data-consumer="ga,piwik"> Benfica B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/fc-porto-b?ref=Masterpage_Menu" data-consumer="ga,piwik">FC Porto B</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/leixoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Leix&#245;es</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/mafra?ref=Masterpage_Menu" data-consumer="ga,piwik">Mafra</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/penafiel?ref=Masterpage_Menu" data-consumer="ga,piwik">Penafiel</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/sp--covilha?ref=Masterpage_Menu" data-consumer="ga,piwik">Sp. Covilh&#227;</a>
                                                        <a href="/futebol/futebol-nacional/liga-3/varzim?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-3/varzim?ref=Masterpage_Menu" data-consumer="ga,piwik">Varzim</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/vilafranquense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/vilafranquense?ref=Masterpage_Menu" data-consumer="ga,piwik">Vilafranquense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/e--amadora?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/e--amadora?ref=Masterpage_Menu" data-consumer="ga,piwik">E. Amadora</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/trofense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/trofense?ref=Masterpage_Menu" data-consumer="ga,piwik">Trofense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/moreirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/moreirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Moreirense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/tondela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/tondela?ref=Masterpage_Menu" data-consumer="ga,piwik">Tondela</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/belenenses-sad?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/belenenses-sad?ref=Masterpage_Menu" data-consumer="ga,piwik">Belenenses SAD</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/torreense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/torreense?ref=Masterpage_Menu" data-consumer="ga,piwik">Torreense</a>
                                                        <a href="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/2--liga/ud-oliveirense?ref=Masterpage_Menu" data-consumer="ga,piwik">Oliveirense</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/2--liga?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/resultados-e-classificacoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Calend&#225;rio</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu">Ta&#231;a de Portugal</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu">Allianz Cup</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/allianz-cup?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/taca-da-liga-allianz?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/selecoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/selecoes?ref=Masterpage_Menu" href="/futebol/selecoes?ref=Masterpage_Menu">Sele&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-3?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/liga-3?ref=Masterpage_Menu" href="/futebol/futebol-nacional/liga-3?ref=Masterpage_Menu">Liga 3</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu" href="/futebol/futebol-nacional/campeonato-de-portugal?ref=Masterpage_Menu">Campeonato de Portugal</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/arbitragem?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/arbitragem?ref=Masterpage_Menu" href="/futebol/arbitragem?ref=Masterpage_Menu">Arbitragem</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol/futsal?ref=Masterpage_Menu" href="/futebol/futsal?ref=Masterpage_Menu">Futsal</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futsal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/ligas-nacionais/futsal?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/uefa-futsal-cup?ref=Masterpage_Menu" data-consumer="ga,piwik">UEFA Futsal Cup</a>
                                                        <a href="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/europeu-de-futsal2018?ref=Masterpage_Menu" data-consumer="ga,piwik">Europeu 2018</a>
                                                        <a href="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futsal/europeu-de-futsal2016?ref=Masterpage_Menu" data-consumer="ga,piwik">Europeu 2016</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu">Champions</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu">Liga Europa</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/competicoes-internacionais/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                        <a href="/jogos-em-direto/live/?Type=futstats" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/jogos-em-direto/live/?Type=futstats" data-consumer="ga,piwik">Estat&#237;sticas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/internacional?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/internacional?ref=Masterpage_Menu" href="/internacional?ref=Masterpage_Menu">Internacional</a>
                                                <div class="otherMenus">

                                                        <a href="/internacional/paises/alemanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/alemanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Alemanha</a>
                                                        <a href="/internacional/paises/espanha?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/espanha?ref=Masterpage_Menu" data-consumer="ga,piwik">Espanha</a>
                                                        <a href="/internacional/paises/franca?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/franca?ref=Masterpage_Menu" data-consumer="ga,piwik">Fran&#231;a</a>
                                                        <a href="/internacional/paises/inglaterra?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/inglaterra?ref=Masterpage_Menu" data-consumer="ga,piwik">Inglaterra</a>
                                                        <a href="/internacional/paises/brasil?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/brasil?ref=Masterpage_Menu" data-consumer="ga,piwik">Brasil</a>
                                                        <a href="/internacional/paises/italia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/italia?ref=Masterpage_Menu" data-consumer="ga,piwik">It&#225;lia</a>
                                                        <a href="/internacional/paises/angola?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/angola?ref=Masterpage_Menu" data-consumer="ga,piwik">Angola</a>
                                                        <a href="/internacional/paises/outros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/paises/outros?ref=Masterpage_Menu" data-consumer="ga,piwik">Outras ligas</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-dos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga dos Campe&#245;es</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-europa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Europa</a>
                                                        <a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-clubes/liga-jovem-da-uefa?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Jovem da UEFA</a>
                                                        <a href="/internacional/competicoes-de-selecoes/mundial/mundial-2022?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/internacional/competicoes-de-selecoes/mundial/mundial-2022?ref=Masterpage_Menu" data-consumer="ga,piwik">Mundial 2022</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/futebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/futebol?ref=Masterpage_Menu" href="/futebol?ref=Masterpage_Menu">Outros</a>
                                                <div class="otherMenus">

                                                        <a href="/futebol/futebol-feminino?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-feminino?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol feminino</a>
                                                        <a href="/futebol/futebol-de-praia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-de-praia?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol de praia</a>
                                                        <a href="/futebol-ao-vivo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol-ao-vivo?ref=Masterpage_Menu" data-consumer="ga,piwik">Futebol ao Vivo</a>
                                                        <a href="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/liga-revelacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Liga Revela&#231;&#227;o</a>
                                                        <a href="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/futebol-nacional/coluna-distrital?ref=Masterpage_Menu" data-consumer="ga,piwik">Coluna Distrital</a>
                                                        <a href="/futebol/soccerex?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/futebol/soccerex?ref=Masterpage_Menu" data-consumer="ga,piwik">Soccerex</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu podcast-r  ">
                            <a href="/podcast-r?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/podcast-r?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/podcast-r?ref=Masterpage_Menu"><span class="">Podcast R</span></a>

                        </li>
                        <li class="icons_menu modalidades  ">
                            <a href="/modalidades?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades?ref=Masterpage_Menu"><span class="hasChildrens">Modalidades</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu">H&#243;quei em patins</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/hoquei-em-patins?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/andebol?ref=Masterpage_Menu" href="/modalidades/andebol?ref=Masterpage_Menu">Andebol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/andebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/atletismo?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/atletismo?ref=Masterpage_Menu" href="/modalidades/atletismo?ref=Masterpage_Menu">Atletismo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/motores?ref=Masterpage_Menu" href="/modalidades/motores?ref=Masterpage_Menu">Motores</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/motores/motociclismo/motogp?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/motociclismo/motogp?ref=Masterpage_Menu" data-consumer="ga,piwik">MotoGP</a>
                                                        <a href="/modalidades/motores/motociclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/motociclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Motociclismo</a>
                                                        <a href="/modalidades/motores/automobilismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/automobilismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Automobilismo</a>
                                                        <a href="/modalidades/motores/formula-1?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/formula-1?ref=Masterpage_Menu" data-consumer="ga,piwik">F&#243;rmula 1</a>
                                                        <a href="/modalidades/motores/ralis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/ralis?ref=Masterpage_Menu" data-consumer="ga,piwik">Ralis</a>
                                                        <a href="/modalidades/motores/record-auto?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/record-auto?ref=Masterpage_Menu" data-consumer="ga,piwik">Record Auto</a>
                                                        <a href="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores/todo-o-terreno?ref=Masterpage_Menu" data-consumer="ga,piwik">Todo-o-Terreno</a>
                                                        <a href="/modalidades/motores?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/motores?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/basquetebol?ref=Masterpage_Menu" href="/modalidades/basquetebol?ref=Masterpage_Menu">Basquetebol</a>
                                                <div class="otherMenus">

                                                        <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/tenis?ref=Masterpage_Menu" href="/modalidades/tenis?ref=Masterpage_Menu">T&#233;nis</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/tenis/estoril-open/estoril-open-2019?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/estoril-open/estoril-open-2019?ref=Masterpage_Menu" data-consumer="ga,piwik">Estoril Open</a>
                                                        <a href="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/open-da-australia?ref=Masterpage_Menu" data-consumer="ga,piwik">Open de Austr&#225;lia </a>
                                                        <a href="/modalidades/tenis/roland-garros?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/roland-garros?ref=Masterpage_Menu" data-consumer="ga,piwik">Roland Garros</a>
                                                        <a href="/modalidades/tenis/us-open?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/us-open?ref=Masterpage_Menu" data-consumer="ga,piwik">US Open</a>
                                                        <a href="/modalidades/tenis/wimbledon?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis/wimbledon?ref=Masterpage_Menu" data-consumer="ga,piwik">Wimbledon</a>
                                                        <a href="/modalidades/tenis?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis?ref=Masterpage_Menu" data-consumer="ga,piwik">Todas</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/voleibol?ref=Masterpage_Menu" href="/modalidades/voleibol?ref=Masterpage_Menu">Voleibol</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Not&#237;cias</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol/resultados" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol/resultados" data-consumer="ga,piwik">Resultados</a>
                                                        <a href="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/resultados-e-classificacoes/modalidades/voleibol?ref=Masterpage_Menu" data-consumer="ga,piwik">Classifica&#231;&#245;es</a>
                                                </div>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/surf?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades/surf?ref=Masterpage_Menu" href="/modalidades/surf?ref=Masterpage_Menu">Surf</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/modalidades?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/modalidades?ref=Masterpage_Menu" href="/modalidades?ref=Masterpage_Menu">Outras</a>
                                                <div class="otherMenus">

                                                        <a href="/modalidades/badminton?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/badminton?ref=Masterpage_Menu" data-consumer="ga,piwik">Badminton</a>
                                                        <a href="/modalidades/canoagem?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/canoagem?ref=Masterpage_Menu" data-consumer="ga,piwik">Canoagem</a>
                                                        <a href="/modalidades/ciclismo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/ciclismo?ref=Masterpage_Menu" data-consumer="ga,piwik">Ciclismo</a>
                                                        <a href="/modalidades/desportos-de-combate?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desportos-de-combate?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos de combate</a>
                                                        <a href="/modalidades/desporto-escolar?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desporto-escolar?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Escolar</a>
                                                        <a href="/modalidades/desporto-universitario?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desporto-universitario?ref=Masterpage_Menu" data-consumer="ga,piwik">Desporto Universit&#225;rio</a>
                                                        <a href="/modalidades/desportos-radicais?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/desportos-radicais?ref=Masterpage_Menu" data-consumer="ga,piwik">Desportos radicais</a>
                                                        <a href="/modalidades/jogos-europeus?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/jogos-europeus?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Europeus</a>
                                                        <a href="/modalidades/jogos-olimpicos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/jogos-olimpicos?ref=Masterpage_Menu" data-consumer="ga,piwik">Jogos Ol&#237;mpicos</a>
                                                        <a href="/modalidades/judo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/judo?ref=Masterpage_Menu" data-consumer="ga,piwik">Judo</a>
                                                        <a href="/modalidades/ginastica?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/ginastica?ref=Masterpage_Menu" data-consumer="ga,piwik">Gin&#225;stica</a>
                                                        <a href="/modalidades/golfe?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/golfe?ref=Masterpage_Menu" data-consumer="ga,piwik">Golfe</a>
                                                        <a href="/modalidades/mma?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/mma?ref=Masterpage_Menu" data-consumer="ga,piwik">MMA</a>
                                                        <a href="/modalidades/natacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/natacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Nata&#231;&#227;o</a>
                                                        <a href="/modalidades/nfl?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/nfl?ref=Masterpage_Menu" data-consumer="ga,piwik">NFL</a>
                                                        <a href="/modalidades/orientacao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/orientacao?ref=Masterpage_Menu" data-consumer="ga,piwik">Orienta&#231;&#227;o</a>
                                                        <a href="/modalidades/padel?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/padel?ref=Masterpage_Menu" data-consumer="ga,piwik">Padel</a>
                                                        <a href="/modalidades/raguebi?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/raguebi?ref=Masterpage_Menu" data-consumer="ga,piwik">R&#226;guebi</a>
                                                        <a href="/modalidades/record-pela-patagonia?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/record-pela-patagonia?ref=Masterpage_Menu" data-consumer="ga,piwik">Record pela Patag&#243;nia</a>
                                                        <a href="/modalidades/surf?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/surf?ref=Masterpage_Menu" data-consumer="ga,piwik">Surf</a>
                                                        <a href="/modalidades/tenis-de-mesa?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/tenis-de-mesa?ref=Masterpage_Menu" data-consumer="ga,piwik">T&#233;nis de mesa</a>
                                                        <a href="/modalidades/remo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/remo?ref=Masterpage_Menu" data-consumer="ga,piwik">Remo</a>
                                                        <a href="/modalidades/triatlo?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/triatlo?ref=Masterpage_Menu" data-consumer="ga,piwik">Triatlo</a>
                                                        <a href="/modalidades/vela?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/vela?ref=Masterpage_Menu" data-consumer="ga,piwik">Vela</a>
                                                        <a href="/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/modalidades/aventura-pela-selva-do-borneu?ref=Masterpage_Menu" data-consumer="ga,piwik">Aventura pela selva do Born&#233;u</a>
                                                </div>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu sao-silvestre-el-corte-ingles  ">
                            <a href="/sao-silvestre-el-corte-ingles?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sao-silvestre-el-corte-ingles?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/sao-silvestre-el-corte-ingles?ref=Masterpage_Menu"><span class="">S&#227;o Silvestre El Corte Ingl&#233;s</span></a>

                        </li>
                        <li class="icons_menu fazemos-campeoes  ">
                            <a href="/fazemos-campeoes?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/fazemos-campeoes?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/fazemos-campeoes?ref=Masterpage_Menu"><span class="">Fazemos campe&#245;es</span></a>

                        </li>
                        <li class="icons_menu liga-record  ">
                            <a href="https://liga.record.pt" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://liga.record.pt" data-consumer="ga,piwik" data-url="https://liga.record.pt"><span class="">Liga Record</span></a>

                        </li>
                        <li class="icons_menu passatempos  ">
                            <a href="/passatempos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/passatempos?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/passatempos?ref=Masterpage_Menu"><span class="">Passatempos</span></a>

                        </li>
                        <li class="icons_menu videos  ">
                            <a href="/multimedia/videos?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos?ref=Masterpage_Menu"><span class="hasChildrens">V&#237;deos</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/sporting?ref=Masterpage_Menu" href="/multimedia/videos/sporting?ref=Masterpage_Menu">Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/fc-porto?ref=Masterpage_Menu" href="/multimedia/videos/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/benfica?ref=Masterpage_Menu" href="/multimedia/videos/benfica?ref=Masterpage_Menu">Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu" href="/multimedia/videos/diario-de-cr7?ref=Masterpage_Menu">O Di&#225;rio de CR7</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/crash?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/crash?ref=Masterpage_Menu" href="/multimedia/videos/crash?ref=Masterpage_Menu">Crash</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/football-kids-fair-play?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/football-kids-fair-play?ref=Masterpage_Menu" href="/multimedia/videos/football-kids-fair-play?ref=Masterpage_Menu">Football Kids Fair Play </a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos/basquetebol?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/videos/basquetebol?ref=Masterpage_Menu" href="/multimedia/videos/basquetebol?ref=Masterpage_Menu">Basquetebol</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu fotogalerias  ">
                            <a href="/multimedia/fotogalerias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias?ref=Masterpage_Menu"><span class="hasChildrens">Fotogalerias</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu" href="/multimedia/fotogalerias/fc-porto?ref=Masterpage_Menu">FC Porto</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu" href="/multimedia/fotogalerias/benfica?ref=Masterpage_Menu">Benfica</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu" href="/multimedia/fotogalerias/sporting?ref=Masterpage_Menu">Sporting</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu" href="/multimedia/fotogalerias/diario-de-cr7?ref=Masterpage_Menu">O Di&#225;rio de CR7</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu infografias  ">
                            <a href="/multimedia/infografias?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infografias?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/multimedia/infografias?ref=Masterpage_Menu"><span class="">Infografias</span></a>

                        </li>
                        <li class="icons_menu opiniao  ">
                            <a href="/opiniao?ref=Masterpage_Menu" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao?ref=Masterpage_Menu"><span class="hasChildrens">Opini&#227;o</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/cronistas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/cronistas?ref=Masterpage_Menu" href="/opiniao/cronistas?ref=Masterpage_Menu">Cronistas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/pancada-central?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/pancada-central?ref=Masterpage_Menu" href="/opiniao/pancada-central?ref=Masterpage_Menu">Pancada Central </a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/medalhas?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/medalhas?ref=Masterpage_Menu" href="/opiniao/medalhas?ref=Masterpage_Menu">Medalhas</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu" href="/opiniao/escrevem-os-leitores?ref=Masterpage_Menu">Escrevem os leitores</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/opiniao/qual-e-o-problema?ref=Masterpage_Menu" href="/opiniao/qual-e-o-problema?ref=Masterpage_Menu">Qual &#233; o problema</a>
                                        </li>
                                </ul>

                        </li>
                        <li class="icons_menu outros-paises  bt_openOutros">
                            <a href="javascript:;" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="javascript:;" data-consumer="ga,piwik" data-url="javascript:;"><span class="hasChildrens">Outros</span></a>
                                <ul class="sub_sections">
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-mais?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-mais?ref=Masterpage_Menu" href="/record-mais?ref=Masterpage_Menu">Record mais</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-gaming?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-gaming?ref=Masterpage_Menu" href="/record-gaming?ref=Masterpage_Menu">Record Gaming</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/fora-de-campo?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/fora-de-campo?ref=Masterpage_Menu" href="/fora-de-campo?ref=Masterpage_Menu">Fora de campo</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/jogo-da-vida?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/jogo-da-vida?ref=Masterpage_Menu" href="/jogo-da-vida?ref=Masterpage_Menu">Jogo da Vida</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/nutricao?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/nutricao?ref=Masterpage_Menu" href="/nutricao?ref=Masterpage_Menu">Nutri&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/record-running?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/record-running?ref=Masterpage_Menu" href="/record-running?ref=Masterpage_Menu">Record Running</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/aposta-na-desportiva?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/aposta-na-desportiva?ref=Masterpage_Menu" href="/aposta-na-desportiva?ref=Masterpage_Menu">Aposta na Desportiva</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="/iniciativas/c-studio?ref=Masterpage_Menu" data-consumer="ga,piwik" data-url="/iniciativas/c-studio?ref=Masterpage_Menu" href="/iniciativas/c-studio?ref=Masterpage_Menu">C_Studio</a>
                                        </li>
                                        <li>
                                            <a class="eventAnalytics hasChildrens" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=record" data-consumer="ga,piwik" data-url="http://www.cofinadigital.pt/?ref=record" href="http://www.cofinadigital.pt/?ref=record">Publicidade</a>
                                        </li>
                                </ul>

                        </li>
            </ul>
        </section>
    </nav>
    <div class="darkMask"></div>
    <div class="clearfix"></div>






    

    <section class="destaques_hp d-none d-md-block">
        <div class="container">
            <div class="destaques_hp_carrousel">
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/ruben-amorim-aperta-jogadores-faz-duras-criticas-e-ameaca-recorrer-aos-mais-jovens?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/ruben-amorim-aperta-jogadores-faz-duras-criticas-e-ameaca-recorrer-aos-mais-jovens?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2022-10/img_125x70$2022_10_18_00_53_48_2052455.jpg" alt="R&#250;ben Amorim aperta jogadores: faz duras cr&#237;ticas e amea&#231;a recorrer aos mais jovens">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/ruben-amorim-aperta-jogadores-faz-duras-criticas-e-ameaca-recorrer-aos-mais-jovens?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/ruben-amorim-aperta-jogadores-faz-duras-criticas-e-ameaca-recorrer-aos-mais-jovens?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Rúben Amorim aperta jogadores: faz duras críticas e ameaça recorrer aos mais jovens</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/internacional/paises/espanha/detalhe/courtois-sem-medos-na-bola-de-ouro-ganhas-a-liga-e-a-champions-e-ficas-em-7?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/paises/espanha/detalhe/courtois-sem-medos-na-bola-de-ouro-ganhas-a-liga-e-a-champions-e-ficas-em-7?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2022-10/img_125x70$2022_10_17_23_21_10_2052392.jpg" alt="Courtois sem medos na Bola de Ouro: &#171;Ganhas a Liga e a Champions... e ficas em 7&#186;&#187;">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/internacional/paises/espanha/detalhe/courtois-sem-medos-na-bola-de-ouro-ganhas-a-liga-e-a-champions-e-ficas-em-7?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/paises/espanha/detalhe/courtois-sem-medos-na-bola-de-ouro-ganhas-a-liga-e-a-champions-e-ficas-em-7?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Courtois sem medos na Bola de Ouro: «Ganhas a Liga e a Champions... e ficas em 7º»</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/internacional/detalhe/o-dinheiro-que-benzema-leva-para-casa-com-a-conquista-da-bola-de-ouro?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/detalhe/o-dinheiro-que-benzema-leva-para-casa-com-a-conquista-da-bola-de-ouro?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2022-10/img_125x70$2022_10_18_08_51_21_2052484.jpg" alt="O dinheiro que Benzema leva para casa com a conquista da Bola de Ouro">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/internacional/detalhe/o-dinheiro-que-benzema-leva-para-casa-com-a-conquista-da-bola-de-ouro?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/detalhe/o-dinheiro-que-benzema-leva-para-casa-com-a-conquista-da-bola-de-ouro?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">O dinheiro que Benzema leva para casa com a conquista da Bola de Ouro</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2022-10/img_125x70$2022_10_17_23_08_02_2052387.jpg" alt="Nainggolan suspenso pelo Antu&#233;rpia ap&#243;s ser apanhado a fumar no banco">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Nainggolan suspenso pelo Antuérpia após ser apanhado a fumar no banco</a>
                        </div>
                    </article>
                    <article>
                        <div class="figure_contain">
                                <figure class="image">
                                    <a href="/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_DestaquesTopo" class="eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">
                                        <img class="img-fluid"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-lazy="https://cdn.record.pt/images/2022-10/img_125x70$2022_10_18_08_44_39_2052482.jpg" alt="Louis Saha e as decis&#245;es de Ten Hag no jogo com o Newcastle: &#171;Ronaldo foi desrespeitado&#187;">
                                    </a>
                                </figure>

                        </div>
                        <div class="ultimas_info">
                            <a href="/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_DestaquesTopo" class="ultimasLink eventAnalytics" data-category="DET" data-action="DestaquesTopo" data-name="/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_DestaquesTopo" data-consumer="ga,piwik">Louis Saha e as decisões de Ten Hag no jogo com o Newcastle: «Ronaldo foi desrespeitado»</a>
                        </div>
                    </article>
            </div>
        </div>
    </section>
    <div class="clearfix"></div>


    <section class="header_utils">
        <div class="container">
            <div class="menuTop">
                    <h2><span>Man. United</span></h2>
            </div>
        </div>
    </section>
<div class="masthead_BG">
    <section class="container masthead_01 mt-3 mb-3 mt-md-4 mb-md-4">
        <div class="masthead_pub">
            <div id="div-gpt-ad-masthead-0"></div>
        </div>
    </section>
</div>    <div class="modal fade newModal newModal_small" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Louis Saha e as decis&#245;es de Ten Hag no jogo com o Newcastle: &#171;Ronaldo foi desrespeitado&#187;</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsByEmailFormContainer">
                                
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Louis Saha e as decisões de Ten Hag no jogo com o Newcastle: «Ronaldo foi desrespeitado»" /><input id="ContentId" name="ContentId" type="hidden" value="3097261" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" id="send_email" name="UserEmail" type="text" value="" />
                
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" id="send_nome" name="UserName" type="text" value="" />
                
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" id="send_commentText" name="CommentText" rows="2">
</textarea>
                
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LccKgwTAAAAAKEqfVrGA8TQaMrFUhQ80rxu3tgQ" data-theme="" data-type="" data-callback=""></div>

                
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>
                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-543675'></div>
    </div>
</section>

                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal newModal_small" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail_offer" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <span class="send_mail_title">
                                Enviar o artigo: <strong>Louis Saha e as decis&#245;es de Ten Hag no jogo com o Newcastle: &#171;Ronaldo foi desrespeitado&#187;</strong>
                            </span>
                            <div class="clearfix mt-3"></div>
                            <div class="traceNews"></div>
                            <div class="clearfix mt-3"></div>
                            <div id="sendNewsOfferByEmailFormContainer">
                                
<form action="/sendemail/sendnewsofferbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendNewsOfferByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendNewsOfferByEmailForm" method="post" role="form"><input id="ContentTitle" name="ContentTitle" type="hidden" value="Louis Saha e as decisões de Ten Hag no jogo com o Newcastle: «Ronaldo foi desrespeitado»" /><input id="ContentId" name="ContentId" type="hidden" value="3097261" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?&amp;utm_source=Partilha_Artigo_Premium" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" id="send_email" name="UserEmail" type="text" value="" />
                
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" id="send_nome" name="UserName" type="text" value="" />
                
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" id="send_commentText" name="CommentText" rows="2">
</textarea>
                
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LccKgwTAAAAAKEqfVrGA8TQaMrFUhQ80rxu3tgQ" data-theme="" data-type="" data-callback=""></div>

                
                <a href="javascript:;" onclick="$('#sendNewsOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>
                            </div>
                        </div>
                        <div class="lateral">
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="clearfix"></div>
    <section class="container bloco01 mt-2 mt-d-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="messageLogin">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>.<br /><br />
                    Caso não esteja registado no site do Record, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>        <article class="main_article  ">
            <div class="article_titles">
                <span class="article_date">08:48</span>
                <h1 class="">Louis Saha e as decisões de Ten Hag no jogo com o Newcastle: «Ronaldo foi desrespeitado»</h1>
                <h2>Português foi substituído na segunda parte e saiu com cara de poucos amigos</h2>
            </div>

            

            <div class="mainTexto" id="texto_styck">

                            <ul id="texto_socialShare" class="social_stick">
                <li class="fb">
                    <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" data-contentid="3097261" data-areaid="3900" data-contentType="Articles">
                        <span class="icon-facebook"></span>
                        <span class="socialShare_count"></span>
                    </a>
                </li>
                <li class="tw">
                    <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" data-contentid="3097261" data-areaid="3900" data-contentType="Articles">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                <li class="ws d-block d-md-none">
                    <a href="javascript:void(0)" title="Partilhar no Whatsapp" class="icon-whatsapp-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="whatsapp" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" data-contentid="3097261" data-areaid="3900" data-contentType="Articles">
                        <span class="icon-whatsapp"></span>
                    </a>
                </li>
                    <li class="com comentariosDesktop eventAnalytics " data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik" title="Comentários">
                        <a href="javascript:void(0)" class="icon-comentarios-a">
                            <span class="icon-comentarios"></span>
                            <span class="socialShare_count"></span>
                        </a>
                    </li>
                                <li class="readLater" title="Ler mais tarde">
                    <a href="javascript:void(0)" class="save eventAnalytics" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" title="Ler mais tarde" data-local="Noticia" data-url="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" data-contentid="3097261" data-areaid="3900" data-contentType="Articles">
                        <span class="icon-favoritos"></span>
                    </a>
                </li>
                <li class="otherOptions" title="Partilhar">
                    <a href="javascript:void(0)">
                        ...
                    </a>
                </li>
            </ul>
<div id="partilharartigo_fechado" class="modal modal_small fade in" role="dialog" aria-modal="true">
    <div class="modal-dialog modal-dialog-centered">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Funcionalidade exclusiva para assinantes Record Premium</h4>
            </div>
            <div class="modal-body">
                <div class="row">
                    <div class="col-12">
                        <a href="javascript:void(0)" class="link_btn eventAnalytics" data-dismiss="modal"
                           onclick="window.location.href='https://www.record.pt/assinaturas?utm_medium=3097261&utm_source=ModalPartilha&utm_campaign=Assinaturas_BotoesAssinar'"
                           data-category="Detalhe_Botao_Assinar_Assinaturas" data-action="ModalPartilha" data-name="3097261"
                           data-consumer="ga,piwik">Assine para partilhar</a>
                        <div class="clearfix"></div>
                        E usufrua de todas as vantagens de ser assinante
                        <div class="clearfix"></div>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>





                    <div class="text_container paywall">


                        

                        Louis Saha, antigo avançado francês que foi companheiro de equipa de Cristiano Ronaldo aquando da primeira passagem de CR7 pelo Manchester United, acusou Erik ten Hag de "faltar ao respeito" ao português.<br /><br />
<div id="incontent"></div>
Nos 9 jogos da Premier League disputados até ao momento, Ronaldo alinhou de início em apenas duas ocasiões, saiu do bando em seis jogos e não foi utilizado num jogo, tendo ficado fora do dérbi com o Manchester City.<br /><br />
    <div class="relacionadas">
        <h2 class="moduleTitle"><span>Relacionadas</span></h2>
        <div class="d-flex relacionadasMain">
                <article>
                        <div class="figure_contain">
                            <figure class="image">
                                <a href="/internacional/paises/inglaterra/man--united/detalhe/ten-hag-justifica-substituicao-de-ronaldo-temos-quatro-jogos-em-10-dias?ref=Detalhe_Relacionadas" class="eventAnalytics" data-category="DET" data-action="LINKS" data-name="/internacional/paises/inglaterra/man--united/detalhe/ten-hag-justifica-substituicao-de-ronaldo-temos-quatro-jogos-em-10-dias?ref=Detalhe_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.record.pt/images/2022-10/img_137x76$2022_10_16_18_25_11_2051902.jpg"
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_137x76$2022_10_16_18_25_11_2051902.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_137x76$2022_10_16_18_25_11_2051902.jpg"
                                         alt="Ten Hag justifica substituição de Cristiano Ronaldo: «Temos quatro jogos em 10 dias»" />
                                </a>
                            </figure>
                        </div>
                    <div class="ultimas_info">
                        <a href="/internacional/paises/inglaterra/man--united/detalhe/ten-hag-justifica-substituicao-de-ronaldo-temos-quatro-jogos-em-10-dias?ref=Detalhe_Relacionadas" class="ultimasLink eventAnalytics" data-category="DET" data-action="LINKS" data-name="/internacional/paises/inglaterra/man--united/detalhe/ten-hag-justifica-substituicao-de-ronaldo-temos-quatro-jogos-em-10-dias?ref=Detalhe_Relacionadas" data-consumer="ga,piwik">Ten Hag justifica substituição de Cristiano Ronaldo: «Temos quatro jogos em 10 dias»</a>
                    </div>
                </article>
                <article>
                        <div class="figure_contain">
                            <figure class="image">
                                <a href="/internacional/paises/inglaterra/detalhe/20221016-1111-manchester-united-newcastle-em-direto?ref=Detalhe_Relacionadas" class="eventAnalytics" data-category="DET" data-action="LINKS" data-name="/internacional/paises/inglaterra/detalhe/20221016-1111-manchester-united-newcastle-em-direto?ref=Detalhe_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.record.pt/images/2022-10/img_137x76$2022_10_16_15_45_27_2051839.jpg"
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_137x76$2022_10_16_15_45_27_2051839.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_137x76$2022_10_16_15_45_27_2051839.jpg"
                                         alt="Manchester United empata com o Newcastle e volta a marcar passo na Premier League" />
                                </a>
                            </figure>
                        </div>
                    <div class="ultimas_info">
                        <a href="/internacional/paises/inglaterra/detalhe/20221016-1111-manchester-united-newcastle-em-direto?ref=Detalhe_Relacionadas" class="ultimasLink eventAnalytics" data-category="DET" data-action="LINKS" data-name="/internacional/paises/inglaterra/detalhe/20221016-1111-manchester-united-newcastle-em-direto?ref=Detalhe_Relacionadas" data-consumer="ga,piwik">Manchester United empata com o Newcastle e volta a marcar passo na Premier League</a>
                    </div>
                </article>
        </div>
    </div>


<div class="col-12 mb-4 pub_inside_text">
    <section class="m-rec_01 mt-2">
        <div class="m-rec_pub">
            


<div id='div-gpt-ad-mrec-543672'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-543672');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
        </div>
    </section>
</div>

O craque português foi substituído ao minuto 72 no último encontro dos red devils, com o Newcastle, e ficou com cara de poucos amigos quando viu o seu número na placa. Saha dá-lhe razão.<br /><br />
"Foi desrespeitado. Não concordo totalmente com a gestão de Ten Hag. Entendo por que razão o Ronaldo ficou chateado no jogo com o Newcastle porque ele acredita que pode marcar, ultimamente não tem tido muito sorte nem tem grande eficácia, acontece. As pessoas têm de entender que ele não é um robot", disse o francês, à 'Boyle Sports'. <br /><br />
"Quando as pessoas estão cansadas o Ronaldo é um matador, não há ninguém melhor do que ele para marcar golos importantes sob pressão. Ele fê-lo no ano passado e não há motivo para que não o continue a fazer esta época. Não vi nenhuma indicação física de que ele esteja a abrandar."<br /><br />
    <div class="moduloFotogaleria" data-contentid="125727">
        <span class="fotogaleria_titulo">Cristiano Ronaldo é substituído e sai com cara de poucos amigos</span>
        <div class="fotogaleria_Fotos fotogaleria_detalhe fotogaleria_Fotos_125727" data-contentid="125727" data-isembeded="true">
                <article>
                    <figure>
                        <img class="img-fluid"
                             src="https://cdn.record.pt/images/2022-10/img_920x519$2022_10_16_15_42_26_2051838.jpg"
                             alt=""
                             data-title=""
                             data-credit="Foto: Reuters"
                             data-img-id="2051838" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             src="https://cdn.record.pt/images/2022-10/img_920x519$2022_10_16_15_42_22_2051835.jpg"
                             alt=""
                             data-title=""
                             data-credit="Foto: Reuters"
                             data-img-id="2051835" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             src="https://cdn.record.pt/images/2022-10/img_920x519$2022_10_16_15_42_25_2051837.jpg"
                             alt=""
                             data-title=""
                             data-credit="Foto: Reuters"
                             data-img-id="2051837" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             data-lazy="https://cdn.record.pt/images/2022-10/img_920x519$2022_10_16_15_49_00_2051840.jpg"
                             alt=""
                             data-title=""
                             data-credit=""
                             data-img-id="2051840" />
                    </figure>
                </article>
                <article>
                    <figure>
                        <img class="img-fluid"
                             data-lazy="https://cdn.record.pt/images/2022-10/img_920x519$2022_10_16_15_42_23_2051836.jpg"
                             alt=""
                             data-title=""
                             data-credit="Foto: Reuters"
                             data-img-id="2051836" />
                    </figure>
                </article>
        </div>
        <div id="fotogaleriaThumbs" class="fotogaleriaThumbs_125727">
            <div class="thumbsMain">
                <button type="button" class="closeThumbs" data-contentid="125727" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                    <div class="figure_contain thumbsImg" data-index="0" data-contentid="125727">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="https://cdn.record.pt/images/2022-10/img_130x75$2022_10_16_15_42_26_2051838.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="1" data-contentid="125727">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="https://cdn.record.pt/images/2022-10/img_130x75$2022_10_16_15_42_22_2051835.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="2" data-contentid="125727">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="https://cdn.record.pt/images/2022-10/img_130x75$2022_10_16_15_42_25_2051837.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="3" data-contentid="125727">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="https://cdn.record.pt/images/2022-10/img_130x75$2022_10_16_15_49_00_2051840.jpg"
                                 alt="" />
                        </figure>
                    </div>
                    <div class="figure_contain thumbsImg" data-index="4" data-contentid="125727">
                        <figure class="image">
                            <img class="img-fluid"
                                 src="https://cdn.record.pt/images/2022-10/img_130x75$2022_10_16_15_42_23_2051836.jpg"
                                 alt="" />
                        </figure>
                    </div>
            </div>
        </div>
        <div class="moduleMiddle">
            <ul class="fotoUtils">
                <li>
                    <span id="partilhar-fotogaleria" class="icon-partilhar" title="Partilhar" data-contentid="125727" data-typeshare="Fotogaleria"></span>
                </li>
                <li class="openGaleria_layer" data-contentid="125727">
                    <span class="icon-expandir" title="Aumentar"></span>
                </li>
            </ul>
            <div class="legendaMain">
                <div class="paging_credit">
                    <span id="creditFoto" data-contentid="125727"></span>
                    <span class="icon-foto"></span>
                    <span class="pagingInfo" data-contentid="125727"></span>
                </div>
                <div id="legendaFotogaleria" data-contentid="125727"></div>
                <span id="thumbsFotogaleria" data-contentid="125727" class="icon-thumbs" title="Ver todos os thumbnails"></span>
            </div>
            <div class="playSlideshow">
                <span class="icon-video playSlideshowAuto" id="playSlideshow" title="Slideshow automático" data-contentid="125727"></span>
                <span class="icon-pausa pauseSlideshowAuto" id="pauseSlideshow" title="Parar slideshow" data-contentid="125727"></span>
            </div>
        </div>
        <div class="fotogaleria_Fotos_nav fotogaleria_detalhe_nav fotogaleria_Fotos_nav_125727" data-contentid="125727">
                <figure>
                    <img class="img-fluid"
                         src="https://cdn.record.pt/images/2022-10/img_184x105$2022_10_16_15_42_26_2051838.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="https://cdn.record.pt/images/2022-10/img_184x105$2022_10_16_15_42_22_2051835.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="https://cdn.record.pt/images/2022-10/img_184x105$2022_10_16_15_42_25_2051837.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="https://cdn.record.pt/images/2022-10/img_184x105$2022_10_16_15_49_00_2051840.jpg"
                         alt="" />
                </figure>
                <figure>
                    <img class="img-fluid"
                         src="https://cdn.record.pt/images/2022-10/img_184x105$2022_10_16_15_42_23_2051836.jpg"
                         alt="" />
                </figure>
        </div>
    </div>
    <div class="modal fade newModal newModal_opaque zoomGaleria zoomGaleria_125727" data-contentid="125727" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
            <span class="icon-close"></span>
        </button>
        <div class="fotogaleriaBig_top">
            <span class="icon-logo-r"></span>
            <span class="pagingInfoZoom" data-contentid="125727"></span>
            <span class="fotogaleria_titulo">Cristiano Ronaldo é substituído e sai com cara de poucos amigos</span>
        </div>
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <div class="fotogaleriaBig">
                                <div class="fotogaleria_layer" data-contentid="125727">
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="https://cdn.record.pt/images/2022-10/img_1280x720$2022_10_16_15_42_26_2051838.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="Foto: Reuters" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="https://cdn.record.pt/images/2022-10/img_1280x720$2022_10_16_15_42_22_2051835.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="Foto: Reuters" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="https://cdn.record.pt/images/2022-10/img_1280x720$2022_10_16_15_42_25_2051837.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="Foto: Reuters" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="https://cdn.record.pt/images/2022-10/img_1280x720$2022_10_16_15_49_00_2051840.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="" />
                                            </figure>
                                        </article>
                                        <article>
                                            <figure>
                                                <img class="img-fluid"
                                                     data-lazy="https://cdn.record.pt/images/2022-10/img_1280x720$2022_10_16_15_42_23_2051836.jpg"
                                                     alt=""
                                                     data-title=""
                                                     data-credit="Foto: Reuters" />
                                            </figure>
                                        </article>
                                </div>
                                <span id="legendaFotogaleriaZoom" data-contentid="125727"></span>
                            </div>
                        </div>
                        <div class="lateral">
                            

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-543674'></div>
    </div>
</section>

                        </div>
                    </div>

                </div>
            </div>
        </div>
    </div>

<br />

                    </div>

                

                    <span class="texto_autor">Por Record</span>

                        <div class="temasMain">
            <ul>
                <li>Temas <span class="icon-seguinte"></span></li>
                    <li>
                        <a href="/sabermais/louis-saha" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/louis-saha" data-consumer="ga,piwik">louis saha</a>
                    </li>
                    <li>
                        <a href="/sabermais/ten-hag" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/ten-hag" data-consumer="ga,piwik"> ten hag</a>
                    </li>
                    <li>
                        <a href="/sabermais/newcastle" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/newcastle" data-consumer="ga,piwik"> newcastle</a>
                    </li>
                    <li>
                        <a href="/sabermais/cristiano-ronaldo" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/cristiano-ronaldo" data-consumer="ga,piwik"> cristiano ronaldo</a>
                    </li>
                    <li>
                        <a href="/sabermais/manchester-united" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/manchester-united" data-consumer="ga,piwik"> manchester united</a>
                    </li>
                    <li>
                        <a href="/sabermais/cr7" class="eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/sabermais/cr7" data-consumer="ga,piwik"> cr7</a>
                    </li>
            </ul>
        </div>


                    <div class="comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                        <div class="comentariosMobile_red">
                            <span class="icon-comentarios"></span> 
                        </div>
                        <span>Deixe o seu comentário</span>
                        <span class="icon-seta"></span>
                    </div>
            </div>
        </article>
        <div class="cofwaypoint" data-offset="0" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Noticia"></div>
    <div class="modal fade newModal newModal_small" id="share" tabindex="-1" role="dialog" aria-labelledby="share" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <input type="hidden" id="imgOrgModalShare" value="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_18_08_44_39_2052482.jpg" />
                <div class="modal-body">
                    <div class="d-flex flex-column flex-lg-row">
                        <div class="centro">
                            <div class="sharePhoto_title">
                                <div class="share_info">
                                    <span class="share_date">08:48</span>
                                    <h1>Louis Saha e as decisões de Ten Hag no jogo com o Newcastle: «Ronaldo foi desrespeitado»</h1>
                                    <img id="foto-share"
                                         src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_18_08_44_39_2052482.jpg"
                                         alt="Louis Saha e as decisões de Ten Hag no jogo com o Newcastle: «Ronaldo foi desrespeitado»" />
                                </div>
                            </div>
                            <div class="traceNews"></div>
                            <div class="text-center">
                                <ul id="socialShare">
                                    <li class="fb">
                                        <a href="javascript:void(0)" class="icon-facebook-a eventAnalytics" title="Partilhar no Facebook" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" data-contentid="3097261" data-areaid="3900" data-contentType="Articles">
                                            <span class="icon-facebook"></span>
                                        </a>
                                    </li>
                                    <li class="tw">
                                        <a href="javascript:void(0)" class="icon-twitter-a eventAnalytics" title="Partilhar no Twitter" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" data-contentid="3097261" data-areaid="3900" data-contentType="Articles">
                                            <span class="icon-twitter"></span>
                                        </a>
                                    </li>
                                    <li class="email" title="Enviar por email">
                                        <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado">
                                            <span class="icon-enviar-email"></span>
                                        </a>
                                    </li>
                                    <li class="print" title="Imprimir">
                                        <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado">
                                            <span class="icon-imprimir"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="traceNews"></div>
                            <div class="shareLink">
                                <span class="icon-url"></span>
                                <input type="text" value="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado">
                            </div>
                        </div>
                            <div class="lateral">
                                

<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        <div id='div-gpt-ad-mrec-543676'></div>
    </div>
</section>

                            </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">



    <section class="m-rec m-rec_01 mt-2">
        <div class="m-rec_pub">
            <div id="div-gpt-ad-mrec-0"></div>
        </div>
    </section>
                                <div class="col-12 mt-3 mt-md-5">

        <section class="ultimasNoticias mb-lg-3">
            <h4 class="moduleTitle"><a href="/ultimas-noticias">Últimas Notícias</a></h4>
            <ul class="nav nav-tabs" id="ultimas" role="tablist">
                    <li class="nav-item">
                        <a class="nav-link active" id="recentes_tab" data-toggle="tab" href="#recentes_content" role="tab" aria-controls="Recentes" aria-selected="true"><span class="icon-mais"></span> Recentes</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="vistas_tab" data-toggle="tab" href="#vistas_content" role="tab" aria-controls="Vistas" aria-selected="false"><span class="icon-mais"></span> Vistas</a>
                    </li>

                    <li class="nav-item">
                        <a class="nav-link" id="comentadas_tab" data-toggle="tab" href="#comentadas_content" role="tab" aria-controls="Comentadas" aria-selected="false"><span class="icon-mais"></span> Comentadas</a>
                    </li>

            </ul>
            <div class="tab-content" id="ultimasContainer">
                    <div class="tab-pane fade show active" id="recentes_content" role="tabpanel" aria-labelledby="recentes_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/futebol-nacional/liga-bwin/sporting?ref=Detalhe_Ultimas" class="ultimasinfo"><span>09:00</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/cansaco-do-sporting-tambem-pesa-em-epoca-atipica-esta-a-ter-consequencias-no-aspeto-fisico?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/cansaco-do-sporting-tambem-pesa-em-epoca-atipica-esta-a-ter-consequencias-no-aspeto-fisico?ref=Detalhe_Ultimas" data-value="1" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Cansaço do Sporting também pesa em "época atípica": «Está a ter consequências no aspeto físico»
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Ultimas" class="ultimasinfo"><span>08:53</span> Internacional</a>
            <a href="/internacional/detalhe/o-dinheiro-que-benzema-leva-para-casa-com-a-conquista-da-bola-de-ouro?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/internacional/detalhe/o-dinheiro-que-benzema-leva-para-casa-com-a-conquista-da-bola-de-ouro?ref=Detalhe_Ultimas" data-value="2" data-consumer="ga,piwik">
                
                
                O dinheiro que Benzema leva para casa com a conquista da Bola de Ouro
            </a>
        </li>
        <li>
            <a href="/multimedia/videos?ref=Detalhe_Ultimas" class="ultimasinfo"><span>08:50</span> V&#237;deos</a>
            <a href="/multimedia/videos/detalhe/antonio-salvador-ruben-amorim-esta-em-burnout?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/multimedia/videos/detalhe/antonio-salvador-ruben-amorim-esta-em-burnout?ref=Detalhe_Ultimas" data-value="3" data-consumer="ga,piwik">
                
                
                António Salvador: «Rúben Amorim está em burnout»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-bwin/sporting?ref=Detalhe_Ultimas" class="ultimasinfo"><span>08:49</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/manuel-jose-analisa-momento-do-sporting-o-problema-nao-e-o-sistema-tatico?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/manuel-jose-analisa-momento-do-sporting-o-problema-nao-e-o-sistema-tatico?ref=Detalhe_Ultimas" data-value="4" data-consumer="ga,piwik">
                <span class='icon-logo-r logo-premium'></span>
                
                Manuel José analisa momento do Sporting: «O problema não é o sistema tático»
            </a>
        </li>
        <li>
            <a href="/internacional/paises/inglaterra/man--united?ref=Detalhe_Ultimas" class="ultimasinfo"><span>08:48</span> Man. United</a>
            <a href="/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_Ultimas" data-value="5" data-consumer="ga,piwik">
                
                
                Louis Saha e as decisões de Ten Hag no jogo com o Newcastle: «Ronaldo foi desrespeitado»
            </a>
        </li>
        <li>
            <a href="/aposta-na-desportiva?ref=Detalhe_Ultimas" class="ultimasinfo"><span>08:41</span> Aposta na Desportiva</a>
            <a href="/aposta-na-desportiva/detalhe/colorado-avalanche-winnipeg-jets-vem-ai-mais-um-festival-de-golos?ref=Detalhe_Ultimas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="UltimasNoticias" data-name="/aposta-na-desportiva/detalhe/colorado-avalanche-winnipeg-jets-vem-ai-mais-um-festival-de-golos?ref=Detalhe_Ultimas" data-value="6" data-consumer="ga,piwik">
                
                
                Colorado Avalanche-Winnipeg Jets: vem aí mais um festival de golos?
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="vistas_content" role="tabpanel" aria-labelledby="vistas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>Ontem</span> Bola de Ouro</a>
            <a href="/internacional/detalhe/20221017-1632-bola-de-ouro-e-entregue-hoje-siga-tudo-em-direto?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/internacional/detalhe/20221017-1632-bola-de-ouro-e-entregue-hoje-siga-tudo-em-direto?ref=Detalhe_Vistas" data-value="1" data-consumer="ga,piwik">
                
                
                Benzema conquista Bola de Ouro
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>Ontem</span> Internacional</a>
            <a href="/internacional/detalhe/benzema-foi-dificil-mas-todo-o-esforco-valeu-a-pena?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/internacional/detalhe/benzema-foi-dificil-mas-todo-o-esforco-valeu-a-pena?ref=Detalhe_Vistas" data-value="2" data-consumer="ga,piwik">
                
                
                Benzema: «Foi difícil mas todo o esforço valeu a pena»
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>Ontem</span> Internacional</a>
            <a href="/internacional/detalhe/casillas-embirra-com-bola-de-ouro-continuo-sem-perceber-em-que-se-baseiam?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/internacional/detalhe/casillas-embirra-com-bola-de-ouro-continuo-sem-perceber-em-que-se-baseiam?ref=Detalhe_Vistas" data-value="3" data-consumer="ga,piwik">
                
                
                Casillas 'embirra' com Bola de Ouro: «Continuo sem perceber em que se baseiam...»
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>Ontem</span> Internacional</a>
            <a href="/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_Vistas" data-value="4" data-consumer="ga,piwik">
                
                
                Nainggolan suspenso pelo Antuérpia após ser apanhado a fumar no banco
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>15.10.2022</span> Internacional</a>
            <a href="/internacional/detalhe/ronaldo-nao-esquece-gesto-de-zidane-disse-me-que-estavam-a-minha-espera?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/internacional/detalhe/ronaldo-nao-esquece-gesto-de-zidane-disse-me-que-estavam-a-minha-espera?ref=Detalhe_Vistas" data-value="5" data-consumer="ga,piwik">
                
                
                Ronaldo não esquece gesto de Zidane: «Disse-me que estavam à minha espera...»
            </a>
        </li>
        <li>
            <a href="/internacional?ref=Detalhe_Vistas" class="ultimasinfo"><span>Ontem</span> Internacional</a>
            <a href="/internacional/detalhe/alan-shearer-irritado-com-jogadores-do-manchester-united-continuem-a-mergulhar-c?ref=Detalhe_Vistas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisVistas" data-name="/internacional/detalhe/alan-shearer-irritado-com-jogadores-do-manchester-united-continuem-a-mergulhar-c?ref=Detalhe_Vistas" data-value="6" data-consumer="ga,piwik">
                
                
                Alan Shearer irritado com jogadores do Manchester United: «Continuem a mergulhar, c...»
            </a>
        </li>


                        </ul>
                    </div>

                    <div class="tab-pane fade" id="comentadas_content" role="tabpanel" aria-labelledby="comentadas_tab">
                        <ul class="ultimasLista">

                            
        <li>
            <a href="/futebol/football-leaks?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Football Leaks</a>
            <a href="/futebol/football-leaks/detalhe/rui-pinto-dos-contratos-ruinosos-para-o-benfica-ao-verdadeiro-pesadelo-para-o-fc-porto?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/football-leaks/detalhe/rui-pinto-dos-contratos-ruinosos-para-o-benfica-ao-verdadeiro-pesadelo-para-o-fc-porto?ref=Detalhe_Comentadas" data-value="1" data-consumer="ga,piwik">
                
                
                Rui Pinto: dos "contratos ruinosos" para o Benfica ao "verdadeiro pesadelo para o FC Porto"
            </a>
        </li>
        <li>
            <a href="/internacional/paises/inglaterra/man--city?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Man. City</a>
            <a href="/internacional/paises/inglaterra/man--city/detalhe/roy-keane-nao-poupa-joao-cancelo-puto-da-escola-a-defender-chocante?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/internacional/paises/inglaterra/man--city/detalhe/roy-keane-nao-poupa-joao-cancelo-puto-da-escola-a-defender-chocante?ref=Detalhe_Comentadas" data-value="2" data-consumer="ga,piwik">
                
                
                Roy Keane não poupa João Cancelo: «Puto da escola a defender, chocante»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-bwin/sporting?ref=Detalhe_Comentadas" class="ultimasinfo"><span>16.10.2022</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/ruben-amorim-e-a-eliminacao-na-taca-sao-momentos-inadmissiveis-e-que-marcam?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/ruben-amorim-e-a-eliminacao-na-taca-sao-momentos-inadmissiveis-e-que-marcam?ref=Detalhe_Comentadas" data-value="3" data-consumer="ga,piwik">
                
                
                Rúben Amorim e a eliminação na Taça: «São momentos inadmissíveis e que marcam...»
            </a>
        </li>
        <li>
            <a href="/futebol/football-leaks?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Football Leaks</a>
            <a href="/futebol/football-leaks/detalhe/rui-pinto-deixa-juizes-surpreendidos-com-resposta-sobre-extorsao-e-atira-tenho-o-12-ano?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/football-leaks/detalhe/rui-pinto-deixa-juizes-surpreendidos-com-resposta-sobre-extorsao-e-atira-tenho-o-12-ano?ref=Detalhe_Comentadas" data-value="4" data-consumer="ga,piwik">
                
                
                Rui Pinto deixa juízes surpreendidos com resposta sobre extorsão e 'atira': «Tenho o 12.º ano»
            </a>
        </li>
        <li>
            <a href="/futebol/futebol-nacional/liga-bwin/sporting?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Sporting</a>
            <a href="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/juventude-leonina-ontem-nao-foram-dignos-de-vestir-a-listada-verde-e-branca?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/futebol-nacional/liga-bwin/sporting/detalhe/juventude-leonina-ontem-nao-foram-dignos-de-vestir-a-listada-verde-e-branca?ref=Detalhe_Comentadas" data-value="5" data-consumer="ga,piwik">
                
                
                Juventude Leonina: «Ontem não foram dignos de vestir a listada verde e branca»
            </a>
        </li>
        <li>
            <a href="/futebol/football-leaks?ref=Detalhe_Comentadas" class="ultimasinfo"><span>Ontem</span> Football Leaks</a>
            <a href="/futebol/football-leaks/detalhe/rui-pinto-e-a-divulgacao-do-contrato-de-jorge-jesus-alguns-pormenores-eram-de-interesse-publico?ref=Detalhe_Comentadas" class="ultimasLink eventAnalytics" data-eventtype="event" data-category="Geral" data-action="MaisComentadas" data-name="/futebol/football-leaks/detalhe/rui-pinto-e-a-divulgacao-do-contrato-de-jorge-jesus-alguns-pormenores-eram-de-interesse-publico?ref=Detalhe_Comentadas" data-value="6" data-consumer="ga,piwik">
                
                
                Rui Pinto e a divulgação do contrato de Jorge Jesus: «Alguns pormenores eram de interesse público»
            </a>
        </li>


                        </ul>
                    </div>
            </div>
            <a href="/ultimas-noticias" class="btMore"><span class="icon-mais"></span> Notícias</a>
        </section>
                                </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco02 mt-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">


<script src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<section class="genericNews_block mt-3 mt-md-5">
    <div id="recommendation_1540554304297"></div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "bottom", "siteid": "REC", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 4, "number_items": 4, "template": { "name": "record_201807" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1540554304297'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>



<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>
<section class=" mt-2 mt-md-5">
    <div class="noticias_cofina">
        <div id="recommendation_1589477750375"></div>
    </div>
</section>
<script>(function () { var config = { "suid": "", "abtest": "", "rec_pos": "outras", "siteid": "REC", "lazyload": "false", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "record/record_outras_202003" }, "css": [], "js": [{ "name": "default" }, { "name": "record/record_outras_202003" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1589477750375'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
<div class="col-12 mt-3 d-block d-md-none"></div>






<div class="col-12 mt-3 d-block d-md-none"></div>
<div class="clearfix"></div>

    <div id="ENGAGEYA_WIDGET_93287"></div>
    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) {
            E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
        })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
    </script>

    <div class="clearfix"></div>
                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            
<section class="m-rec m-rec_01 mt-2">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-543677'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-543677');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                //console.log('isToRefresh '+isToRefresh)
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>

        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </section>
    <section class="container bloco03 mt-4 mb-4">
        <div class="d-flex flex-column flex-lg-row">
            <div class="centro">
                <div class="row">
                    <div class="col-12">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios"></div>
                        <div class="clearfix"></div>

<div class="clearfix"></div>

<section class="caixa_newsletter" id="newsletter_block_3097261">
    <div id="loading_submit" class="loader" style="display: none;"></div>

<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="emailContainer" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block_3097261" id="subNewsletter" method="post" role="form"><input id="BDFieldName" name="BDFieldName" type="hidden" value="rec_NewsletterPrimeiro" /><input id="Title" name="Title" type="hidden" value="Premium" />        <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span&amp;gt;&amp;lt;strong&amp;gt;Capa do dia e sele&amp;amp;ccedil;&amp;amp;atilde;o de not&amp;amp;iacute;cias exclusivas Record Premium.&amp;lt;/strong&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span&amp;gt;(Enviada diariamente)&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
        <input type="hidden" name="UseRecaptchaInvisivel" value="true" />
        <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
<input id="ExampleLink" name="ExampleLink" type="hidden" value="" />        <div class="top">
            <span class="title"><span>Subscreva</span> a newsletter <span class="newsletter">Premium</span></span>
            <p>e receba as noticias em primeira mão</p>
            <div class="input_box">

<input class="inputEmail" id="email" name="Email" placeholder="Insira o seu email" type="email" value="" />
                <button type="submit" class="btn_submit" id="btn_NewsletterDetalheRecaptcha">Subscrever</button>
            </div>
        </div>
        <div class="bottom">
            <div class="newslegal">
                <label for="consent_newsletters">
                    <input id="consent_newsletters" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                    <span>Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</span>
                </label>
                <img src="/i/RecaptchaLogo.svg" width="60" />
                
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptcha&render=explicit" async defer></script>
    <div id="NewsletterDetalheRecaptcha"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptcha = function () {
                    window.recaptcha_NewsletterDetalheRecaptcha = grecaptcha.render('NewsletterDetalheRecaptcha', {
                        'sitekey': '6LcrFNsUAAAAAJK4B-hG6ofI-0RdXzem9_SHKdeQ',
                        'callback': function () {
                                        $('#subNewsletter').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptcha);
                                    },
                        'size': 'invisible',
                        'badge': 'inline'
                    });

                var element = document.getElementById('btn_NewsletterDetalheRecaptcha');

                element.onclick = function (event) {
                    event.preventDefault();
                        grecaptcha.execute(recaptcha_NewsletterDetalheRecaptcha);
                    }
                }
    </script>

            </div>

            
            
            
            

        </div>
</form>
</section>
<style>

    .grecaptcha-badge {
        visibility: hidden !important;
    }
</style>
    <script type="text/javascript">

        $(document).ready(function () {
         var div = document.getElementById('newsletter_block_3097261');
            new Waypoint({
                element: div,
                handler: function (direction) {
                        cofinaAnalytics.gaEvent('event', 'Newsletter', 'impressão', 'rec_NewsletterPrimeiro');
                        this.destroy();
                },
                offset: '10%'
                });


        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }

        $(document).on("click", "#btn_NewsletterDetalheRecaptcha", function (e) {
            $("#urlParameters").val(window.location.search);
        });

    });
    </script>

                    </div>
                </div>
            </div>
            <div class="lateral col_styck">
                <div class="row">
                    <div class="sticky-spacer">
                        <div class="pub_stick">


<div class="sticky-spacer">
    <div class="pub_stick">
        <div class="col-12 mt-2">
            

<section class="m-rec m-rec_02 mt-4 mt-md-0 mt-lg-4">
    <div class="m-rec_pub">
        


<div id='div-gpt-ad-mrec-543678'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-543678');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                //console.log('isToRefresh '+isToRefresh)
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>





        </div>
    </div>
</div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>

        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h4 class="moduleTitle">
                    <a href="/internacional/paises/inglaterra/man--united?ref=Detalhe_BlocoUltimasArea" class="man.-united">Ultimas de Man. United</a>
                </h4>
                <div class="row">
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_18_08_44_39_2052482.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_18_08_44_39_2052482.jpg"
                                         alt="Louis Saha e as decis&#245;es de Ten Hag no jogo com o Newcastle: &#171;Ronaldo foi desrespeitado&#187;" />
                        </a>
                </figure>

            </div>

            <div class="noticia_box">

                <h2><a href='/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Louis Saha e as decisões de Ten Hag no jogo com o Newcastle: «Ronaldo foi desrespeitado»</a></h2>

                        <p class="destaques_lead">Portugu&#234;s foi substitu&#237;do na segunda parte e saiu com cara de poucos amigos</p>

            </div>


                    <ul class="relacionadas d-none d-md-block">
                            <li>
                                <strong>
                                    <a href="/internacional/paises/inglaterra/man--united/detalhe/ten-hag-justifica-substituicao-de-ronaldo-temos-quatro-jogos-em-10-dias?ref=Detalhe_BlocoUltimasArea" class="noticia_relacionada eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/internacional/paises/inglaterra/man--united/detalhe/ten-hag-justifica-substituicao-de-ronaldo-temos-quatro-jogos-em-10-dias?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                        <span class="icon-seguinte"></span>
                                        
                                        
                                        Ten Hag justifica substitui&#231;&#227;o de Cristiano Ronaldo: &#171;Temos quatro jogos em 10 dias&#187;
                                    </a>
                                </strong>
                            </li>
                            <li>
                                <strong>
                                    <a href="/internacional/paises/inglaterra/detalhe/20221016-1111-manchester-united-newcastle-em-direto?ref=Detalhe_BlocoUltimasArea" class="noticia_relacionada eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/internacional/paises/inglaterra/detalhe/20221016-1111-manchester-united-newcastle-em-direto?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                        <span class="icon-seguinte"></span>
                                        
                                        
                                        Manchester United empata com o Newcastle e volta a marcar passo na Premier League
                                    </a>
                                </strong>
                            </li>
                    </ul>

        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/paises/inglaterra/man--united/detalhe/phil-babb-lembra-licoes-a-antiga-a-cristiano-ronaldo-e-atira-e-o-melhor-da-historia?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/internacional/paises/inglaterra/man--united/detalhe/phil-babb-lembra-licoes-a-antiga-a-cristiano-ronaldo-e-atira-e-o-melhor-da-historia?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_21_41_57_2052366.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_21_41_57_2052366.jpg"
                                         alt="Phil Babb lembra &#39;li&#231;&#245;es &#224; antiga&#39; a Cristiano Ronaldo e atira: &#171;&#201; o melhor da hist&#243;ria&#187;" />
                        </a>
                </figure>

            </div>

            <div class="noticia_box">

                <h2><a href='/internacional/paises/inglaterra/man--united/detalhe/phil-babb-lembra-licoes-a-antiga-a-cristiano-ronaldo-e-atira-e-o-melhor-da-historia?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/internacional/paises/inglaterra/man--united/detalhe/phil-babb-lembra-licoes-a-antiga-a-cristiano-ronaldo-e-atira-e-o-melhor-da-historia?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Phil Babb lembra "lições à antiga" a Cristiano Ronaldo e atira: «É o melhor da história»</a></h2>

                        <p class="destaques_lead">Antigo jogador do Sporting recordou o dia em que teve de se impor perante o ent&#227;o mi&#250;do CR7</p>

            </div>



        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/o-diario-de-cr7/detalhe/bola-de-ouro-ronaldo-perde-para-leao-estatuto-de-melhor-jogador-portugues-16-anos-depois?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/o-diario-de-cr7/detalhe/bola-de-ouro-ronaldo-perde-para-leao-estatuto-de-melhor-jogador-portugues-16-anos-depois?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_18_41_45_2052261.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_18_41_45_2052261.jpg"
                                         alt="Bola de Ouro: Ronaldo perde para Le&#227;o estatuto de melhor jogador portugu&#234;s 16 anos depois" />
                        </a>
                </figure>

            </div>

            <div class="noticia_box">

                <h2><a href='/o-diario-de-cr7/detalhe/bola-de-ouro-ronaldo-perde-para-leao-estatuto-de-melhor-jogador-portugues-16-anos-depois?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/o-diario-de-cr7/detalhe/bola-de-ouro-ronaldo-perde-para-leao-estatuto-de-melhor-jogador-portugues-16-anos-depois?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Bola de Ouro: Ronaldo perde para Leão estatuto de melhor jogador português 16 anos depois</a></h2>

                        <p class="destaques_lead">CR7 &#233; o 20.&#186; da lista enquanto o jogador do Milan ocupa a 14.&#170; posi&#231;&#227;o</p>

            </div>


                    <ul class="relacionadas d-none d-md-block">
                            <li>
                                <strong>
                                    <a href="/internacional/paises/espanha/detalhe/courtois-sem-medos-na-bola-de-ouro-ganhas-a-liga-e-a-champions-e-ficas-em-7?ref=Detalhe_BlocoUltimasArea" class="noticia_relacionada eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/internacional/paises/espanha/detalhe/courtois-sem-medos-na-bola-de-ouro-ganhas-a-liga-e-a-champions-e-ficas-em-7?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                        <span class="icon-seguinte"></span>
                                        
                                        
                                        Courtois sem medos na Bola de Ouro: &#171;Ganhas a Liga e a Champions... e ficas em 7&#186;&#187;
                                    </a>
                                </strong>
                            </li>
                    </ul>

        </div>

                        </article>
                        <article class="col-12 col-md-3 destaques">
                            
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/o-diario-de-cr7/detalhe/bola-ouro-cristiano-ronaldo-em-20?ref=Detalhe_BlocoUltimasArea" class="eventAnalytics" data-category="DET" data-action="BlocoUltimasArea" data-name="/o-diario-de-cr7/detalhe/bola-ouro-cristiano-ronaldo-em-20?ref=Detalhe_BlocoUltimasArea" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_16_58_15_2052224.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_16_58_15_2052224.jpg"
                                         alt="Bola Ouro: Cristiano Ronaldo em 20.&#186;" />
                        </a>
                </figure>

            </div>

            <div class="noticia_box">

                <h2><a href='/o-diario-de-cr7/detalhe/bola-ouro-cristiano-ronaldo-em-20?ref=Detalhe_BlocoUltimasArea' class='eventAnalytics' data-category='DET' data-action='BlocoUltimasArea' data-name='/o-diario-de-cr7/detalhe/bola-ouro-cristiano-ronaldo-em-20?ref=Detalhe_BlocoUltimasArea' data-consumer='ga,piwik'>Bola Ouro: Cristiano Ronaldo em 20.º</a></h2>

                        <p class="destaques_lead">CR7 perde para Rafael Le&#227;o estatuto de melhor portugu&#234;s 16 anos depois</p>

            </div>



        </div>

                        </article>
                </div>
                <a href="/internacional/paises/inglaterra/man--united?ref=Detalhe_BlocoUltimasArea" class="btMore"><span class="icon-mais"></span> Notícias</a>
            </div>
        </section>

<div class="clearfix"></div>        <div class="clearfix"></div>
        <section class="container noticias_clube">
            <div class="noticias_clube_container">
                <h2 class="moduleTitle"><span>Notícias Mais Vistas</span></h2>
                <div class="row">
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/20221017-1632-bola-de-ouro-e-entregue-hoje-siga-tudo-em-direto?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/20221017-1632-bola-de-ouro-e-entregue-hoje-siga-tudo-em-direto?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_21_09_56_2052357.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_21_09_56_2052357.jpg"
                                         alt="Benzema conquista Bola de Ouro" />
                        </a>
                </figure>

            </div>

            <div class="noticia_box">

                <h1><a href='/internacional/detalhe/20221017-1632-bola-de-ouro-e-entregue-hoje-siga-tudo-em-direto?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/internacional/detalhe/20221017-1632-bola-de-ouro-e-entregue-hoje-siga-tudo-em-direto?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Benzema conquista Bola de Ouro</a></h1>

                        <p class="destaques_lead">Nuno Mendes foi o quinto no Trof&#233;u Kopa, para melhor jogador jovem do Mundo</p>

            </div>



        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/benzema-foi-dificil-mas-todo-o-esforco-valeu-a-pena?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/benzema-foi-dificil-mas-todo-o-esforco-valeu-a-pena?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_21_15_16_2052360.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_21_15_16_2052360.jpg"
                                         alt="Benzema: &#171;Foi dif&#237;cil mas todo o esfor&#231;o valeu a pena&#187;" />
                        </a>
                </figure>

            </div>

            <div class="noticia_box">

                <h1><a href='/internacional/detalhe/benzema-foi-dificil-mas-todo-o-esforco-valeu-a-pena?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/internacional/detalhe/benzema-foi-dificil-mas-todo-o-esforco-valeu-a-pena?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Benzema: «Foi difícil mas todo o esforço valeu a pena»</a></h1>

                        <p class="destaques_lead">&quot;Tive muito bons exemplos na minha vida e esforcei-me muito&quot;, disse o franc&#234;s</p>

            </div>



        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/casillas-embirra-com-bola-de-ouro-continuo-sem-perceber-em-que-se-baseiam?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/casillas-embirra-com-bola-de-ouro-continuo-sem-perceber-em-que-se-baseiam?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_22_08_26_2052372.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_22_08_26_2052372.jpg"
                                         alt="Casillas &#39;embirra&#39; com Bola de Ouro: &#171;Continuo sem perceber em que se baseiam...&#187;" />
                        </a>
                </figure>

            </div>

            <div class="noticia_box">

                <h1><a href='/internacional/detalhe/casillas-embirra-com-bola-de-ouro-continuo-sem-perceber-em-que-se-baseiam?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/internacional/detalhe/casillas-embirra-com-bola-de-ouro-continuo-sem-perceber-em-que-se-baseiam?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Casillas 'embirra' com Bola de Ouro: «Continuo sem perceber em que se baseiam...»</a></h1>

                        <p class="destaques_lead">Em causa posi&#231;&#227;o final do guarda-redes belga Thibaut Courtois</p>

            </div>



        </div>

                            </article>
                            <article class="col-12 col-md-3 destaques">
                                
        <div class="d-flex ">

            <div class="figure_contain">


                <figure class="image">
                        <a href="/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_BlocoMaisVistas" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistas" data-name="/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_BlocoMaisVistas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-t="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_23_08_02_2052387.jpg"
                                         data-src="https://cdn.record.pt/images/2022-10/img_293x165$2022_10_17_23_08_02_2052387.jpg"
                                         alt="Nainggolan suspenso pelo Antu&#233;rpia ap&#243;s ser apanhado a fumar no banco" />
                        </a>
                </figure>

            </div>

            <div class="noticia_box">

                <h1><a href='/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_BlocoMaisVistas' class='eventAnalytics' data-category='DET' data-action='BlocoMaisVistas' data-name='/internacional/detalhe/nainggolan-suspenso-pelo-antuerpia-apos-ser-apanhado-a-fumar-no-banco?ref=Detalhe_BlocoMaisVistas' data-consumer='ga,piwik'>Nainggolan suspenso pelo Antuérpia após ser apanhado a fumar no banco</a></h1>

                        <p class="destaques_lead">M&#233;dio internacional belga voltou a fazer das suas</p>

            </div>



        </div>

                            </article>
                </div>
            </div>
        </section>

<div class="clearfix"></div>


    



<div class="clearfix"></div>
<section class="container leaderboard_footer mt-4">
    <div class="leaderboard_footer_pub p-2">
        


<div id='div-gpt-ad-Leaderboard-133282'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-133282');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</section>
<div class="clearfix"></div>


<footer class="simplificado">
    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Record">
                <span class="sr-only">Record</span>
                <svg xmlns="http://www.w3.org/2000/svg" class="logo" x="0" y="0" viewBox="0 0 379 100">
                    <path d="M328.32,36.37c-8.21,1.52-15.15,6.38-20.28,13.22a13.1,13.1,0,0,0-4.92-13,10.53,10.53,0,0,0-11.23-.14,58.18,58.18,0,0,0-12.46,10.44c-2.95-6.84-7.13-11.52-14.54-12.46-13.08-2.11-18.75,7.54-18.67,18.92a12.42,12.42,0,0,0-9.41-8.91c4.53,4.47,5.25,12,2.37,20.74C235.37,76.26,225.07,83,217.94,80.58c-8.49-2.52-12.31-12.53-8.13-23.4,2.52-7.06,8.35-13,14.11-15.34,0-.14,11.23-5.26,18.72-0.14a15.55,15.55,0,0,0-6.7-5.62c-13.6-7.06-33,3.1-42,19.87a38.93,38.93,0,0,0-5,17.77c-11.12,11.2-24.73,12.4-28.52.88-6.2-19.37,7.05-36.72,19.22-36.94,1.08,0,1.22.36,0.36,1.3-7.78,5.47-8,15-2,18.22,8.5,4.75,15.41-2.67,16.28-10.8v-3.1c-0.72-7-6.41-13.32-19.88-11.74a38.25,38.25,0,0,0-11.8,3.6c-15.92,7.42-24.84,20.45-25.71,40-5.47,5.69-16.2,11.31-24.41,8.64a11,11,0,0,1-3.67-1.87c-3.09-2.23-5.25-5.61-6.05-10.87a47,47,0,0,0,9.72-1.15,38.15,38.15,0,0,0,15.48-7.06c21.89-16.05,4.61-37.58-15.48-33.91a12.77,12.77,0,0,0-2.23.5c-16,4.47-28.15,20.88-28.87,39.53v3.24a45.59,45.59,0,0,0,3.31,15.34s0,0.13.13,0.35c-16.8,6-25.56-3-26.62-24.47a64.39,64.39,0,0,0,18.14-8.5c17.06-13,19-33,6.19-45.29C75,2.53,65.45.15,55.66,0,31.54-.57,10,16.14.22,39.68c13.6-19.37,33.12-26.06,46.72-21.89C73.22,25.57,61.13,53.72,43,61c-4,.72-7.27.36-9.64-1.08,3.09-11.81,6.55-23.33,10.51-34.56C33.7,23.19,24.34,24.13,15.77,30.1,6.19,51.56,1.3,74.38,0,98.36L30.82,90a57.56,57.56,0,0,1,1.29-20.09c10.43,31.21,27.23,39.89,53.5,19.51,2.28,3.82,9.25,11.48,26.85,6.34,0.72-.22,1.52-0.43,2.31-0.72A43.81,43.81,0,0,0,137,78.56c1.65,7.49,3.81,13.61,11.44,17.57,9.94,4.75,27.15-4.11,40.68-18.43V77.6c1,8.16,5.39,14.88,12.68,18.38,11.08,5.4,31,0,39.74-17.78a50.52,50.52,0,0,0,5.38-19.07l0,0.06a29.14,29.14,0,0,1,1.44-7.41,8.88,8.88,0,0,1,1.66-2.52c1.8-1.88,3.09-1.3,3.81.5,5,14.33-6.33,36.43-12.89,48.6l29.38-4.9c6.34-13.6,9.79-27.36,9.79-41.32a9.42,9.42,0,0,1,4.32-3.46c4-1.44,7.27.58,7.27,4,0,4.18-2,9.65-4.89,14.18,4.89-1.29,9.79-3,14-6a19.66,19.66,0,0,0,1.61-1.37,53,53,0,0,0-2.69,8.42c-4,17.36.36,27.51,10.65,29,5.62,0.65,11.95-1.66,17.93-6.77a48.6,48.6,0,0,0,9.43-11c4,12.16,11.59,20.3,22,19,8.71-1.08,15.77-7.27,20-15.4-8.36,6.69-16.13,1.65-18.87-10.66C359,58.47,362,45.66,365.47,32.84A212.57,212.57,0,0,1,377.64.73l-31,8.71a143.28,143.28,0,0,0-8.14,26.78A31.87,31.87,0,0,0,328.32,36.37Zm0,40c-5.18.86-9.22-2.74-9.22-9.72A24,24,0,0,1,328.32,48a26.82,26.82,0,0,1,9.29-4.89,119.32,119.32,0,0,0-.72,28.22C333.94,74.31,331,75.9,328.32,76.33ZM112.46,60.2c-2.66,2.81-6,5.18-9.72,4.61a35.65,35.65,0,0,1,5.12-18.15,29.61,29.61,0,0,1,4.6-5.83c3.17-3.09,6.27-4,8.43-3,3.31,1.44-.51,11.52-2.74,14.76A51.29,51.29,0,0,1,112.46,60.2Z" fill="#FFF" />
                </svg>
            </a>
                <div class="footer_social">

        <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações"></a>

            <a href="https://www.facebook.com/RecordPortugal/" target="_blank" class="socialIcon icon-facebook eventAnalytics" title="Facebook" data-category="Footer" data-action="Facebook" data-name="" data-consumer="ga,piwik"></a>
            <a href="https://twitter.com/record_portugal" target="_blank" class="socialIcon icon-twitter eventAnalytics" title="Twitter" data-category="Footer" data-action="Twitter" data-name="" data-consumer="ga,piwik"></a>
            <a href="https://www.instagram.com/record_portugal/" target="_blank" class="socialIcon icon-instagram eventAnalytics" title="Instagram" data-category="Footer" data-action="Instagram" data-name="" data-consumer="ga,piwik"></a>
            <a href="https://www.youtube.com/channel/UCwJSUiU29jy38Wlt2j6j5yw" target="_blank" class="socialIcon icon-youtube eventAnalytics" title="Youtube" data-category="Footer" data-action="Youtube" data-name="" data-consumer="ga,piwik"></a>
        <a class="socialIcon icon-rss eventAnalytics" href="/rss/" target="_blank" title="Feed RSS" data-category="Footer" data-action="FeedRSS" data-name="" data-consumer="ga,piwik"> </a>

    </div>


        </div>
    </div>
    <div class="second_row">
        <div class="container">
            

    <div class="linksContainer">
            <a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record">Estatuto Editorial de RECORD</a>
            <a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica">Ficha t&#233;cnica</a>
            <a href="https://nonio.net/a-mensagem-nonio/">A Mensagem N&#243;nio</a>
            <a href="/lei-da-transparencia/detalhe/lei-da-transparencia">Lei da Transpar&#234;ncia</a>
            <a href="/historia-record/detalhe/20151221_1438_record--a-historia">Record – A hist&#243;ria</a>
            <a href="http://www.cofinadigital.pt/?ref=record">Publicidade</a>

        <a href="https://www.classificadoscm.pt/" target="_blank">Anunciar on-line</a>
        <a href="https://www.record.pt/assinaturas?source=Record&utm_source=Geral_Footer" target="_blank" class="eventAnalytics" data-category="Botao_Assinar" data-action="Botao Geral_Footer" data-name="https://www.record.pt/internacional/paises/inglaterra/man--united/detalhe/louis-saha-e-as-decisoes-de-ten-hag-no-jogo-com-o-newcastle-ronaldo-foi-desrespeitado" data-consumer="ga,piwik">Assinaturas</a>
        <a href="http://record.descontos.pt/" target="_blank">Promoções</a>
        <a href="mailto:leitor@record.pt">Contacte-nos</a>
        <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact">Ativar Cookies</a>
    </div>


        </div>
    </div>
    <section class="simplificado_copyright">
        <div class="container">
            Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
        </div>
    </section>
</footer>

<section class="nav_bottom_mobile">
    <ul>
        <li data-hrefmenufooter="home">
            <a href="/" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/" data-consumer="ga,piwik">
                <span class="icon-icon_nav_noticias"></span>
                <span>Notícias</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/videos">
            <a href="/multimedia/videos" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia/videos" data-consumer="ga,piwik">
                <span class="icon-video"></span>
                <span>Vídeos</span>
            </a>
        </li>
        <li data-hrefmenufooter="resultados-e-classificacoes">
            <a href="/resultados-e-classificacoes" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/resultados-e-classificacoes" data-consumer="ga,piwik">
                <span class="icon-icon_nav_flag"></span>
                <span>Diretos</span>
            </a>
        </li>
        <li data-hrefmenufooter="multimedia/fotogalerias">
            <a href="/multimedia/fotogalerias" class="eventAnalytics" data-category="Geral" data-action="Footer" data-name="/multimedia/fotogalerias" data-consumer="ga,piwik">
                <span class="icon-foto"></span>
                <span>Fotos</span>
            </a>
        </li>
    </ul>
</section>

    <div class="cofwaypoint" data-offset="-200%" data-consumer="ga,piwik" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>


        <script src="//www.record.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "//www.record.pt/hits"]);
    </script>


    
<script src='/scripts/bundles/detalhe.js?v=638013561820000000'></script>
    
    <script src="/signalr/hubs"></script>

    
    <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                
                configAnalytics.chartbeat = GlobalVariables.analyticsConfig.chartbeat;
                configAnalytics.chartbeat.uid = '61551';
                configAnalytics.chartbeat.domain = 'record.xl.pt';
                configAnalytics.chartbeat.sections = 'internacional, paises, inglaterra, man--united';
                configAnalytics.chartbeat.type = 'Not_Video_Aberto'
                configAnalytics.chartbeat.chartbeatDimensions.push(['_acct', 'anon']);
                

            
            
            var user = COF.getLoggedUserJSON();
            var ID = (typeof (user) !== undefined && user != null) ? user.ID : "";
            if (!COF.validate.isNullOrEmpty(ID)) {
                configAnalytics.ga.googleDimensions.push(['userId', ID]);
                if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userDimension))
                    configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userDimension, ID]);

            }
            

            //Tags

                    
                    var keywordsForDimensions = 'Louis Saha, Ten Hag, Newcastle, Cristiano Ronaldo, Manchester United, CR7';

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.tagsDimension))
                    {
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.tagsDimension, keywordsForDimensions]);
                    }

                    
                    
                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.contentIdDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.contentIdDimension, 'Articles-3097261']);

                    
                

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userContentDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userContentDimension, 'Aberto']);

                    if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.contentDimension))
                        configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.contentDimension, 'Not_Video']);

                

            if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.userStateDimension))
                configAnalytics.ga.googleDimensions.push([GlobalVariables.analyticsCustomDimensions.ga.userStateDimension, 'Anonimo']);


            //Jed

            configAnalytics.clickEventsEnabled = true;
            configAnalytics.waypointsEnabled = true;
            cofinaAnalytics.init(configAnalytics);

            if (!COF.validate.isNullOrEmpty(GlobalVariables.analyticsCustomDimensions.ga.adBlockerDimension)) {
                cofinaAnalytics.setDimensionForAdBlocker(GlobalVariables.analyticsCustomDimensions.ga.adBlockerDimension)
                    .then(function () { cofinaAnalytics.gaPageview(); });
            }
            else {
                cofinaAnalytics.gaPageview();
            }
        }
    </script>
        

            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Record';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498841',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Record' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498841&isNoScript&src.rand=[timestamp]&src.id=Record' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>


<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_568599',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_568599&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>




<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "REC", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "REC", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>


<script>
    !function (e, t, n, s, u, a) {
        e.twq || (s = e.twq = function () {
            s.exe ? s.exe.apply(s, arguments) : s.queue.push(arguments);
        }, s.version = '1.1', s.queue = [], u = t.createElement(n), u.async = !0, u.src = '//static.ads-twitter.com/uwt.js',
            a = t.getElementsByTagName(n)[0], a.parentNode.insertBefore(u, a))
    }(window, document, 'script');
    // Insert Twitter Pixel ID and Standard Event data below
    twq('init', 'nvn8t');
    twq('track', 'PageView');
</script>


<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script>
        $('.close').click(function () {
            $('#layer_addFav_ios').hide();
        });
    </script>
    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>


    
</body>
</html>
